    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
        <head>
                        
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
            <!-- bit.ly meta tag -->
            <meta name="bitly-verification" content="3755604ec434"/>
            <link rel="profile" href="http://gmpg.org/xfn/11" />
                            	<link rel="shortcut icon" type="image/x-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	<link rel="apple-touch-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	    
            <!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"-->
            
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
           
            <script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
            
             
            
            <link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />

            <link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css" type="text/css" media="all" />
            <!-- Remove this stylesheet once site is live -->
            <link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
            <!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
            <script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>
            
            
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Chris Appleton&#039;s Exclusive Ariana Grande Ponytail Tutorial &amp; More</title>
<meta name="description" content="Chris Appleton shares with us his tricks for a snatched pony like Ariana Grande, how to cover grays at home &amp; how JLO&#039;s Super Bowl hair almost went wrong."/>
<meta name="robots" content="noodp"/>
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chris Appleton&#039;s Exclusive Ariana Grande Ponytail Tutorial &amp; More" />
<meta property="og:description" content="Chris Appleton shares with us his tricks for a snatched pony like Ariana Grande, how to cover grays at home &amp; how JLO&#039;s Super Bowl hair almost went wrong." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="Ariana Grande" />
<meta property="article:tag" content="Ariana grande ponytail" />
<meta property="article:tag" content="Ariana grande tutorial" />
<meta property="article:tag" content="blax" />
<meta property="article:tag" content="blax hair elastics" />
<meta property="article:tag" content="Chris appleton" />
<meta property="article:tag" content="Chris Appleton tutorial" />
<meta property="article:tag" content="color wow" />
<meta property="article:tag" content="color wow cult favorite hairspray" />
<meta property="article:tag" content="color wow powders" />
<meta property="article:tag" content="color wow root cover up" />
<meta property="article:tag" content="Deyvanshi Masrani" />
<meta property="article:tag" content="glam squad" />
<meta property="article:tag" content="Jennifer Lopez" />
<meta property="article:tag" content="Jennifer Lopez super bowl" />
<meta property="article:tag" content="Jlo" />
<meta property="article:tag" content="jlo hair" />
<meta property="article:tag" content="JLO super bowl" />
<meta property="article:tag" content="JLO SUPER BOWL HAIR" />
<meta property="article:tag" content="Kim Kardashian" />
<meta property="article:tag" content="kim Kardashian green hair" />
<meta property="article:tag" content="Kim Kardashian hair" />
<meta property="article:tag" content="kim Kardashian hair stylist" />
<meta property="article:tag" content="Kim Kardashian West" />
<meta property="article:tag" content="mason pearson" />
<meta property="article:tag" content="mason Pearson hairbrush" />
<meta property="article:tag" content="ponytail tutorial" />
<meta property="article:section" content="Celebrities" />
<meta property="article:published_time" content="2020-04-23T13:11:49-04:00" />
<meta property="article:modified_time" content="2020-04-23T15:21:02-04:00" />
<meta property="og:updated_time" content="2020-04-23T15:21:02-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chris Appleton shares with us his tricks for a snatched pony like Ariana Grande, how to cover grays at home &amp; how JLO&#039;s Super Bowl hair almost went wrong." />
<meta name="twitter:title" content="Chris Appleton&#039;s Exclusive Ariana Grande Ponytail Tutorial &amp; More" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2020/04/1-46.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Chris Appleton Shares Easy Root Touch-Ups At Home, Secrets To His Signature &#8220;Snatched&#8221; Pony &#038; How JLo&#8217;s Super Bowl Hair Almost Went Wrong Comments Feed" href="https://hauteliving.com/2020/04/chris-appleton/685968/feed/" />
<link rel='stylesheet' id='insta-gallery-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://hauteliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hauteliving.com/?p=685968' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F04%2Fchris-appleton%2F685968%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F04%2Fchris-appleton%2F685968%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2020/04/1-46-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2020/04/1-46.jpg" />		<style type="text/css" id="wp-custom-css">
			.rtp-header-banner.rtp-primary-ad-banner {
    height: 100%;
}
.rtp-ad-container {
	  margin: 0px auto;
    display: table;
}		</style>
	<link rel='canonical' href='https://hauteliving.com/2020/04/chris-appleton/685968/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573771463351996'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573771463351996&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
        


        <script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});     
            	var ua = navigator.userAgent.toLowerCase(); 
                if (ua.indexOf('safari') != -1) { 
                  if (ua.indexOf('chrome') > -1) {
                    //alert("1") // Chrome
                  } else {
                    $('#rtp-nav-menu .sub-menu li a').addClass('safariFix');
                    $('#rtp-nav-menu > li > a').addClass('safariFixMM');
                    $('.alm-btn-wrap .alm-load-more-btn.LoadMoreNewStyles').addClass('safariFix');
                  }
                }
            });
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Deyvanshi Masrani';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Deyvanshi Masrani');
            ga('send', 'pageview');
        </script>
    </head>
    <body class="post-template-default single single-post postid-685968 single-format-standard gecko windows">
                                <!-- Hauteliving.com-Full-Skin-->  
<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div>        	    <!-- Ends in footer -->
        	        	 
        	<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article"><!-- Ends in footer -->
        	
            	<header id="header-wrapper" role="banner" class="clearfix">
            		            
            		            		<meta itemprop='headline' content='Chris Appleton Shares Easy Root Touch-Ups At Home, Secrets To His Signature &#8220;Snatched&#8221; Pony &#038; How JLo&#8217;s Super Bowl Hair Almost Went Wrong'>            		<meta itemprop='description' content='Chris Appleton shares with us his tricks for a snatched pony like Ariana Grande, how to cover grays at home & how JLO's Super Bowl hair almost went wrong. '>
            		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2020/04/chris-appleton/685968"/>
            
            		<div id="header" class="clearfix">
            			<div class="container">
                            <div class="row" >
                                <div class="col-md-2 col-xs-12 col-sm-2"></div>
                                <div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                				                
                				<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
                				    
                				             				        <meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2020/04/1-46-801x465.jpg">
                                    <meta itemprop='width' content='801'/>
                                    <meta itemprop='height' content='463'/> 
                                        
                				    <img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img"/>
                				    <img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img"/></a>
                				    </h2>
                				                				
                			</div>
                			<div class="col-md-2 col-xs-12 col-sm-12">
                			    <div class="rtp-hl-social-small-links">
                					<ul class="rtp-social-links ">                							<li class="rtp-social-links-r"><a target="_blank" href="http://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="http://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>
                							                					</ul>
                				</div>
                			</div>
                		</div>
            		</div><!-- #header -->
                    <div class="container">
                        <div class="row">
            		        <div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li  id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li  id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
	<li  id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
	<li  id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
	<li  id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
	<li  id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="http://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
	<li  id="menu-item-681977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681977"><a href="https://hauteliving.com/categories/haute-design/">Haute Design</a></li>
</ul>
</li>
<li  id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li  id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li  id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li  id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665068"><a href="http://hauteliving.com/magazine/">Magazine</a></li>
<li  id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
	<li  id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
	<li  id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a target="_blank" href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
	<li  id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a target="_blank" href="https://hauteliving.com/totliving/">Tot Living</a></li>
	<li  id="menu-item-681870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681870"><a target="_blank" href="https://www.hautetime.com/">Haute Time</a></li>
	<li  id="menu-item-681875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681875"><a target="_blank" href="https://www.hauteresidence.com/">Haute Residence</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text">Search<i class="fa fa-search"></i></a>
            <div id="search"> 
            	<span class="close">X</span>
                <form novalidate role="search" id="searchform" action="https://hauteliving.com/">
                    <div style="position: absolute;top: 50%;width:100%;">
                		<input value="" name="s" type="search" placeholder="Search..."/>
                		<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;"/></i>
                	</div>
            	</form>
            </div></div></div>            		    </div>
            		</div>
            	</header><!-- #header-wrapper -->
        	
        	        	
        	<!-- Slider Start -->
        	    		<div class="row five-column">
                <div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/04/haute-living-home-tour-chase-rice/685667/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/04/CR-32-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Chase Rice" srcset="https://hauteliving.com/wp-content/uploads/2020/04/CR-32-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/04/CR-32-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/04/CR-32-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/04/CR-32-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/04/CR-32-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/04/haute-living-home-tour-chase-rice/685667/"><h6 class="heading1 trimtext">
			    Haute Living Goes Home With Chase Rice During The Lockdown—Virtually, That Is</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/04/jillian-michaels-health-tips-coronavirus-quarantine/685455/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/04/JIllian-MIchaels_16_Lifestyle_Wall_1026-r-Photo-Credit-Don-Flood-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Jillian Michaels" srcset="https://hauteliving.com/wp-content/uploads/2020/04/JIllian-MIchaels_16_Lifestyle_Wall_1026-r-Photo-Credit-Don-Flood-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/04/JIllian-MIchaels_16_Lifestyle_Wall_1026-r-Photo-Credit-Don-Flood-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/04/JIllian-MIchaels_16_Lifestyle_Wall_1026-r-Photo-Credit-Don-Flood-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/04/JIllian-MIchaels_16_Lifestyle_Wall_1026-r-Photo-Credit-Don-Flood-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/04/JIllian-MIchaels_16_Lifestyle_Wall_1026-r-Photo-Credit-Don-Flood-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/04/jillian-michaels-health-tips-coronavirus-quarantine/685455/"><h6 class="heading1 trimtext">
			    Jillian Michaels Shares How To Keep Healthy &#038; Sane During The Quarantine</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/03/louis-vuitton-ss20-raleigh/685118/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/03/8-1-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Louis Vuitton SS20 x Haute Living x Mark Squires" srcset="https://hauteliving.com/wp-content/uploads/2020/03/8-1-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/03/8-1-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/03/8-1-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/03/8-1-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/03/8-1-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/fashion/">
                       Fashion</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/03/louis-vuitton-ss20-raleigh/685118/"><h6 class="heading1 trimtext">
			    Haute Living&#8217;s Exclusive Editorial With Louis Vuitton Spring-Summer 2020, Shot At Raleigh Garden</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/03/eva-longoria-organized-self-quarantine/684984/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/08/Eva_Jun2019_0215B_flat-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Eva Longoria" srcset="https://hauteliving.com/wp-content/uploads/2019/08/Eva_Jun2019_0215B_flat-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/08/Eva_Jun2019_0215B_flat-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/08/Eva_Jun2019_0215B_flat-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/08/Eva_Jun2019_0215B_flat-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/08/Eva_Jun2019_0215B_flat-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/news/">
                       News</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/03/eva-longoria-organized-self-quarantine/684984/"><h6 class="heading1 trimtext">
			    Eva Longoria On How To Stay Organized During Our Self-Quarantine Times</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/03/aaron-paul-haute-living-cover-story-westworld/683271/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/03/Aaron_Paul_Couch-400x280.jpeg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Aaron Paul" srcset="https://hauteliving.com/wp-content/uploads/2020/03/Aaron_Paul_Couch-400x280.jpeg 400w, https://hauteliving.com/wp-content/uploads/2020/03/Aaron_Paul_Couch-250x175.jpeg 250w, https://hauteliving.com/wp-content/uploads/2020/03/Aaron_Paul_Couch-150x105.jpeg 150w, https://hauteliving.com/wp-content/uploads/2020/03/Aaron_Paul_Couch-170x119.jpeg 170w, https://hauteliving.com/wp-content/uploads/2020/03/Aaron_Paul_Couch-640x448.jpeg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/03/aaron-paul-haute-living-cover-story-westworld/683271/"><h6 class="heading1 trimtext">
			    Aaron Paul Is Breaking In A New Role: Here He Shares All On His Top Secret New Role On &#8220;Westworld&#8221;</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div>             </div>
        	<!-- Advert Start -->
        	<div class="rtp-ad-container ad-container">
    			<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">
    				<!-- Hauteliving.com-Header -->
<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div>    			</div>
    		</div><!-- Advert Ends -->
    		
        	<div id="content-wrapper" class="clearfix container" >
        	    <!-- ends in footer.php -->
        	
            	        	
        	
        		<div class="beauty-wrapper">
    <div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular" >
	    <!--Header Title for single post as its full width-->
	        		<header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    			    			<h1 class="post-title">Chris Appleton Shares Easy Root Touch-Ups At Home, Secrets To His Signature &#8220;Snatched&#8221; Pony &#038; How JLo&#8217;s Super Bowl Hair Almost Went Wrong</h1>
    			    						<div class="clearfix post-meta post-meta-top">						<div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/celebrities/" title="View all posts in Celebrities">Celebrities</a>, <a class="categories" href="https://hauteliving.com/categories/haute-beauty/" title="View all posts in Haute Beauty">Haute Beauty</a>, <a class="categories" href="https://hauteliving.com/categories/haute-live/" title="View all posts in Haute Live">Haute Live</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a></span></p><meta itemprop='datePublished' content='2020-04-23T13:11:49-04:00'><meta itemprop='dateModified' content='2020-04-23T13:11:49-04:00'><time class="published alignleft" datetime="2020-04-23T13:11:49-04:00"> April 23, 2020</time>								    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
																<p class="alignleft"><a  class="author_name" href="/author/deyvanshi">by <span itemprop="name">Deyvanshi Masrani</span></a><span class="separator"></span> </p>						</div>
			</div><!-- .post-meta -->    			<div class="rtp-social-adjacent-post">
	<div class="rtp-social-share-pagination">
		<!--a target="_blank" class="rtp-post-sharing fb" href="<!--?php echo 'https://www.facebook.com/sharer/sharer.php?u=' . get_permalink(); ?>"><i class="fa fa-facebook"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing twt" href="<!--?php echo 'https://twitter.com/intent/tweet?text=' . sprintf( '%s', get_the_title() ) . '&url=' . get_permalink(); ?>"><i class="fa fa-twitter"></i><span  class="social-text">Tweet</span></a>
		<a target="_blank" class="rtp-post-sharing pin" href="<!--?php echo 'http://pinterest.com/pin/create/button/?url=' . get_permalink() . '&media=' . $image . '&description=' . get_the_title(); ?>"><i class="fa fa-pinterest"></i><span  class="social-text">Pin</span></a>
		<a target="_blank" class="rtp-post-sharing gp" href="https://plus.google.com/share?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-google-plus"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing stumble" href="http://www.stumbleupon.com/submit?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-stumbleupon"></i><span  class="social-text">Share</span></a>
		<a class="rtp-post-sharing email" href="mailto:?subject=<!--?php echo get_the_title(); ?>&body=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-envelope"></i><span  class="social-text">Email</span></a>
		<a class="rtp-post-sharing print" href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><span  class="social-text">Print</span></a-->
		
		<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2020/04/chris-appleton/685968/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
		<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Chris Appleton Shares Easy Root Touch-Ups At Home, Secrets To His Signature &#8220;Snatched&#8221; Pony &#038; How JLo&#8217;s Super Bowl Hair Almost Went Wrong&url=https://hauteliving.com/2020/04/chris-appleton/685968/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
		<a class="email" href="mailto:?subject=Chris Appleton Shares Easy Root Touch-Ups At Home, Secrets To His Signature &#8220;Snatched&#8221; Pony &#038; How JLo&#8217;s Super Bowl Hair Almost Went Wrong&body=https://hauteliving.com/2020/04/chris-appleton/685968/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
		
	</div>    			</div>
    		</header><!-- .post-title -->    	    
    			<!-- Content ad -->
		<!--?php if ( get_advert( 'middle' ) != ''  && $i==3) { ?>
		<div class="rtp-middle-ad rtp-content-ad-banner rtp-ad-banner">
			<!--?php echo get_advert( 'middle' ); ?>
		</div-->
		<div class = "col-md-12 col-sm-12 col-xs-12">		<article id="post-685968" class="clearfix post-685968 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities category-haute-beauty category-haute-live category-news tag-ariana-grande tag-ariana-grande-ponytail tag-ariana-grande-tutorial tag-blax tag-blax-hair-elastics tag-chris-appleton tag-chris-appleton-tutorial tag-color-wow tag-color-wow-cult-favorite-hairspray tag-color-wow-powders tag-color-wow-root-cover-up tag-deyvanshi-masrani tag-glam-squad tag-jennifer-lopez tag-jennifer-lopez-super-bowl tag-jlo tag-jlo-hair tag-jlo-super-bowl tag-jlo-super-bowl-hair tag-kim-kardashian tag-kim-kardashian-green-hair tag-kim-kardashian-hair tag-kim-kardashian-hair-stylist tag-kim-kardashian-west tag-mason-pearson tag-mason-pearson-hairbrush tag-ponytail-tutorial">
			                <a href="https://hauteliving.com/2020/04/chris-appleton/685968/" rel="bookmark" title="Permanent Link to Chris Appleton Shares Easy Root Touch-Ups At Home, Secrets To His Signature &#8220;Snatched&#8221; Pony &#038; How JLo&#8217;s Super Bowl Hair Almost Went Wrong">
                </a>
                
                			
			
			<div class="post-content clearfix">
				
				
				<p><img class="aligncenter size-full wp-image-685998" src="https://hauteliving.com/wp-content/uploads/2020/04/1-46.jpg" alt="Chris Appleton" width="1462" height="975" srcset="https://hauteliving.com/wp-content/uploads/2020/04/1-46.jpg 1462w, https://hauteliving.com/wp-content/uploads/2020/04/1-46-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/04/1-46-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/04/1-46-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/04/1-46-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/04/1-46-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/04/1-46-621x414.jpg 621w" sizes="(max-width: 1462px) 100vw, 1462px" /><span class="rtp-photo-credit">Photo Credit: Chris Appleton</span></p>
<p>It&#8217;s no secret that every &#8220;It&#8221; girl in Hollywood has a glam squad behind her, the members of which each possessing a very special set of skills to make her look and feel like the best version of herself. As a result, some of these aforementioned glam squad members have risen to international fame in their own right, not just because of their celebrity clientele, but because of that signature look they&#8217;re able to create that no one else seems to know how to recreate, in addition to an unparalleled attention to detail and an elevated level of mastery. <strong>Chris Appleton</strong> is one of the few who falls into that group, and is one of the most sought-after celebrity hair stylists in the world, having worked on the tresses of some of the most recognizable women in the world, most notably with <strong>Kim Kardashian West</strong> and<strong> Jennifer Lopez</strong>, for whom he created that unforgettable <strong>Super Bowl Halftime Show</strong> look. During a live Zoom webinar with me for <em>Haute Living</em>, Chris shared some of his coveted secrets, including a quick and easy fix for roots/grays, whether or not you should cut your own hair during quarantine, and a breakdown of his signature snatched ponytail, à la <strong>Ariana Grande</strong>. Oh, and how JLO&#8217;s Super Bowl hair almost went awry. See some of the highlights here and scroll down to see the full video for more tips and tricks from Chris.</p>
<h3><strong>ON FIXING ROOTS/GRAYS AT HOME WITH COLOR WOW POWDERS</strong></h3>
<p>For anyone that&#8217;s got grays or regrowth, this is a great way of getting rid of your grays. I&#8217;ll show you now a little demonstration of how it works [on a doll head and wig], some quick and easy ways to get rid of grays&#8230;Why I like these <a href="https://www.colorwowhair.com/us/root-cover-up-landing" target="_blank" rel="noopener"><strong>[Color Wow Root Cover Up] powders</strong></a> is because they don&#8217;t transfer and they don&#8217;t go anywhere&#8230;just hold the hair taut and then you put this in here and it instantly gets rid of your roots&#8230;Anyone that knows me knows I love a good snatched ponytail [and] this will fill out hairlines as well, so it gives you a really nice, fuller hairline for anyone we&#8217;ve just been talking about with finer hair, receding hair, hair loss&#8230;this is great way of instantly making your hair look thicker because it kind of covers the scalp and gives it a more dense effect. You can also have some fun with it as well&#8230;you can do highlights. [For example with Color Wow Platinum]&#8230;even if you have regrowth here [on the scalp], if your highlights have grown out you can actually lighten it by painting highlights in. So you don&#8217;t need to use just one color, you can actually create a highlighted effect&#8230;This is a safe way to keep your color looking good.</p>
<p><img class="aligncenter size-full wp-image-685979" src="https://hauteliving.com/wp-content/uploads/2020/04/1-43.jpg" alt="Chris Appleton zoom " width="1024" height="543" srcset="https://hauteliving.com/wp-content/uploads/2020/04/1-43.jpg 1024w, https://hauteliving.com/wp-content/uploads/2020/04/1-43-688x365.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/04/1-43-768x407.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/04/1-43-800x424.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="rtp-photo-credit">Photo Credit: Haute Living via Zoom</span></p>
<h3><strong>TUTORIAL ON HIS SIGNATURE &#8220;SNATCHED&#8221; PONYTAIL À LA ARIANA GRANDE</strong></h3>
<p>One of the biggest things I do when I sculpt the hair back is I try to get a lot of control. What I always like to do is I&#8217;ll load the hair with hairspray. A lot of the success of a good ponytail tends to sit upon where you place the ponytail. So first of all, I&#8217;m going to use the<a href="https://www.colorwowhair.com/us/cult-favorite-firm-flexible-hairspray.html" target="_blank" rel="noopener"><strong> Color Wow Cult Favorite Hairspray</strong></a>, so I&#8217;ll always saturate the hair in product. I&#8217;ll use my fingers to take quarter inch sections and put a lot of product throughout the roots. The reason I do this is because if you truly want to get a laid ponytail, it needs to be controlled. This doesn&#8217;t dull the hair or make it flaky, it&#8217;s got a nice amount of hold but it doesn&#8217;t get heavy in the hair, which is really really important. But you&#8217;ll notice that I&#8217;m leaving the ends out, so I&#8217;m not doing the ends because we want them nice and loose. So we just take a second to saturate the roots, using my fingers, the sections back to back&#8230;I&#8217;m going to show you a few different ways of doing ponytail. So if you brush the hair straight back and down, I always find that for me, that&#8217;s a very professional and a little bit sad&#8230;like she&#8217;s off to work and wants an easy maintenance ponytail. If you take the ponytail more midway and follow the eye line of the ponytail, when the hair is placed slightly higher and lifted, and if you follow the eye line here, it&#8217;s a bit more girly and flirty and a bit cuter. For me, the best and biggest impact you can get when you&#8217;re doing a ponytail is to take it a lot higher. I am using a <a href="https://www.masonpearson.com" target="_blank" rel="noopener"><strong>Mason Pearson brush</strong></a> to snatch the hair back and I&#8217;m taking it section by section, and the reason I&#8217;m not getting any lumps or bumps is because of the hairspray that we saturated the roots in. If you&#8217;re doing this yourself at home as well, tip your head upside down because gravity is difficult when you&#8217;re doing ponytails and it&#8217;s one of the hardest things you can master, is getting a really high snatched ponytail. So, what you want to do is put your head upside down, that&#8217;s a great little trick to getting the hair as high as possible and always go a little higher than you aim for&#8230;Another tip as well is if you do have particularly really thick hair, I would dry your hair in the direction of the ponytail first. Using your hands then to navigate to create a good place on the scalp, and I like to use the <a href="https://blaxsheep.com/?v=7516fd43adaa" target="_blank" rel="noopener"><strong>Blax elastics</strong></a> because they don&#8217;t break; there&#8217;s nothing worse than a ponytail that snaps when you&#8217;re halfway through. You can see that when the ponytail is a lot higher, how much fiercer it is. When you do this ponytail, you follow the cheekbone, so there&#8217;s a difference; when it&#8217;s down it drags the face down; when it&#8217;s directly back it&#8217;s nice, but when it&#8217;s higher, it actually changes the shape of your face and it actually lifts the eyes. I&#8217;ll show you a little trick; I always like to add a little extension ponytail. But for anyone who doesn&#8217;t like an extension ponytail, I tie a second [Blax] about half an inch above the base of the ponytail that I&#8217;ve just done. What this will do is it&#8217;ll give you much more height and much more of a volumized ponytail, so you don&#8217;t actually need to use [an extension]. When you get a really laid ponytail like that, when you get the perfect shape is the nit&#8217;s really red carpet-worthy and it can really make a difference.</p>
<p><img class="aligncenter size-full wp-image-685983" src="https://hauteliving.com/wp-content/uploads/2020/04/1-44.jpg" alt="Chris Appleton x zoom " width="1024" height="543" srcset="https://hauteliving.com/wp-content/uploads/2020/04/1-44.jpg 1024w, https://hauteliving.com/wp-content/uploads/2020/04/1-44-688x365.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/04/1-44-768x407.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/04/1-44-800x424.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="rtp-photo-credit">Photo Credit: Haute Living via Zoom</span></p>
<h3><strong>ON HOW JENNIFER LOPEZ SUPER BOWL LIV HALFTIME SHOW HAIR ALMOST WENT WRONG</strong></h3>
<p>There was so much build up to the Super Bowl. It&#8217;s just this huge huge moment where you know everyone is looking. Jen and I were texting back and forth&#8230;and I remember I was thinking either the half-up-half-down ponytail, like the Barbie hair&#8230;or, Jen likes this side-part glam thing&#8230;The easiest would [have been] the half-up-and-half down because it was the most controlled and I knew it wouldn&#8217;t give me any grief because she was flipping her hair so much&#8230;[but] I thought, &#8216;You know what, with this performance, we need sexy, the hair needs to move.&#8217; I kind of wanted to have her hair dance with her&#8230;and make it bouncy enough. There was a rehearsal because if it was going to rain in Miami, they&#8217;d play the rehearsal [as] they couldn&#8217;t have all the electrics on the field. There [were] two dress rehearsals and the last one was going to be filmed [to be played as the Half Time show in case it rained]&#8230;I don&#8217;t know why or what was wrong with me that day, but I decided I was going to use a smaller curling iron that I normally use; because it&#8217;s so humid in Miami, [I thought her hair was] going to drop out, [because] it kept dropping and kept falling out as soon as she went out in the humidity. So usually when you make the hair a bit more curly and a bit more bouncy, it&#8217;ll drop and you get a bit more life out of it. So, I made it a bit more curly&#8230;and then I set it with clips and put cool air on it with a hairdryer to set it, which I&#8217;ve not done ever&#8230;I don&#8217;t know why I did, I obviously had too much time on my hands. But when I took it out, it was curly like coils&#8230;I&#8217;m trying to brush it and I&#8217;m telling her, &#8216;Don&#8217;t worry Jen, it&#8217;s going to drop out,&#8217; and she&#8217;s like, &#8216;It&#8217;s really curly, Chris&#8230;&#8217; And it&#8217;s not dropping out. There are videos of me brushing her hair, brushing, brushing, brushing, brushing, and it was <em>so </em>curly. And I don&#8217;t know why, but it would not drop out&#8230;she did the performance, [and] every time she moved her hair, these coils of curls were falling down, and I remember she came back and we watched the video&#8230;and I kept thinking, &#8216;Please don&#8217;t rain on Saturday because it can&#8217;t be this hair.&#8217;</p>
<p><img class="aligncenter size-full wp-image-685985" src="https://hauteliving.com/wp-content/uploads/2020/04/1-45.jpg" alt="Chris Appleton x zoom" width="1024" height="541" srcset="https://hauteliving.com/wp-content/uploads/2020/04/1-45.jpg 1024w, https://hauteliving.com/wp-content/uploads/2020/04/1-45-688x363.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/04/1-45-768x406.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/04/1-45-800x423.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="rtp-photo-credit">Photo Credit: Haute Living via Zoom</span></p>
<p><iframe width="752" height="423" src="https://www.youtube.com/embed/mKk6NULFo_M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
					<div style="clear:both; width:100%;"></div>
					
						<div class="rtp-next-prev-cat-posts">

			
            <div class="next-prev-links clearfix">

									<div class="left-link alignleft"><a href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/">
						PREVIOUS POST						</a></div>
				
				
			</div>
							<div class="rtp-previous-post alignleft clearfix">
					<div class="previous_post_image"><a href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2020/04/1-39-357x238.jpg" /></a></div>
					<div class="previous_post_title alignleft">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/celebrities/">Celebrities</a></h6>
                		    <span class="published">April 22, 2020</span>  
            			</div>
            			<h5 class="post-title"><a href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/"> Exclusive One-On-One With Jean-Jean Pelletier, Founder Of</a></h5>
					    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
					 </div>
				</div>
					</div>
				</div><!-- .post-content -->
           
			
				
			
			
		</article><!-- .rtp-post-box -->
		</div>
		
						<div class="comments_wrapper">
					
<!--div id="comments" class="comments-area">

	<!--?php // You can start editing here -- including this comment! ?>

	<!--?php if ( have_comments() ) : ?>
		<h2 class="comments-title">
			<!--?php
				printf( _n( 'One thought on &ldquo;%2$s&rdquo;', '%1$s thoughts on &ldquo;%2$s&rdquo;', get_comments_number(), 'twentytwelve' ),
					number_format_i18n( get_comments_number() ), '<span>' . get_the_title() . '</span>' );
			?>
		</h2>

		<ol class="commentlist">
			<!--?php wp_list_comments( array( 'callback' => 'twentytwelve_comment', 'style' => 'ol' ) ); ?>
		</ol><!-- .commentlist -->

		<!--?php if ( get_comment_pages_count() > 1 && get_option( 'page_comments' ) ) : // are there comments to navigate through ?>
		<nav id="comment-nav-below" class="navigation" role="navigation">
			<h1 class="assistive-text section-heading"><!--?php _e( 'Comment navigation', 'twentytwelve' ); ?></h1>
			<div class="nav-previous"><!--?php previous_comments_link( __( '&larr; Older Comments', 'twentytwelve' ) ); ?></div>
			<div class="nav-next"><!--?php next_comments_link( __( 'Newer Comments &rarr;', 'twentytwelve' ) ); ?></div>
		</nav>
		<!--?php endif; // check for comment navigation ?>

		<!--?php
		/* If there are no comments and comments are closed, let's leave a note.
		 * But we only want the note on posts and pages that had comments in the first place.
		 */
		if ( ! comments_open() && get_comments_number() ) : ?>
		<p class="nocomments"><!--?php _e( 'Comments are closed.' , 'twentytwelve' ); ?></p>
		<!--?php endif; ?>

	<!--?php endif; // have_comments() ?>

	<!--?php comment_form(); ?>

</div><!-- #comments .comments-area -->				</div>
			    
    	    </div><!-- #content -->

    <div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;" ><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3>		<div class="row">
            
			        			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/" title="Exclusive One-On-One With Jean-Jean Pelletier, Founder Of Celebrity Wine &#038; Spirit Online Marketplace, GrapeStars" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/04/1-39-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Jean-Jean Pelletier x GrapeStars" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/" rel="bookmark" title="Permanent Link to Exclusive One-On-One With Jean-Jean Pelletier, Founder Of Celebrity Wine &#038; Spirit Online Marketplace, GrapeStars"> Exclusive One-On-One With Jean-Jean Pelletier, Founder</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/haute-live-jimmy-butler-chris-appleton/685816/" title="This Week On Haute Live: Jimmy Butler, Chris Appleton,  Carlos Ponce, Nicolas Bijan, Kiko Alonso &#038; More" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/10/image00004-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Jimmy Butler" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/04/haute-live-jimmy-butler-chris-appleton/685816/" rel="bookmark" title="Permanent Link to This Week On Haute Live: Jimmy Butler, Chris Appleton,  Carlos Ponce, Nicolas Bijan, Kiko Alonso &#038; More"> This Week On Haute Live: Jimmy Butler, Chris Appleton, </a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/haute-living-home-tour-chase-rice/685667/" title="Haute Living Goes Home With Chase Rice During The Lockdown—Virtually, That Is" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/04/CR-32-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Chase Rice" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/04/haute-living-home-tour-chase-rice/685667/" rel="bookmark" title="Permanent Link to Haute Living Goes Home With Chase Rice During The Lockdown—Virtually, That Is"> Haute Living Goes Home With Chase Rice During The</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/kering-group-cdc/685581/" title="Kering Group &#038; Its Houses—Including Gucci, Ulysse Nardin &#038; Balenciaga—Donate $1 Million To CDC To Help Health Workers" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/04/1-25-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Chairman and Chief Executive Officer of Kering Group, François-Henri Pinault and wife Salma Hayek Pinault" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/04/kering-group-cdc/685581/" rel="bookmark" title="Permanent Link to Kering Group &#038; Its Houses—Including Gucci, Ulysse Nardin &#038; Balenciaga—Donate $1 Million To CDC To Help Health Workers"> Kering Group &#038; Its Houses—Including Gucci, Ulysse</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				
		</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Middle -->
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
		<div class="row">				<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/" title="Exclusive One-On-One With Jean-Jean Pelletier, Founder Of Celebrity Wine &#038; Spirit Online Marketplace, GrapeStars" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/04/1-39-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Jean-Jean Pelletier x GrapeStars" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/" rel="bookmark" title="Permanent Link to Exclusive One-On-One With Jean-Jean Pelletier, Founder Of Celebrity Wine &#038; Spirit Online Marketplace, GrapeStars"> Exclusive One-On-One With Jean-Jean Pelletier, Founder</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/business-survive-thrive-corona-crisis-playbook/685896/" title="Your Business Can Survive And Thrive With The Corona Crisis Playbook" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="shutterstock_1680080773 - Corona Crisis Playbook" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/entrepreneur/">
            			   Entrepreneur</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/04/business-survive-thrive-corona-crisis-playbook/685896/" rel="bookmark" title="Permanent Link to Your Business Can Survive And Thrive With The Corona Crisis Playbook"> Your Business Can Survive And Thrive With The Corona</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/andrescaceres/">By Andres E. Caceres</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/beckstoffer-wine-access/685874/" title="Wine Access&#8217; Exclusive Look Into Beckstoffer Vineyards Producing Some Of The Best Napa Cabs" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/04/1-38-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Beckstoffer Vineyards" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/haute-wine/">
            			   Haute Wine</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/04/beckstoffer-wine-access/685874/" rel="bookmark" title="Permanent Link to Wine Access&#8217; Exclusive Look Into Beckstoffer Vineyards Producing Some Of The Best Napa Cabs"> Wine Access&#8217; Exclusive Look Into Beckstoffer Vineyards</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/04/haute-live-jimmy-butler-chris-appleton/685816/" title="This Week On Haute Live: Jimmy Butler, Chris Appleton,  Carlos Ponce, Nicolas Bijan, Kiko Alonso &#038; More" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/10/image00004-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Jimmy Butler" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/04/haute-live-jimmy-butler-chris-appleton/685816/" rel="bookmark" title="Permanent Link to This Week On Haute Live: Jimmy Butler, Chris Appleton,  Carlos Ponce, Nicolas Bijan, Kiko Alonso &#038; More"> This Week On Haute Live: Jimmy Butler, Chris Appleton, </a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
			
		</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>   
     <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle" >YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/04/1-39-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Jean-Jean Pelletier x GrapeStars" srcset="https://hauteliving.com/wp-content/uploads/2020/04/1-39-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/04/1-39-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/04/1-39-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/04/1-39-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/04/1-39-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/04/1-39-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/04/1-39.jpg 1024w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/celebrities/">
                    Celebrities</a>
    			</h6>
    			<span class="date">April 22, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/04/jean-jean-pelletier-grapestars/685950/">
			    <h5 class="title trimtext">Exclusive One-On-One With Jean-Jean Pelletier, Founder Of Celebrity Wine &#038; Spirit Online Marketplace, GrapeStars                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/04/cipriani-downtown-miami-launches-new-take-out-offering/685937/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Cipriani Downtown Miami" srcset="https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2-688x460.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2-768x513.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/04/Eggplant-Parmigiana-2.jpg 1024w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/haute-cuisine/">
                    Haute Cuisine</a>
    			</h6>
    			<span class="date">April 22, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/04/cipriani-downtown-miami-launches-new-take-out-offering/685937/">
			    <h5 class="title trimtext">Cipriani Downtown Miami Launches New Take-Out Offering                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/colin-daniels/">By Colin Daniels</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/04/business-survive-thrive-corona-crisis-playbook/685896/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="shutterstock_1680080773 - Corona Crisis Playbook" srcset="https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/04/shutterstock_1680080773-Corona-Crisis-Playbook.jpg 1024w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/entrepreneur/">
                    Entrepreneur</a>
    			</h6>
    			<span class="date">April 21, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/04/business-survive-thrive-corona-crisis-playbook/685896/">
			    <h5 class="title trimtext">Your Business Can Survive And Thrive With The Corona Crisis Playbook                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/andrescaceres/">By Andres E. Caceres</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/04/marc-roberts-massive-purchase/685886/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="PARAMOUNT Worldcenter upper deck rendering" srcset="https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-525x350.jpg 525w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-339x226.jpg 339w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-243x162.jpg 243w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-309x206.jpg 309w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-261x174.jpg 261w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-351x234.jpg 351w, https://hauteliving.com/wp-content/uploads/2017/07/PARAMWC-Upper-Deck-Overview-432x288.jpg 432w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/haute-residence/">
                    Haute Residence</a>
    			</h6>
    			<span class="date">April 21, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/04/marc-roberts-massive-purchase/685886/">
			    <h5 class="title trimtext">Marc Roberts, Miami Worldcenter Co-Founder, Returns With A Massive Purchase                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/colin-daniels/">By Colin Daniels</a></span>
        </div>
    </div>         <div class="rtp-ad-container footer-ads">
			<!-- Hauteliving.com-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div>		</div>
    </div><!-- #content-wrapper -->
    <div class="container  blog-footer">
        <div class="row">
            <div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
                 <div class="rtp-signup-box">
    				<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
				    <a rel="bookmark" href="https://hauteliving.com/signup" class="" ><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
				    
    			</div>
            </div>
            <div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
                	<div class="col-lg-1 col-md-12 col-sm-12"></div>
	    					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-l-a-feb-march-2020/" title="Haute Living L.A. Feb/March 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="Aaron Paul" srcset="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1.jpg 1333w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-l-a-feb-march-2020/">Los Angeles</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-feb-march-2020-n-y/" title="Haute Living Feb/March 2020 N.Y." role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_ROBINSON CANO_NY" srcset="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-feb-march-2020-n-y/">New York</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-miami-feb-march-2020/" title="Haute Living Miami Feb/March 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="Morimoto" srcset="https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-miami-feb-march-2020/">Miami</a></h4>					</div></div>            </div>
        </div>
    </div>

    <footer id="footer-wrapper" role="contentinfo" class="clearfix">
        
        <div class="row" style="padding:0px 1.2rem">
	         <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
	             <h3 class="home-title" ><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
	         <div class="ig-block " id="ig-block-1" data-insgalid="1" data-source="user_hauteliving"><div class="ig-spinner" ><svg version="1.1" class="ig-spin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve"><g>
        		<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_1_);" d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722
        		c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156
        		C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156
        		c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722
        		c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z"/>
        		<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_2_);" d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517
        		S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083
        		s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z"/>
        		<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15"/>
        	</g></svg></div></div> <!-- // IG BLOCK -->	         </div>
	     </div>
    	    	<div class="rtp-text-center rtp-footer-share"  itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    		<meta itemprop='name' content='Haute Living'/>
            <meta itemprop='url' content='https://hauteliving.com/'/>  
    		<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        	<meta itemprop="url" content="">
            <meta itemprop='width' content='224'/>
            <meta itemprop='height' content='51'/>  
            <img itemprop="url" role="img" class="footer-logo" alt="Haute Living"  width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
    	</div>
    
    	<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-503739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503739"><a target="_blank" href="http://www.hautetime.com/">Haute Time</a></li>
<li id="menu-item-503723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503723"><a target="_blank" href="http://www.hauteresidence.com/">Haute Residence</a></li>
<li id="menu-item-503729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503729"><a target="_blank" href="http://hauteliving.com/hautebeauty/">Haute BEAUTY</a></li>
<li id="menu-item-503735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503735"><a target="_blank" href="https://totliving.com/">Tot living</a></li>
<li id="menu-item-669090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669090"><a href="https://hauteliving.com/get-the-haute-living-magazine/">Shop</a></li>
<li id="menu-item-503741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503741"><a href="http://hauteliving.com/magazine/haute-living-feb-march-2020-n-y">IN THIS ISSUE</a></li>
</ul> 
    		<!-- Social Links -->
    		
	<ul class="rtp-social-container">			<li><a class="rtp-facebook" href="http://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a class="rtp-instagram" href="http://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>			<li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a class="rtp-rss" href="http://hauteliving.com/feed/" title="Recommend this on RSS" target="_blank"><i class="fa fa-rss"></i></a></li>	</ul>    	    <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
<li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="http://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-665077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665077"><a href="https://hauteliving.com/categories/news/">NEWS</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="http://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-522588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522588"><a href="https://hauteliving.com/sitemap/">SITEMAP</a></li>
</ul> 
    	
    		    		<div class="rtp-container footer-copyright" >Haute Living 2020 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
    
    	</div>
    	    
    </footer><!-- #footer-wrapper-->
    
        
    <!-- Signup Form Markup -->
    <div id="hl_signupform_container" class="hide">
    	<div id="hl_signupform">	<div id="loading_div">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container">
		<form id="rtp-signup-form" method="post">
			<div class="rtp-main-title">
				<h2 class="rtp-title-text">Sign up</h2>
			</div>

			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div></div>
    </div>
    
        <!-- Chartbeat script -->
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
	<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var insgalajax = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
        	</div><!--skin wrapper -->
        </body>
</html>
<!-- Dynamic page generated in 0.693 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-23 15:31:18 -->

<!-- Compression = gzip -->