    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
        <head>
                        
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
            <!-- bit.ly meta tag -->
            <meta name="bitly-verification" content="3755604ec434"/>
            <link rel="profile" href="http://gmpg.org/xfn/11" />
                            	<link rel="shortcut icon" type="image/x-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	<link rel="apple-touch-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	    
            <!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"-->
            
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
           
            <script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
            
             
            
            <link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />

            <link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css" type="text/css" media="all" />
            <!-- Remove this stylesheet once site is live -->
            <link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
            <!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
            <script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>
            
            
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Philippe Melka, Dan Petroski, Andy Erickson, Helen Keplinger Talk</title>
<meta name="description" content="Haute Living and Wine Access hosted four of the most celebrated winemakers in the U.S., Andy Erickson, Dan Petroski, Helen Keplinger and Philippe Melka."/>
<meta name="robots" content="noodp"/>
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Philippe Melka, Dan Petroski, Andy Erickson, Helen Keplinger Talk" />
<meta property="og:description" content="Haute Living and Wine Access hosted four of the most celebrated winemakers in the U.S., Andy Erickson, Dan Petroski, Helen Keplinger and Philippe Melka." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="Andy Erickson" />
<meta property="article:tag" content="Andy Smith" />
<meta property="article:tag" content="best cabernet" />
<meta property="article:tag" content="best napa wine" />
<meta property="article:tag" content="Bryant family" />
<meta property="article:tag" content="Dalla Valle" />
<meta property="article:tag" content="dan petroski" />
<meta property="article:tag" content="Dana Estates" />
<meta property="article:tag" content="David Abreu" />
<meta property="article:tag" content="Deyvanshi Masrani" />
<meta property="article:tag" content="Dominus" />
<meta property="article:tag" content="favia" />
<meta property="article:tag" content="grace family" />
<meta property="article:tag" content="Helen keplinger" />
<meta property="article:tag" content="hundred acre" />
<meta property="article:tag" content="Kamal Hotchandani" />
<meta property="article:tag" content="Keplinger wines" />
<meta property="article:tag" content="larkmead" />
<meta property="article:tag" content="massican" />
<meta property="article:tag" content="Master of Wine" />
<meta property="article:tag" content="melka wine" />
<meta property="article:tag" content="Philippe Melka" />
<meta property="article:tag" content="Screaming Eagle" />
<meta property="article:tag" content="tusk wine" />
<meta property="article:tag" content="vanessa conlin" />
<meta property="article:tag" content="wine access" />
<meta property="article:section" content="Haute Wine + Spirits" />
<meta property="article:published_time" content="2020-12-02T15:13:16-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Haute Living and Wine Access hosted four of the most celebrated winemakers in the U.S., Andy Erickson, Dan Petroski, Helen Keplinger and Philippe Melka." />
<meta name="twitter:title" content="Philippe Melka, Dan Petroski, Andy Erickson, Helen Keplinger Talk" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2020/12/1-6.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="Los Angeles, Miami, National, New York, San Francisco"/>
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Haute Living &#038; Wine Access Host Some Of The Most Renowned &#038; Celebrated Napa Winemakers Comments Feed" href="https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/feed/" />
<link rel='stylesheet' id='insta-gallery-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://hauteliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hauteliving.com/?p=692531' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F12%2Fhaute-living-wine-access-napa-winemakers%2F692531%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F12%2Fhaute-living-wine-access-napa-winemakers%2F692531%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2020/12/1-6-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2020/12/1-6.jpg" />		<style type="text/css" id="wp-custom-css">
			.rtp-header-banner.rtp-primary-ad-banner {
    height: 100%;
}
.rtp-ad-container {
	  margin: 0px auto;
    display: table;
}		</style>
	<link rel='canonical' href='https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573771463351996'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573771463351996&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
        


        <script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});     
            	var ua = navigator.userAgent.toLowerCase(); 
                if (ua.indexOf('safari') != -1) { 
                  if (ua.indexOf('chrome') > -1) {
                    //alert("1") // Chrome
                  } else {
                    $('#rtp-nav-menu .sub-menu li a').addClass('safariFix');
                    $('#rtp-nav-menu > li > a').addClass('safariFixMM');
                    $('.alm-btn-wrap .alm-load-more-btn.LoadMoreNewStyles').addClass('safariFix');
                  }
                }
            });
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Deyvanshi Masrani';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Deyvanshi Masrani');
            ga('send', 'pageview');
        </script>
    </head>
    <body class="post-template-default single single-post postid-692531 single-format-standard gecko windows">
                                <!-- Hauteliving.com-Full-Skin-->  
<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div>        	    <!-- Ends in footer -->
        	        	 
        	<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article"><!-- Ends in footer -->
        	
            	<header id="header-wrapper" role="banner" class="clearfix">
            		            
            		            		<meta itemprop='headline' content='Haute Living &#038; Wine Access Host Some Of The Most Renowned &#038; Celebrated Napa Winemakers'>            		<meta itemprop='description' content='Haute Living and Wine Access hosted four of the most celebrated winemakers in the U.S., Andy Erickson, Dan Petroski, Helen Keplinger and Philippe Melka.'>
            		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531"/>
            
            		<div id="header" class="clearfix">
            			<div class="container">
                            <div class="row" >
                                <div class="col-md-2 col-xs-12 col-sm-2"></div>
                                <div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                				                
                				<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
                				    
                				             				        <meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2020/12/1-6-801x465.jpg">
                                    <meta itemprop='width' content='801'/>
                                    <meta itemprop='height' content='463'/> 
                                        
                				    <img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img"/>
                				    <img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img"/></a>
                				    </h2>
                				                				
                			</div>
                			<div class="col-md-2 col-xs-12 col-sm-12">
                			    <div class="rtp-hl-social-small-links">
                					<ul class="rtp-social-links ">                							<li class="rtp-social-links-r"><a target="_blank" href="http://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="http://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>
                							                					</ul>
                				</div>
                			</div>
                		</div>
            		</div><!-- #header -->
                    <div class="container">
                        <div class="row">
            		        <div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li  id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li  id="menu-item-687077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687077"><a href="https://hauteliving.com/categories/news/">News</a></li>
	<li  id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
	<li  id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
	<li  id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
	<li  id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
	<li  id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="http://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
	<li  id="menu-item-681977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681977"><a href="https://hauteliving.com/categories/haute-design/">Haute Design</a></li>
	<li  id="menu-item-687431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687431"><a href="https://hauteliving.com/categories/haute-wine-spirits/">Haute Wine + Spirits</a></li>
</ul>
</li>
<li  id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li  id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li  id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li  id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665068"><a href="https://hauteliving.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li  id="menu-item-687078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687078"><a href="https://hauteliving.com/magazine/">Latest Issues</a></li>
	<li  id="menu-item-687079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687079"><a target="_blank" href="https://magazine.hauteliving.com/">Issues Archive &#038; Shop the Magazine</a></li>
</ul>
</li>
<li  id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
	<li  id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
	<li  id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a target="_blank" href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
	<li  id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a target="_blank" href="https://hauteliving.com/totliving/">Tot Living</a></li>
	<li  id="menu-item-681870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681870"><a target="_blank" href="https://www.hautetime.com/">Haute Time</a></li>
	<li  id="menu-item-681875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681875"><a target="_blank" href="https://www.hauteresidence.com/">Haute Residence</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text">Search<i class="fa fa-search"></i></a>
            <div id="search"> 
            	<span class="close">X</span>
                <form novalidate role="search" id="searchform" action="https://hauteliving.com/">
                    <div style="position: absolute;top: 50%;width:100%;">
                		<input value="" name="s" type="search" placeholder="Search..."/>
                		<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;"/></i>
                	</div>
            	</form>
            </div></div></div>            		    </div>
            		</div>
            	</header><!-- #header-wrapper -->
        	
        	        	
        	<!-- Slider Start -->
        	    		<div class="row five-column">
                <div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/12/1-6-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="napa all stars" srcset="https://hauteliving.com/wp-content/uploads/2020/12/1-6-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/12/1-6-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/12/1-6-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/12/1-6-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/12/1-6-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/news/">
                       News</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/"><h6 class="heading1 trimtext">
			    Haute Living &#038; Wine Access Host Some Of The Most Renowned &#038; Celebrated Napa Winemakers</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/12/tina-turner-shares-how-she-beat-the-odds-to-find-happiness/692384/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Tina Turner" srcset="https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/12/tina-turner-shares-how-she-beat-the-odds-to-find-happiness/692384/"><h6 class="heading1 trimtext">
			    Tina Turner: &#8220;How I Found Joy Against All Odds&#8221;</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/11/channing-frye-from-nba-courts-to-launching-chosen-family-wines/692251/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/11/IMG_0009-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Chosen Family Wines" srcset="https://hauteliving.com/wp-content/uploads/2020/11/IMG_0009-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/11/IMG_0009-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/11/IMG_0009-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/11/IMG_0009-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/11/IMG_0009-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/haute-wine-spirits/">
                       Haute Wine + Spirits</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/11/channing-frye-from-nba-courts-to-launching-chosen-family-wines/692251/"><h6 class="heading1 trimtext">
			    How Channing Frye Went From The NBA Courts To Launching Chosen Family Wines</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/11/haute-living-wine-tasting-francis-ford-coppola-gia-coppola/692081/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/09/2020_08_26_HauteLiving_FrancisFordCoppola_v0237-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Francis Ford Coppola" srcset="https://hauteliving.com/wp-content/uploads/2020/09/2020_08_26_HauteLiving_FrancisFordCoppola_v0237-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/09/2020_08_26_HauteLiving_FrancisFordCoppola_v0237-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/09/2020_08_26_HauteLiving_FrancisFordCoppola_v0237-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/09/2020_08_26_HauteLiving_FrancisFordCoppola_v0237-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/09/2020_08_26_HauteLiving_FrancisFordCoppola_v0237-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/11/haute-living-wine-tasting-francis-ford-coppola-gia-coppola/692081/"><h6 class="heading1 trimtext">
			    Haute Living Goes Wine Tasting With Francis Ford &#038; Gia Coppola</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/11/why-james-bond-drinks-bollinger-champagne/691988/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/11/007_WEBSITE_IMAGE_SIZE_LANDSCAPE_0001_NTTD_Gallery_2-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Bollinger" srcset="https://hauteliving.com/wp-content/uploads/2020/11/007_WEBSITE_IMAGE_SIZE_LANDSCAPE_0001_NTTD_Gallery_2-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/11/007_WEBSITE_IMAGE_SIZE_LANDSCAPE_0001_NTTD_Gallery_2-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/11/007_WEBSITE_IMAGE_SIZE_LANDSCAPE_0001_NTTD_Gallery_2-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/11/007_WEBSITE_IMAGE_SIZE_LANDSCAPE_0001_NTTD_Gallery_2-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/11/007_WEBSITE_IMAGE_SIZE_LANDSCAPE_0001_NTTD_Gallery_2-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/haute-wine-spirits/">
                       Haute Wine + Spirits</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/11/why-james-bond-drinks-bollinger-champagne/691988/"><h6 class="heading1 trimtext">
			    James Bond&#8217;s Bubbly Of Choice: An Intimate Look At Bollinger With 6th Generation Legacy Cyril Delarue</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div>             </div>
        	<!-- Advert Start -->
        	<div class="rtp-ad-container ad-container">
    			<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">
    				<!-- Hauteliving.com-Header -->
<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div>    			</div>
    		</div><!-- Advert Ends -->
    		
        	<div id="content-wrapper" class="clearfix container" >
        	    <!-- ends in footer.php -->
        	
            	        	
        	
        		
    <div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular" >
	    <!--Header Title for single post as its full width-->
	        		<header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    			    			<h1 class="post-title">Haute Living &#038; Wine Access Host Some Of The Most Renowned &#038; Celebrated Napa Winemakers</h1>
    			    						<div class="clearfix post-meta post-meta-top">						<div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/haute-wine-spirits/" title="View all posts in Haute Wine + Spirits">Haute Wine + Spirits</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a>, <a class="categories" href="https://hauteliving.com/categories/travel/" title="View all posts in Travel">Travel</a></span></p><meta itemprop='datePublished' content='2020-12-02T15:13:16-05:00'><meta itemprop='dateModified' content='2020-12-02T15:13:16-05:00'><time class="published alignleft" datetime="2020-12-02T15:13:16-05:00"> December 2, 2020</time>								    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
																<p class="alignleft"><a  class="author_name" href="/author/deyvanshi">by <span itemprop="name">Deyvanshi Masrani</span></a><span class="separator"></span> </p>						</div>
			</div><!-- .post-meta -->    			<div class="rtp-social-adjacent-post">
	<div class="rtp-social-share-pagination">
		<!--a target="_blank" class="rtp-post-sharing fb" href="<!--?php echo 'https://www.facebook.com/sharer/sharer.php?u=' . get_permalink(); ?>"><i class="fa fa-facebook"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing twt" href="<!--?php echo 'https://twitter.com/intent/tweet?text=' . sprintf( '%s', get_the_title() ) . '&url=' . get_permalink(); ?>"><i class="fa fa-twitter"></i><span  class="social-text">Tweet</span></a>
		<a target="_blank" class="rtp-post-sharing pin" href="<!--?php echo 'http://pinterest.com/pin/create/button/?url=' . get_permalink() . '&media=' . $image . '&description=' . get_the_title(); ?>"><i class="fa fa-pinterest"></i><span  class="social-text">Pin</span></a>
		<a target="_blank" class="rtp-post-sharing gp" href="https://plus.google.com/share?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-google-plus"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing stumble" href="http://www.stumbleupon.com/submit?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-stumbleupon"></i><span  class="social-text">Share</span></a>
		<a class="rtp-post-sharing email" href="mailto:?subject=<!--?php echo get_the_title(); ?>&body=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-envelope"></i><span  class="social-text">Email</span></a>
		<a class="rtp-post-sharing print" href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><span  class="social-text">Print</span></a-->
		
		<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
		<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Haute Living &#038; Wine Access Host Some Of The Most Renowned &#038; Celebrated Napa Winemakers&url=https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
		<a class="email" href="mailto:?subject=Haute Living &#038; Wine Access Host Some Of The Most Renowned &#038; Celebrated Napa Winemakers&body=https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
		
	</div>    			</div>
    		</header><!-- .post-title -->    	    
    			<!-- Content ad -->
		<!--?php if ( get_advert( 'middle' ) != ''  && $i==3) { ?>
		<div class="rtp-middle-ad rtp-content-ad-banner rtp-ad-banner">
			<!--?php echo get_advert( 'middle' ); ?>
		</div-->
		<div class = "col-md-12 col-sm-12 col-xs-12">		<article id="post-692531" class="clearfix post-692531 post type-post status-publish format-standard has-post-thumbnail hentry category-haute-wine-spirits category-news category-top-5-featured category-travel tag-andy-erickson tag-andy-smith tag-best-cabernet tag-best-napa-wine tag-bryant-family tag-dalla-valle tag-dan-petroski tag-dana-estates tag-david-abreu tag-deyvanshi-masrani tag-dominus tag-favia tag-grace-family tag-helen-keplinger tag-hundred-acre tag-kamal-hotchandani tag-keplinger-wines tag-larkmead tag-massican tag-master-of-wine tag-melka-wine tag-philippe-melka tag-screaming-eagle tag-tusk-wine tag-vanessa-conlin tag-wine-access market-los-angeles market-miami market-national market-newyork market-san-francisco brands-wine-access">
			                <a href="https://hauteliving.com/2020/12/haute-living-wine-access-napa-winemakers/692531/" rel="bookmark" title="Permanent Link to Haute Living &#038; Wine Access Host Some Of The Most Renowned &#038; Celebrated Napa Winemakers">
                </a>
                
                			
			
			<div class="post-content clearfix">
				
				
				<p>Napa Cabernet wouldn&#8217;t be the same without these four winemakers—<strong>Andy Erickson</strong> from<a href="https://www.screamingeagle.com" target="_blank" rel="noopener"> <strong>Screaming Eagle</strong></a>, <a href="https://www.dallavallevineyards.com" target="_blank" rel="noopener"><strong>Dalla Valle</strong> <strong>Vineyards</strong> </a>and <a href="https://www.faviawine.com" target="_blank" rel="noopener"><strong>Favia Wine</strong></a>; <strong>Dan Petroski</strong> from <a href="https://www.larkmead.com" target="_blank" rel="noopener"><strong>Larkmead</strong></a> and <a href="https://massican.com" target="_blank" rel="noopener"><strong>Massican</strong></a>; <strong>Helen Keplinger</strong> from the Grace family, the Bryant family and <a href="https://keplingerwines.com" target="_blank" rel="noopener"><strong>Keplinger Wines</strong></a>; and <strong>Philippe Melka</strong> from <a href="https://www.hundredacre.com" target="_blank" rel="noopener"><strong>Hundred Acre</strong></a>, <strong>Dana Estates</strong>, <strong><a href="https://www.tuskestates.com" target="_blank" rel="noopener">Tusk Estates</a></strong> and <a href="https://www.melkaestates.com" target="_blank" rel="noopener"><strong>Melka Estates</strong></a>. For a very special virtual tasting event, <em>Haute Living</em> in partnership with <a href="https://www.wineaccess.com" target="_blank" rel="noopener"><strong>Wine Access</strong></a>, brought these four luminaries together, hosted by Wine Access Head of Wine and one of only 53 Masters of Wine in the U.S., <strong>Vanessa Conlin</strong>, as well as <em>Haute Living</em> CEO <strong>Kamal Hotchandani</strong>, and myself, <strong>Deyvanshi Masrani</strong>, <em>Haute Living</em> SVP. We went way beyond the bottle and into the inspiring backstories of these vintners, whose impact on American wine as a whole has been dramatic. Check out some of the highlights from this engaging and insightful conversation here, and scroll to the bottom to watch the virtual event in its entirety. Also, <a href="https://www.wineaccess.com/storytellers" target="_blank" rel="noopener"><strong>click here for more info or to purchase the wines we tasted for this special experience: 2011 Favia Cerro Sur Red Wine Napa Valley; 2015 Melka Mekerra Proprietary Red Knights Valley; 2010 Larkmead Vineyards Solari Cabernet Sauvignon Napa Valley; and 2015 Keplinger Sumo Amador County. </strong></a></p>
<h2>Andy Erickson on the best advice he&#8217;s ever received in winemaking</h2>
<p><img class="aligncenter size-full wp-image-692540" src="https://hauteliving.com/wp-content/uploads/2020/12/1-4.jpg" alt="Andy Erickson " width="683" height="1024" srcset="https://hauteliving.com/wp-content/uploads/2020/12/1-4.jpg 683w, https://hauteliving.com/wp-content/uploads/2020/12/1-4-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/12/1-4-534x800.jpg 534w" sizes="(max-width: 683px) 100vw, 683px" /><span class="rtp-photo-credit">Photo Credit: Favia Wines</span></p>
<p>When I started my own winery and started consulting for people&#8230;in the early 2000s&#8230;[David Abreu] came to me one day and said, &#8220;If you&#8217;re going to take a new project on, you have to picture all your clients at a dinner party, and you&#8217;re going to invite someone new into the picture, [so] what does that person bring to the table? How is everyone you&#8217;re already working with going to view this new person?&#8221; I just thought that was so cool and I still kind of think that way. I don&#8217;t have so many projects going on [now] but every time I take something on, I try to think, &#8220;How is this really going to fit into what I&#8217;m doing?&#8221;&#8230; [Also,] a lot of people ask, &#8220;How did you decide to do what you&#8217;re doing,&#8221; and the fact is, I never had a plan. I came to [Napa] Valley&#8230;and I just fell in love with the idea of [making wine]&#8230;I just sort of make it up everyday and it&#8217;s such a great place and a great industry.</p>
<h2>Dan Petroski on shifting into a winemaking career path</h2>
<p><img class="aligncenter size-full wp-image-692537" src="https://hauteliving.com/wp-content/uploads/2020/12/1-1.jpg" alt="dan petroski" width="1024" height="681" srcset="https://hauteliving.com/wp-content/uploads/2020/12/1-1.jpg 1024w, https://hauteliving.com/wp-content/uploads/2020/12/1-1-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/12/1-1-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/12/1-1-800x532.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/12/1-1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/12/1-1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/12/1-1-621x414.jpg 621w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="rtp-photo-credit">Photo Credit: Larkmead</span></p>
<p>I always get the, &#8220;How do I change my career,&#8221; question. My advice is to take the risk. A lot of people don&#8217;t want to take the risk, a lot of people don&#8217;t want to change their lives&#8230;but if they&#8217;re not truly willing to take the risk, then don&#8217;t ask me the question. In the 15 years since I left New York City and moved to Italy and then ended up here [in Napa Valley], that&#8217;s the one question I get more often than not, [about] &#8220;How can I also become a winemaker?&#8221; But&#8230;if you&#8217;re not willing to take the risk, if you&#8217;re in your mid-30s like I was&#8230;that&#8217;s soul-searching. That&#8217;s something you&#8217;ve got to find in yourself, to move that question forward&#8230;Andy Smith, when I started with him, he said, &#8220;Everything ripens in California.&#8221; It&#8217;s funny because this panel is so amazing because the first thing Andy Erickson said when he started talking about his wines and sense of place and drinking old-world wines, and then to know Philippe came from France and he started with the Moueix family at Dominus back in the day&#8230;and Helen moved her vision for the wine she wanted to make up to Amador County and cooler climates where things were going to have a little bit of a struggle with ripening to make wines with a little more sense of place where everything ripens in California.</p>
<h2>Helen Keplinger on one of her first professional winemaking experiences</h2>
<p><img class="aligncenter size-full wp-image-692539" src="https://hauteliving.com/wp-content/uploads/2020/12/1-3.jpg" alt="Helen keplinger" width="683" height="1024" srcset="https://hauteliving.com/wp-content/uploads/2020/12/1-3.jpg 683w, https://hauteliving.com/wp-content/uploads/2020/12/1-3-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/12/1-3-534x800.jpg 534w" sizes="(max-width: 683px) 100vw, 683px" /><span class="rtp-photo-credit">Photo Credit: Keplinger Wines</span></p>
<p>I went to Spain [and] I was hired for this project. It was five friends who purchased a vineyard and they had sold the first couple [of] years of fruit to other people and [that was] the first year they were going to make wine, so they hired me as their winemaker&#8230;.It was very much on the learning curve and falling off a lot. I was managing the crew who farmed in the vineyard and I was working closely with one other grower who had three vineyards, and we rented space in someone else&#8217;s winery. I had to obtain tanks and [a] pump and a new press, so the first day we had fruit, we had this old wine macabello that was 60 years old and it was luckily a very small parcel. But the way we were doing it was the grower that we worked with, who was wonderful, had one of those European car vans. We picked everything into these&#8230;30-pound lug boxes except they were the &#8220;tall wall&#8221; European style, and loaded the back of his car van. It was three trips to the winery, which was really just a ten-to-fifteen minute drive. But all super snake-y mountain roads with no guardrails and a sheer drop-off. I had been up early with them picking and I drove the three loads—I drove the three loads of grapes to the winery, unloaded the grapes, got back in the van, drove back to the vineyard, helped him load up—I was doing all [of] this alone, and I almost drove off the cliff going to get the third load, which was, unreal! Luckily the van stopped before plummeting and some guy pulled off and pushed my van back onto the road. Super miracle type thing.</p>
<h2>Philippe Melka on more Cabernet Franc coming out of Napa Valley</h2>
<p><img class="aligncenter size-full wp-image-692541" src="https://hauteliving.com/wp-content/uploads/2020/12/1-5.jpg" alt="philippe melka" width="683" height="1024" srcset="https://hauteliving.com/wp-content/uploads/2020/12/1-5.jpg 683w, https://hauteliving.com/wp-content/uploads/2020/12/1-5-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/12/1-5-534x800.jpg 534w" sizes="(max-width: 683px) 100vw, 683px" /><span class="rtp-photo-credit">Photo Credit: Melka Estates</span></p>
<p>You&#8217;re going to see more and more and more Cabernet Franc. [It] has been in [Napa] Valley&#8230;like Andy was saying, he&#8217;s been harvesting some really old vines, Maya from Dalla Valle [is] also constructing there from the early 90s to really show that Cabernet Franc is really a strong player. I always felt like Cabernet Franc was a perfect blender, but being on its own—100-percent Cabernet Franc—of course, as a winemaker, I love it! But I think [it] might be a little more difficult for the consumer because for me personally, [it] needs more time to age, it&#8217;s always what I call a &#8220;tough guy who never wants to talk to you.&#8221; Like all those people we&#8217;re meeting in vineyards especially in Europe—Italy, France—who are like, &#8220;Who are you? I&#8217;m never going to tell you what I&#8217;m doing!&#8221; So you really have to work [it] out and drink a lot of wine until you get some answers! And Cab Franc has a little bit of this concept where&#8230;it&#8217;s not going to tell you everything right away. You really have to be very detailed and very, obviously, cautious and strong into the farming. It&#8217;s all about the grape. And if you push it too hard, it&#8217;s going to kick your a** and say, &#8220;[Nope,] I don&#8217;t like that!&#8221; Cabernet Sauvignon is much more flexible in terms of the winemaking you can really do&#8230;A lot of people are planting Merlot into Cabernet Franc, which we feel is more suitable, and I would say even warmer, more difficult climatic conditions&#8230;so, I think Cabernet Franc has a bright future, [but] it&#8217;s never going to be the king of Napa Valley. But it&#8217;s going to really help a lot of vintners to make better wines.</p>
<p><iframe width="752" height="423" src="https://www.youtube.com/embed/fPiHB5xHcq0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
					<div style="clear:both; width:100%;"></div>
					
						<div class="rtp-next-prev-cat-posts">

			
            <div class="next-prev-links clearfix">

									<div class="left-link alignleft"><a href="https://hauteliving.com/2020/12/seeking-alpha-at-paramount-miami-worldcenter/692522/">
						PREVIOUS POST						</a></div>
				
									<div class="right-link alignright"><a href="https://hauteliving.com/2020/12/worlds-largest-public-art-fair-fills-art-basel-void-art4all/692476/">
						NEXT POST					</a></div>
				
			</div>
							<div class="rtp-previous-post alignleft clearfix">
					<div class="previous_post_image"><a href="https://hauteliving.com/2020/12/seeking-alpha-at-paramount-miami-worldcenter/692522/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2020/12/Artefacto-Paramount-Miami-Worldcenter-PH-5112_03-357x238.jpg" alt="PARAMOUNT Miami Worldcenter" /></a></div>
					<div class="previous_post_title alignleft">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/haute-partners/">Haute Partners</a></h6>
                		    <span class="published">December 2, 2020</span>  
            			</div>
            			<h5 class="post-title"><a href="https://hauteliving.com/2020/12/seeking-alpha-at-paramount-miami-worldcenter/692522/">Seeking Alpha At PARAMOUNT Miami Worldcenter</a></h5>
					    <span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
					 </div>
				</div>
							<div class="rtp-next-post alignright clearfix">
					<div class="next_post_image alignright"><a href="https://hauteliving.com/2020/12/worlds-largest-public-art-fair-fills-art-basel-void-art4all/692476/"><img class="next-image" src="https://hauteliving.com/wp-content/uploads/2020/12/ART4ALL_WALLS_v2-warm-357x238.jpg" alt="ART4ALL Walls" /></a></div>
					<div class="next_post_title alignright">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/art/">Art</a></h6>
                		    <span class="published">December 2, 2020</span>  
            			</div>
            			<h5 class="post-title trimtext"><a href="https://hauteliving.com/2020/12/worlds-largest-public-art-fair-fills-art-basel-void-art4all/692476/"> World’s Largest Public Art Fair Fills Art Basel Void –</a></h5>
            			<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
            		</div>
				</div>
					</div>
				</div><!-- .post-content -->
           
			
				
			
			
		</article><!-- .rtp-post-box -->
		</div>
		
						<div class="comments_wrapper">
					
<!--div id="comments" class="comments-area">

	<!--?php // You can start editing here -- including this comment! ?>

	<!--?php if ( have_comments() ) : ?>
		<h2 class="comments-title">
			<!--?php
				printf( _n( 'One thought on &ldquo;%2$s&rdquo;', '%1$s thoughts on &ldquo;%2$s&rdquo;', get_comments_number(), 'twentytwelve' ),
					number_format_i18n( get_comments_number() ), '<span>' . get_the_title() . '</span>' );
			?>
		</h2>

		<ol class="commentlist">
			<!--?php wp_list_comments( array( 'callback' => 'twentytwelve_comment', 'style' => 'ol' ) ); ?>
		</ol><!-- .commentlist -->

		<!--?php if ( get_comment_pages_count() > 1 && get_option( 'page_comments' ) ) : // are there comments to navigate through ?>
		<nav id="comment-nav-below" class="navigation" role="navigation">
			<h1 class="assistive-text section-heading"><!--?php _e( 'Comment navigation', 'twentytwelve' ); ?></h1>
			<div class="nav-previous"><!--?php previous_comments_link( __( '&larr; Older Comments', 'twentytwelve' ) ); ?></div>
			<div class="nav-next"><!--?php next_comments_link( __( 'Newer Comments &rarr;', 'twentytwelve' ) ); ?></div>
		</nav>
		<!--?php endif; // check for comment navigation ?>

		<!--?php
		/* If there are no comments and comments are closed, let's leave a note.
		 * But we only want the note on posts and pages that had comments in the first place.
		 */
		if ( ! comments_open() && get_comments_number() ) : ?>
		<p class="nocomments"><!--?php _e( 'Comments are closed.' , 'twentytwelve' ); ?></p>
		<!--?php endif; ?>

	<!--?php endif; // have_comments() ?>

	<!--?php comment_form(); ?>

</div><!-- #comments .comments-area -->				</div>
			    
    	    </div><!-- #content -->

    <div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;" ><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3>		<div class="row">
            
			        			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/11/channing-frye-from-nba-courts-to-launching-chosen-family-wines/692251/" title="How Channing Frye Went From The NBA Courts To Launching Chosen Family Wines" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/11/IMG_0009-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Chosen Family Wines" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/11/channing-frye-from-nba-courts-to-launching-chosen-family-wines/692251/" rel="bookmark" title="Permanent Link to How Channing Frye Went From The NBA Courts To Launching Chosen Family Wines"> How Channing Frye Went From The NBA Courts To Launching</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/11/why-james-bond-drinks-bollinger-champagne/691988/" title="James Bond&#8217;s Bubbly Of Choice: An Intimate Look At Bollinger With 6th Generation Legacy Cyril Delarue" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/11/007_WEBSITE_IMAGE_SIZE_LANDSCAPE_0001_NTTD_Gallery_2-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Bollinger" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/haute-wine-spirits/">
            			   Haute Wine + Spirits</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/11/why-james-bond-drinks-bollinger-champagne/691988/" rel="bookmark" title="Permanent Link to James Bond&#8217;s Bubbly Of Choice: An Intimate Look At Bollinger With 6th Generation Legacy Cyril Delarue"> James Bond&#8217;s Bubbly Of Choice: An Intimate Look At</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/11/coravin-founder-ceo-greg-lambrecht-changing-consume-wine-forever/691575/" title="Coravin Founder + CEO Greg Lambrecht On Changing The Way We Consume Wine Forever" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/10/IMAGE_Executive-Head-Shot_Greg-4-1200x800-5b2df79-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Greg Lambrecht" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/haute-wine-spirits/">
            			   Haute Wine + Spirits</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/11/coravin-founder-ceo-greg-lambrecht-changing-consume-wine-forever/691575/" rel="bookmark" title="Permanent Link to Coravin Founder + CEO Greg Lambrecht On Changing The Way We Consume Wine Forever"> Coravin Founder + CEO Greg Lambrecht On Changing The Way We</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/11/kyle-maclachlan-showcases-pursued-by-bear-wines/691525/" title="Enter: Pursued By Bear, Kyle MacLachlan&#8217;s Labor Of Love Turned Winning Wine Venture" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/10/Kyle-MacLachlan_1-owner-Pursued-by-Bear-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Kyle MacLachlan" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/11/kyle-maclachlan-showcases-pursued-by-bear-wines/691525/" rel="bookmark" title="Permanent Link to Enter: Pursued By Bear, Kyle MacLachlan&#8217;s Labor Of Love Turned Winning Wine Venture"> Enter: Pursued By Bear, Kyle MacLachlan&#8217;s Labor Of Love</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				
		</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Middle -->
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
		<div class="row">				<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/12/worlds-largest-public-art-fair-fills-art-basel-void-art4all/692476/" title="World’s Largest Public Art Fair Fills Art Basel Void – Art4All" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/12/ART4ALL_WALLS_v2-warm-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="ART4ALL Walls" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/12/worlds-largest-public-art-fair-fills-art-basel-void-art4all/692476/" rel="bookmark" title="Permanent Link to World’s Largest Public Art Fair Fills Art Basel Void – Art4All"> World’s Largest Public Art Fair Fills Art Basel Void</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/12/best-american-ski-resorts-2020/691935/" title="The Best Ski Resorts To Beat The 2020 Blues" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/11/Dinga-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Ski" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/news/">
            			   News</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/12/best-american-ski-resorts-2020/691935/" rel="bookmark" title="Permanent Link to The Best Ski Resorts To Beat The 2020 Blues">The Best Ski Resorts To Beat The 2020 Blues</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/12/tina-turner-shares-how-she-beat-the-odds-to-find-happiness/692384/" title="Tina Turner: &#8220;How I Found Joy Against All Odds&#8221;" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Tina Turner" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/12/tina-turner-shares-how-she-beat-the-odds-to-find-happiness/692384/" rel="bookmark" title="Permanent Link to Tina Turner: &#8220;How I Found Joy Against All Odds&#8221;"> Tina Turner: &#8220;How I Found Joy Against All Odds&#8221;           </a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/11/give-back-this-holiday-season-with-these-miami-venues/692359/" title="Give Back This Holiday Season With These Miami Venues" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/11/Bianco-Gelato-Blue-Milk-Cookies-Cone-1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Bianco Gelato-Blue Milk &amp; Cookies Cone-1" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/news/">
            			   News</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/11/give-back-this-holiday-season-with-these-miami-venues/692359/" rel="bookmark" title="Permanent Link to Give Back This Holiday Season With These Miami Venues">Give Back This Holiday Season With These Miami Venues</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
				</div>
			
		</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>   
     <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle" >YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/12/worlds-largest-public-art-fair-fills-art-basel-void-art4all/692476/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/12/ART4ALL_WALLS_v2-warm-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="ART4ALL Walls" srcset="https://hauteliving.com/wp-content/uploads/2020/12/ART4ALL_WALLS_v2-warm-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/12/ART4ALL_WALLS_v2-warm-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/12/ART4ALL_WALLS_v2-warm-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/art/">
                    Art</a>
    			</h6>
    			<span class="date">December 2, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/12/worlds-largest-public-art-fair-fills-art-basel-void-art4all/692476/">
			    <h5 class="title trimtext">World’s Largest Public Art Fair Fills Art Basel Void – Art4All                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/12/seeking-alpha-at-paramount-miami-worldcenter/692522/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/12/Artefacto-Paramount-Miami-Worldcenter-PH-5112_03-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="PARAMOUNT Miami Worldcenter" srcset="https://hauteliving.com/wp-content/uploads/2020/12/Artefacto-Paramount-Miami-Worldcenter-PH-5112_03-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/12/Artefacto-Paramount-Miami-Worldcenter-PH-5112_03-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/12/Artefacto-Paramount-Miami-Worldcenter-PH-5112_03-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/haute-partners/">
                    Haute Partners</a>
    			</h6>
    			<span class="date">December 2, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/12/seeking-alpha-at-paramount-miami-worldcenter/692522/">
			    <h5 class="title trimtext">Seeking Alpha At PARAMOUNT Miami Worldcenter                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/12/best-american-ski-resorts-2020/691935/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/11/Dinga-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Ski" srcset="https://hauteliving.com/wp-content/uploads/2020/11/Dinga-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/11/Dinga-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/11/Dinga-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/11/Dinga-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/11/Dinga-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/11/Dinga-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/11/Dinga.jpg 1369w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/news/">
                    News</a>
    			</h6>
    			<span class="date">December 2, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/12/best-american-ski-resorts-2020/691935/">
			    <h5 class="title trimtext">The Best Ski Resorts To Beat The 2020 Blues                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/12/tina-turner-shares-how-she-beat-the-odds-to-find-happiness/692384/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Tina Turner" srcset="https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-688x461.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-768x515.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-800x536.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/12/Tina_Turner_by_Vera_Tammen300-2-1.jpg 1369w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/celebrities/">
                    Celebrities</a>
    			</h6>
    			<span class="date">December 1, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/12/tina-turner-shares-how-she-beat-the-odds-to-find-happiness/692384/">
			    <h5 class="title trimtext">Tina Turner: &#8220;How I Found Joy Against All Odds&#8221;                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    </div>         <div class="rtp-ad-container footer-ads">
			<!-- Hauteliving.com-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div>		</div>
    </div><!-- #content-wrapper -->
    <div class="container  blog-footer">
        <div class="row">
            <div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
                 <div class="rtp-signup-box">
    				<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
				    <a rel="bookmark" href="https://hauteliving.com/signup" class="" ><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
				    
    			</div>
            </div>
            <div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
                	<div class="col-lg-1 col-md-12 col-sm-12"></div>
	    					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-los-angeles-oct-nov-2020/" title="Haute Living Los Angeles Oct/Nov 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/11/CVR1_COPPOLA_LA-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_COPPOLA_LA" srcset="https://hauteliving.com/wp-content/uploads/2020/11/CVR1_COPPOLA_LA-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_COPPOLA_LA-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_COPPOLA_LA-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_COPPOLA_LA-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_COPPOLA_LA-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_COPPOLA_LA.jpg 1000w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-los-angeles-oct-nov-2020/">Los Angeles</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-new-york-oct-nov-2020/" title="Haute Living New York Oct/Nov 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/11/CVR1_Cover_MIKE-TYSON-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_Cover_MIKE TYSON" srcset="https://hauteliving.com/wp-content/uploads/2020/11/CVR1_Cover_MIKE-TYSON-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_Cover_MIKE-TYSON-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_Cover_MIKE-TYSON-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_Cover_MIKE-TYSON-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_Cover_MIKE-TYSON-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/11/CVR1_Cover_MIKE-TYSON-1.jpg 1000w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-new-york-oct-nov-2020/">New York</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-miami-oct-nov-2020-2/" title="Haute Living Miami Oct/Nov 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/12/RICK-ROSS-CVR-INSTA-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="RICK-ROSS-CVR-INSTA" srcset="https://hauteliving.com/wp-content/uploads/2020/12/RICK-ROSS-CVR-INSTA-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/12/RICK-ROSS-CVR-INSTA-575x688.jpg 575w, https://hauteliving.com/wp-content/uploads/2020/12/RICK-ROSS-CVR-INSTA-768x919.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/12/RICK-ROSS-CVR-INSTA-669x800.jpg 669w, https://hauteliving.com/wp-content/uploads/2020/12/RICK-ROSS-CVR-INSTA-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/12/RICK-ROSS-CVR-INSTA.jpg 1080w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-miami-oct-nov-2020-2/">Miami</a></h4>					</div></div>            </div>
        </div>
    </div>

    <footer id="footer-wrapper" role="contentinfo" class="clearfix">
        
        <div class="row" style="padding:0px 1.2rem">
	         <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
	             <h3 class="home-title" ><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
	         <div class="ig-block " id="ig-block-1" data-insgalid="1" data-source="user_hauteliving"><div class="ig-spinner" ><svg version="1.1" class="ig-spin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve"><g>
        		<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_1_);" d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722
        		c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156
        		C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156
        		c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722
        		c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z"/>
        		<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_2_);" d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517
        		S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083
        		s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z"/>
        		<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15"/>
        	</g></svg></div></div> <!-- // IG BLOCK -->	         </div>
	     </div>
    	    	<div class="rtp-text-center rtp-footer-share"  itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    		<meta itemprop='name' content='Haute Living'/>
            <meta itemprop='url' content='https://hauteliving.com/'/>  
    		<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        	<meta itemprop="url" content="">
            <meta itemprop='width' content='224'/>
            <meta itemprop='height' content='51'/>  
            <img itemprop="url" role="img" class="footer-logo" alt="Haute Living"  width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
    	</div>
    
    	<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-687074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687074"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2020/05/HL-MediaKit-v10-SF.pdf">Media Kit</a></li>
</ul> 
    		<!-- Social Links -->
    		
	<ul class="rtp-social-container">			<li><a class="rtp-facebook" href="http://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a class="rtp-instagram" href="http://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>			<li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a class="rtp-rss" href="http://hauteliving.com/feed/" title="Recommend this on RSS" target="_blank"><i class="fa fa-rss"></i></a></li>	</ul>    	    <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="http://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="http://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
</ul> 
    	
    		    		<div class="rtp-container footer-copyright" >Haute Living 2020 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
    
    	</div>
    	    
    </footer><!-- #footer-wrapper-->
    
        
    <!-- Signup Form Markup -->
    <div id="hl_signupform_container" class="hide">
    	<div id="hl_signupform">	<div id="loading_div">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container">
		<form id="rtp-signup-form" method="post">
			<div class="rtp-main-title">
				<h2 class="rtp-title-text">Sign up</h2>
			</div>

			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div></div>
    </div>
    
        <!-- Chartbeat script -->
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
	<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var insgalajax = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
        	</div><!--skin wrapper -->
        </body>
</html>
<!-- Dynamic page generated in 1.248 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-02 21:07:26 -->

<!-- Compression = gzip -->