 <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<meta name="bitly-verification" content="3755604ec434" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" type="image/x-icon" href="https://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
<link rel="apple-touch-icon" href="https://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
<link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />
<link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css" type="text/css" media="all" />

<link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
<!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
<script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>

<title>Christian Louboutin Debuts Football-Inspired Line In Miami</title>
<meta name="description" content="Deyvanshi Masrani helped launch Christian Louboutin&#039;s official launch of its new football-inspired styles in Miami during Super Bowl LIV week." />
<meta name="robots" content="noodp" />
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christian Louboutin Debuts Football-Inspired Line In Miami" />
<meta property="og:description" content="Deyvanshi Masrani helped launch Christian Louboutin&#039;s official launch of its new football-inspired styles in Miami during Super Bowl LIV week." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="Alexia Echevarria" />
<meta property="article:tag" content="alexis stoudemire" />
<meta property="article:tag" content="Alexis Welch" />
<meta property="article:tag" content="angela birdman" />
<meta property="article:tag" content="Avion tequila" />
<meta property="article:tag" content="Benny Shabtai" />
<meta property="article:tag" content="black jaguar white tiger" />
<meta property="article:tag" content="bru kodsi" />
<meta property="article:tag" content="Christian Louboutin" />
<meta property="article:tag" content="Christian Louboutin Miami" />
<meta property="article:tag" content="christian louboutin party" />
<meta property="article:tag" content="Cuba Gooding Jr." />
<meta property="article:tag" content="Deyvanshi Masrani" />
<meta property="article:tag" content="eduardo serio" />
<meta property="article:tag" content="el tucan miami" />
<meta property="article:tag" content="Eudoxie Bridges" />
<meta property="article:tag" content="Fashion" />
<meta property="article:tag" content="Gisela Lowenstein" />
<meta property="article:tag" content="Kamal Hotchandani" />
<meta property="article:tag" content="Kijafa Vick" />
<meta property="article:tag" content="Lisa Thomson Rosenhaus" />
<meta property="article:tag" content="lolita petrossov" />
<meta property="article:tag" content="Louboutin" />
<meta property="article:tag" content="louboutin party" />
<meta property="article:tag" content="miami design district" />
<meta property="article:tag" content="Michelle Thomson" />
<meta property="article:tag" content="nasir dean" />
<meta property="article:tag" content="Nick D&#039;Annunzio" />
<meta property="article:tag" content="notemarcato" />
<meta property="article:tag" content="Perrier-Jouët champagne" />
<meta property="article:tag" content="radmila lolly" />
<meta property="article:tag" content="red bottoms" />
<meta property="article:tag" content="Richard Charlton" />
<meta property="article:tag" content="Rolls-Royce" />
<meta property="article:tag" content="Sergey Petrossov" />
<meta property="article:tag" content="Seth Semilof" />
<meta property="article:tag" content="Stacey Shabtai" />
<meta property="article:tag" content="Super Bowl" />
<meta property="article:tag" content="super bowl liv" />
<meta property="article:tag" content="super bowl liv parties" />
<meta property="article:tag" content="Susie Charlton" />
<meta property="article:tag" content="swizz beatz son" />
<meta property="article:tag" content="Tara Solomon" />
<meta property="article:section" content="Celebrities" />
<meta property="article:published_time" content="2020-01-31T14:58:14-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Deyvanshi Masrani helped launch Christian Louboutin&#039;s official launch of its new football-inspired styles in Miami during Super Bowl LIV week." />
<meta name="twitter:title" content="Christian Louboutin Debuts Football-Inspired Line In Miami" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2020/01/image0.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="Miami, National, Los Angeles, New York, San Francisco" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Christian Louboutin Debuts Football-Inspired Line In Miami With Haute Living Fashion Director, Deyvanshi Masrani Comments Feed" href="https://hauteliving.com/2020/01/christian-louboutin-deyvanshi-masrani/681453/feed/" />
<link rel='stylesheet' id='insta-gallery-css' href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css' href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css' href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://hauteliving.com/?p=681453' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F01%2Fchristian-louboutin-deyvanshi-masrani%2F681453%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F01%2Fchristian-louboutin-deyvanshi-masrani%2F681453%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2020/01/image0-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2020/01/image0.jpg" /><link rel='canonical' href='https://hauteliving.com/2020/01/christian-louboutin-deyvanshi-masrani/681453/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});            
            });
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Paige Mastrandrea';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Paige Mastrandrea');
            ga('send', 'pageview');
        </script>
</head>
<body class="post-template-default single single-post postid-681453 single-format-standard unknown">

<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div> 
<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article">
<header id="header-wrapper" role="banner" class="clearfix">
<meta itemprop='headline' content='Christian Louboutin Debuts Football-Inspired Line In Miami With Haute Living Fashion Director, Deyvanshi Masrani'> <meta itemprop='description' content='Deyvanshi Masrani helped launch Christian Louboutin' s official launch of its new football-inspired styles in Miami during Super Bowl LIV week.'>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2020/01/christian-louboutin-deyvanshi-masrani/681453/" />
<div id="header" class="clearfix">
<div class="container">
<div class="row">
<div class="col-md-2 col-xs-12 col-sm-2"></div>
<div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
<meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2020/01/image0-801x465.jpg">
<meta itemprop='width' content='801' />
<meta itemprop='height' content='463' />
<img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img" />
<img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img" /></a>
</h2>
</div>
<div class="col-md-2 col-xs-12 col-sm-12">
<div class="rtp-hl-social-small-links">
<ul class="rtp-social-links "> <li class="rtp-social-links-r"><a target="_blank" href="https://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li> <li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li> <li class="rtp-social-links-r"><a target="_blank" href="https://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
<div class="rtp-select-market">
<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
</div>
</form>
</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
<div class="rtp-select-market">
<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
</div>
</form>
</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
<li id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
<li id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
<li id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
<li id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="https://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
</ul>
</li>
<li id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665068"><a href="https://hauteliving.com/magazine/">Magazine</a></li>
<li id="menu-item-669665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669665"><a href="https://hauteliving.com/categories/real-estate-design/">Real Estate &#038; Design</a></li>
<li id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
<li id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
<li id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
<li id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a href="https://hauteliving.com/totliving/">Tot Living</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text">Search<i class="fa fa-search"></i></a>
<div id="search">
<span class="close">X</span>
<form novalidate role="search" id="searchform" action="https://hauteliving.com/">
<div style="position: absolute;top: 50%;width:100%;">
<input value="" name="s" type="search" placeholder="Search..." />
<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;" /></i>
</div>
</form>
</div></div></div> </div>
</div>
</header>

<div class="row five-column">
<div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2020/01/luxury-bowl-2020-how-experience-super-bowl-liv-vip/681179/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/01/shutterstock_1574505466-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Hard Rock Stadium" srcset="https://hauteliving.com/wp-content/uploads/2020/01/shutterstock_1574505466-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/01/shutterstock_1574505466-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/01/shutterstock_1574505466-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/01/shutterstock_1574505466-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/01/shutterstock_1574505466-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/news/">
News</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2020/01/luxury-bowl-2020-how-experience-super-bowl-liv-vip/681179/"><h6 class="heading1 trimtext">
Luxury Bowl 2020: How To Experience Super Bowl LIV Like A VIP</h6></a>
</div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2020/01/dior-men-summer-2020-exclusive-editorial/679438/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/01/1-70-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="dior men exclusive" srcset="https://hauteliving.com/wp-content/uploads/2020/01/1-70-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/01/1-70-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/01/1-70-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/01/1-70-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/01/1-70-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/fashion/">
Fashion</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2020/01/dior-men-summer-2020-exclusive-editorial/679438/"><h6 class="heading1 trimtext">
Haute Living&#8217;s Exclusive Fashion Editorial With Dior Men&#8217;s Summer 2020 Collection Designed By Kim Jones</h6></a>
 </div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2020/01/fashion-editorial-fendi-resort-2020/678571/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/01/1-15-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="FENDI RESORT 2020 EXCLUSIVE" srcset="https://hauteliving.com/wp-content/uploads/2020/01/1-15-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/01/1-15-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/01/1-15-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/01/1-15-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/01/1-15-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/fashion/">
Fashion</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2020/01/fashion-editorial-fendi-resort-2020/678571/"><h6 class="heading1 trimtext">
Haute Living&#8217;s Exclusive Fashion Editorial With FENDI Resort 2020 Accessories</h6></a>
</div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2019/12/dj-khaled-cover-story/678445/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/12/1-235-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="dj khaled cover story" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-235-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/12/1-235-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/12/1-235-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/12/1-235-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/12/1-235-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2019/12/dj-khaled-cover-story/678445/"><h6 class="heading1 trimtext">
DJ Khaled Shares Candid Conversation With Nipsey Hussle, How Becoming A Father Changed Him &#038; Why 2020 Will Be The Best Year Yet</h6></a>
</div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2019/12/seven-tyler-cover/677673/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/12/1-2102-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-2102-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/12/1-2102-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/12/1-2102-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/12/1-2102-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/12/1-2102-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/celebrities/">
 Celebrities</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2019/12/seven-tyler-cover/677673/"><h6 class="heading1 trimtext">
Steven Tyler Gets Candid On His Aerosmith Past, His Sobriety &#038; His Charity, Janie&#8217;s Fund</h6></a>
</div>
</div><div style="clear:both"></div></div> </div>

<div class="rtp-ad-container ad-container">
<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">

<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div> </div>
</div>
<div id="content-wrapper" class="clearfix container">

<div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular">
 <header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h1 class="post-title">Christian Louboutin Debuts Football-Inspired Line In Miami With Haute Living Fashion Director, Deyvanshi Masrani</h1>
<div class="clearfix post-meta post-meta-top"> <div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/celebrities/" title="View all posts in Celebrities">Celebrities</a>, <a class="categories" href="https://hauteliving.com/categories/fashion/" title="View all posts in Fashion">Fashion</a>, <a class="categories" href="https://hauteliving.com/categories/lifestyle/haute-events/" title="View all posts in Haute Events">Haute Events</a>, <a class="categories" href="https://hauteliving.com/categories/events/" title="View all posts in Haute Scene">Haute Scene</a>, <a class="categories" href="https://hauteliving.com/categories/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a></span></p><meta itemprop='datePublished' content='2020-01-31T14:58:14-05:00'><meta itemprop='dateModified' content='2020-01-31T14:58:14-05:00'><time class="published alignleft" datetime="2020-01-31T14:58:14-05:00"> January 31, 2020</time> <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<p class="alignleft"><a class="author_name" href="/author/paige-mastrandrea">by <span itemprop="name">Paige Mastrandrea</span></a><span class="separator"></span> </p> </div>
</div> <div class="rtp-social-adjacent-post">
<div class="rtp-social-share-pagination">

<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2020/01/christian-louboutin-deyvanshi-masrani/681453/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Christian Louboutin Debuts Football-Inspired Line In Miami With Haute Living Fashion Director, Deyvanshi Masrani&url=https://hauteliving.com/2020/01/christian-louboutin-deyvanshi-masrani/681453/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
<a class="email" href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf2d9c3d8c2c5d8d0df91fddec4d3dec4c5d8df91f5d4d3c4c5c291f7dedec5d3d0dddd9cf8dfc2c1d8c3d4d591fdd8dfd491f8df91fcd8d0dcd891e6d8c5d991f9d0c4c5d491fdd8c7d8dfd691f7d0c2d9d8dedf91f5d8c3d4d2c5dec39d91f5d4c8c7d0dfc2d9d891fcd0c2c3d0dfd897d3ded5c88cd9c5c5c1c28b9e9ed9d0c4c5d4ddd8c7d8dfd69fd2dedc9e838183819e81809ed2d9c3d8c2c5d8d0df9cdddec4d3dec4c5d8df9cd5d4c8c7d0dfc2d9d89cdcd0c2c3d0dfd89e8789808584829e"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
</div> </div>
</header>


<div class="col-md-12 col-sm-12 col-xs-12"> <article id="post-681453" class="clearfix post-681453 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities category-fashion category-haute-events category-events category-lifestyle category-news tag-alexia-echevarria tag-alexis-stoudemire tag-alexis-welch tag-angela-birdman tag-avion-tequila tag-benny-shabtai tag-black-jaguar-white-tiger tag-bru-kodsi tag-christian-louboutin tag-christian-louboutin-miami tag-christian-louboutin-party tag-cuba-gooding-jr tag-deyvanshi-masrani tag-eduardo-serio tag-el-tucan-miami tag-eudoxie-bridges tag-fashion-2 tag-gisela-lowenstein tag-kamal-hotchandani tag-kijafa-vick tag-lisa-thomson-rosenhaus tag-lolita-petrossov tag-louboutin tag-louboutin-party tag-miami-design-district tag-michelle-thomson tag-nasir-dean tag-nick-dannunzio tag-notemarcato tag-perrier-jouet-champagne tag-radmila-lolly tag-red-bottoms tag-richard-charlton tag-rolls-royce tag-sergey-petrossov tag-seth-semilof tag-stacey-shabtai tag-super-bowl tag-super-bowl-liv tag-super-bowl-liv-parties tag-susie-charlton tag-swizz-beatz-son tag-tara-solomon market-miami market-national market-los-angeles market-newyork market-san-francisco brands-christian-louboutin">
<a href="https://hauteliving.com/2020/01/christian-louboutin-deyvanshi-masrani/681453/" rel="bookmark" title="Permanent Link to Christian Louboutin Debuts Football-Inspired Line In Miami With Haute Living Fashion Director, Deyvanshi Masrani">
</a>
<div class="post-content clearfix">
<p><img class="aligncenter size-full wp-image-681565" src="https://hauteliving.com/wp-content/uploads/2020/01/image0.jpg" alt="PJ x CL" width="1280" height="844" srcset="https://hauteliving.com/wp-content/uploads/2020/01/image0.jpg 1280w, https://hauteliving.com/wp-content/uploads/2020/01/image0-688x454.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/image0-768x506.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/image0-800x528.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/image0-1120x740.jpg 1120w" sizes="(max-width: 1280px) 100vw, 1280px" /><span class="rtp-photo-credit">Photo Credit: Michael Chin</span></p>
<p>In celebration of Miami serving as the home city for this year&#8217;s highly-anticipated<a href="https://hauteliving.com/2020/01/luxury-bowl-2020-how-experience-super-bowl-liv-vip/681179/" target="_blank" rel="noopener"> Super Bowl LIV</a>, <a href="https://hauteliving.com/2019/11/christian-louboutin-clardiges-christmas-tree/676634/" target="_blank" rel="noopener">French luxury fashion brand </a>Christian Louboutin created two new styles inspired by the Big Game exclusively available at the Christian Louboutin Miami boutique. Hosting the mid-week bash to launch of the football-inspired footwear was <em>Haute Living </em>Editorial + Fashion Director Deyvanshi Masrani.</p>
<p><img class="aligncenter size-full wp-image-681658" src="https://hauteliving.com/wp-content/uploads/2020/01/1-153.jpg" alt="Deyvanshi Masrani" width="1024" height="681" srcset="https://hauteliving.com/wp-content/uploads/2020/01/1-153.jpg 1024w, https://hauteliving.com/wp-content/uploads/2020/01/1-153-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/1-153-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/1-153-800x532.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/1-153-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/1-153-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/1-153-621x414.jpg 621w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="rtp-photo-credit">Photo Credit: World Red Eye</span></p>
<figure id="attachment_681582" aria-describedby="figcaption_attachment_681582" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-681582" src="https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2.jpg" alt="Cuba Gooding Jr. &amp; Nasir Dean2" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Cuba-Gooding-Jr.-Nasir-Dean2-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681582" class="wp-caption-text">Cuba Gooding Jr. &amp; Nasir &#8216;Notemarcato&#8217; Dean</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red</span></p>
<p>Continuing its partnership with Perrier-Jouët, the Champagne flowed through the evening, while specialty cocktails and passed hors d&#8217;oeuvres were offered as well. Live DJ beats from recording artist<a href="https://hauteliving.com/2019/07/louis-vuitton-virgil-abloh-nasir-dean/672326/" target="_blank" rel="noopener"> Nasir &#8216;Notemarcato&#8217; Dean</a> provided a lively atmosphere as guests were invited to come shop throughout the stunning, two-level location in the heart of the Miami Design District. Of course, the new line was a hit as both men and women gathered quickly to snag their sizes of the eye-catching shoes to complete their ensembles for the Big Game week, as well as other styles throughout the store. Outside the boutique, a gorgeous red <a href="https://hauteliving.com/2019/02/rolls-royce-quincy-jones/666427/" target="_blank" rel="noopener">Rolls-Royce</a> Magma Dawn was parked at the entryway, inviting guests into a night of luxury.</p>
<figure id="attachment_681579" aria-describedby="figcaption_attachment_681579" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-681579" src="https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2.jpg" alt="Dionne Boldin, Kijafa Vick, Mary Floyd, &amp; Alexis Welch2" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Dionne-Boldin-Kijafa-Vick-Mary-Floyd-Alexis-Welch2-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681579" class="wp-caption-text">Dionne Boldin, Kijafa Vick, Mary Floyd, &amp; Alexis Welch</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye</span></p>
<figure id="attachment_681585" aria-describedby="figcaption_attachment_681585" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-681585" src="https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4.jpg" alt="Alexandra Jones, Starr Hawkins, Lisa Rosenhaus, &amp; Michelle Thomson4" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Alexandra-Jones-Starr-Hawkins-Lisa-Rosenhaus-Michelle-Thomson4-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681585" class="wp-caption-text">Alexandra Jones, Starr Hawkins, Lisa Rosenhaus, &amp; Michelle Thomson</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye</span></p>
<p>Miami&#8217;s most fashionable attendees all came out to shop, including but not limited to Eudoxie Bridges, Alexis Welch, Cuba Gooding Jr., <a href="https://hauteliving.com/2018/03/serafina-miamisgrand-opening-party-aventura-mall/653112/" target="_blank" rel="noopener">Stacey and Benny Shabtai</a>, Gisela Lowenstein, Lolita and Sergey Petrossov, Radmila Lolly, Bru Kodsi, <a href="https://hauteliving.com/2019/03/angela-birdman-shares-her-haute-guide-to-miami/667263/" target="_blank" rel="noopener">Angela Birdman</a>, Kijafa Vick, <a href="https://hauteliving.com/2019/11/haute-100-brickell-city-centre/675772/" target="_blank" rel="noopener">Lisa Thomson Rosenhaus</a> and Michelle Thomson, Alexia Echevarria, Susie and Richard Charlton, <em>Haute Living </em>co-founders Kamal Hotchandani and Seth Semilof, <a href="https://www.instagram.com/blackjaguarwhitetiger/" target="_blank" rel="noopener">Black Jaguar-White Tiger</a> Founder Eduardo Serio, Tara Solomon, Nick D&#8217;Annunzio and many more.</p>
<figure id="attachment_681576" aria-describedby="figcaption_attachment_681576" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-681576" src="https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani.jpg" alt="Gisela Lowenstein, Deyvanshi Masrani &amp; Kamal Hotchandani" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Gisela-Lowenstein-Deyvanshi-Masrani-Kamal-Hotchandani-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681576" class="wp-caption-text">Gisela Lowenstein, Deyvanshi Masrani &amp; Kamal Hotchandan</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye</span></p>
<figure id="attachment_681571" aria-describedby="figcaption_attachment_681571" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-681571" src="https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1.jpg" alt="Radmila Lolly, Vel Mensah, &amp; Nadine Tabbara1" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Radmila-Lolly-Vel-Mensah-Nadine-Tabbara1-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681571" class="wp-caption-text">Radmila Lolly, Vel Mensah, &amp; Nadine Tabbara</figcaption></figure>
<p><span class="rtp-photo-credit"><span class="rtp-photo-credit">Photo Credit: World Red Eye </span> </span></p>
<p>Drawing inspiration from Miami&#8217;s vibrant landscape and lifestyle, Louboutin&#8217;s women&#8217;s &#8220;Miamscratch&#8221; 100mm heeled sandal boasts fluorescent colors of pink, blue, white and neon yellow in an athletic-inspired design, utilizing neoprene, mesh and patent leather.</p>
<figure id="attachment_681656" aria-describedby="figcaption_attachment_681656" class="wp-caption aligncenter" style="width: 1024px"><img class="size-full wp-image-681656" src="https://hauteliving.com/wp-content/uploads/2020/01/1-152.jpg" alt="Deyvanshi Masrani" width="1024" height="681" srcset="https://hauteliving.com/wp-content/uploads/2020/01/1-152.jpg 1024w, https://hauteliving.com/wp-content/uploads/2020/01/1-152-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/1-152-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/1-152-800x532.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/1-152-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/1-152-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/1-152-621x414.jpg 621w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="figcaption_attachment_681656" class="wp-caption-text">Deyvanshi Masrani with the Miamiscratch 100mm</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye</span></p>
<p>Additionally, Louboutin launched its men&#8217;s sneaker, the &#8220;Louis Junior Spikes,&#8221; which plays on an American football design, highlighted by Louboutin&#8217;s signature spikes at the toe cap. It features a brown grained leather heel that mimics both the color and texture of a football, as well as white stitching that replicates the stitching on a football, as well. Both shoes of course are complete with the iconic Christian Louboutin red sole, making them all the more eye-catching.</p>
<figure id="attachment_681567" aria-describedby="figcaption_attachment_681567" class="wp-caption aligncenter" style="width: 1600px"><img class="wp-image-681567 size-full" src="https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814.jpg" alt="Christian Louboutin" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_8814-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681567" class="wp-caption-text">Louis Junior Spikes</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye </span>After the shopping event, select guests continued the night at Miami hot spot, El Tucán, located in Brickell. At the famous dinner party destination, diners were greeted by a powerful LED screen projecting throughout the restaurant with an awe-inspiring <em>Haute Living </em>and Rolls-Royce Black Badge design inspired by the Super Bowl. Keeping with the energy leading up to the Big Game, the restaurant and servers were all dressed up in football-inspired costumes and decor. Dinner included some of El Tucán&#8217;s most mouth-watering dishes, including brimming platters of fresh sushi, chicken wings, tuna pizzeta, miso cod skewers, steak and so much more. And of course, the party was not complete without not one, but <em>two </em>flaming bottle parades of Perrier-Jouët Champagne that brought dinner guests to their feet, dancing the night away and clinking their glasses to celebrate Super Bowl LIV in the Magic City.</p>
<figure id="attachment_681577" aria-describedby="figcaption_attachment_681577" class="wp-caption aligncenter" style="width: 533px"><img class="wp-image-681577 size-large" src="https://hauteliving.com/wp-content/uploads/2020/01/DSC_9128-533x800.jpg" alt="Christian Louboutin" width="533" height="800" srcset="https://hauteliving.com/wp-content/uploads/2020/01/DSC_9128-533x800.jpg 533w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9128-458x688.jpg 458w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9128-768x1154.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9128.jpg 1065w" sizes="(max-width: 533px) 100vw, 533px" /><figcaption id="figcaption_attachment_681577" class="wp-caption-text">Christian Louboutin boutique in Miami Design District</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye</span></p>
<figure id="attachment_681570" aria-describedby="figcaption_attachment_681570" class="wp-caption aligncenter" style="width: 533px"><img class="size-large wp-image-681570" src="https://hauteliving.com/wp-content/uploads/2020/01/Sergey-Petrossap-Lolita-Petrossap1-533x800.jpg" alt="Sergey Petrossap &amp; Lolita Petrossap1" width="533" height="800" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Sergey-Petrossap-Lolita-Petrossap1-533x800.jpg 533w, https://hauteliving.com/wp-content/uploads/2020/01/Sergey-Petrossap-Lolita-Petrossap1-458x688.jpg 458w, https://hauteliving.com/wp-content/uploads/2020/01/Sergey-Petrossap-Lolita-Petrossap1-768x1154.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Sergey-Petrossap-Lolita-Petrossap1.jpg 1065w" sizes="(max-width: 533px) 100vw, 533px" /><figcaption id="figcaption_attachment_681570" class="wp-caption-text">Sergey Petrossov &amp; Lolita Petrossov</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye</span></p>
<figure id="attachment_681572" aria-describedby="figcaption_attachment_681572" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-681572" src="https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1.jpg" alt="Nirka Burns &amp; Eduardo Serio1" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Nirka-Burns-Eduardo-Serio1-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681572" class="wp-caption-text">Nirka Burns &amp; Eduardo Serio</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye </span></p>
<figure id="attachment_681575" aria-describedby="figcaption_attachment_681575" class="wp-caption aligncenter" style="width: 752px"><img class="size-large wp-image-681575" src="https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2-800x533.jpg" alt="Johanna Gomez, Steve Stowe, &amp; Kamal Hotchandani2" width="752" height="501" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/01/Johanna-Gomez-Steve-Stowe-Kamal-Hotchandani2.jpg 1600w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="figcaption_attachment_681575" class="wp-caption-text">Johanna Gomez, Steve Stowe, &amp; Kamal Hotchandani</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye </span></p>
<figure id="attachment_681569" aria-describedby="figcaption_attachment_681569" class="wp-caption aligncenter" style="width: 533px"><img class="size-large wp-image-681569" src="https://hauteliving.com/wp-content/uploads/2020/01/Tara-Solomon-Nick-DAnnunzio2-533x800.jpg" alt="Tara Solomon &amp; Nick D'Annunzio2" width="533" height="800" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Tara-Solomon-Nick-DAnnunzio2-533x800.jpg 533w, https://hauteliving.com/wp-content/uploads/2020/01/Tara-Solomon-Nick-DAnnunzio2-458x688.jpg 458w, https://hauteliving.com/wp-content/uploads/2020/01/Tara-Solomon-Nick-DAnnunzio2-768x1154.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Tara-Solomon-Nick-DAnnunzio2.jpg 1065w" sizes="(max-width: 533px) 100vw, 533px" /><figcaption id="figcaption_attachment_681569" class="wp-caption-text">Tara Solomon &amp; Nick D&#8217;Annunzio</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye </span></p>
<p><img class="aligncenter size-full wp-image-681578" src="https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037.jpg" alt="Christian Louboutin" width="1600" height="1065" srcset="https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/DSC_9037-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><span class="rtp-photo-credit">Photo Credit: World Red Eye </span></p>
<figure id="attachment_681574" aria-describedby="figcaption_attachment_681574" class="wp-caption aligncenter" style="width: 533px"><img class="size-large wp-image-681574" src="https://hauteliving.com/wp-content/uploads/2020/01/Kamal-Hotchandani-Deyvanshi-Masrani2-533x800.jpg" alt="Kamal Hotchandani &amp; Deyvanshi Masrani2" width="533" height="800" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Kamal-Hotchandani-Deyvanshi-Masrani2-533x800.jpg 533w, https://hauteliving.com/wp-content/uploads/2020/01/Kamal-Hotchandani-Deyvanshi-Masrani2-458x688.jpg 458w, https://hauteliving.com/wp-content/uploads/2020/01/Kamal-Hotchandani-Deyvanshi-Masrani2-768x1154.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Kamal-Hotchandani-Deyvanshi-Masrani2.jpg 1065w" sizes="(max-width: 533px) 100vw, 533px" /><figcaption id="figcaption_attachment_681574" class="wp-caption-text">Kamal Hotchandani &amp; Deyvanshi Masrani</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: World Red Eye </span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B79OzODFXkk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B79OzODFXkk/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Eudoxie (Eh-dox-ee) Bridges (@eudoxie)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-01-30T20:11:30+00:00">Jan 30, 2020 at 12:11pm PST</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<figure id="attachment_681587" aria-describedby="figcaption_attachment_681587" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-681587" src="https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456.jpg" alt="Rolls-Royce" width="1600" height="1066" srcset="https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2456-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681587" class="wp-caption-text">Rolls-Royce</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Romain Maurice</span></p>
<figure id="attachment_681588" aria-describedby="figcaption_attachment_681588" class="wp-caption aligncenter" style="width: 1600px"><img class="wp-image-681588 size-full" src="https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780.jpg" alt="El Tucán" width="1600" height="1067" srcset="https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780.jpg 1600w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/ROM_2780-621x414.jpg 621w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="figcaption_attachment_681588" class="wp-caption-text">Perrier-Jouët Champagne parade at El Tucán</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Romain Maurice</span></p>
<div style="clear:both; width:100%;"></div>
<div class="rtp-next-prev-cat-posts">
<div class="next-prev-links clearfix">
<div class="left-link alignleft"><a href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/">
PREVIOUS POST </a></div>
<div class="right-link alignright"><a href="https://hauteliving.com/2020/01/valentines-day-dining-boston/680725/">
NEXT POST </a></div>
</div>
<div class="rtp-previous-post alignleft clearfix">
<div class="previous_post_image"><a href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2020/01/1-146-357x238.jpg" /></a></div>
<div class="previous_post_title alignleft">
<div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">Celebrities</a></h6>
<span class="published">January 31, 2020</span>
</div>
<h5 class="post-title"><a href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/"> Haute Living & XO Honor Jim & Monique Brown's Amer-I-Can Program</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
</div>
</div>
<div class="rtp-next-post alignright clearfix">
<div class="next_post_image alignright"><a href="https://hauteliving.com/2020/01/valentines-day-dining-boston/680725/"><img class="next-image" src="https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-357x238.jpg" /></a></div>
<div class="next_post_title alignright">
<div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/city-guide/">City Guide</a></h6>
<span class="published">January 31, 2020</span>
</div>
<h5 class="post-title trimtext"><a href="https://hauteliving.com/2020/01/valentines-day-dining-boston/680725/"> Check Out These Top Spots For Valentine's Day Dining In Boston </a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="comments_wrapper">

 </div>
</div>
<div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;"><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3> <div class="row">
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/" title="Haute Living &#038; XO Honor Jim &#038; Monique Brown&#8217;s Amer-I-Can Program With Legends Of Football Dinner With LOUIS XIII" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/1-146-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Monique &amp; Jim Brown" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/" rel="bookmark" title="Permanent Link to Haute Living &#038; XO Honor Jim &#038; Monique Brown&#8217;s Amer-I-Can Program With Legends Of Football Dinner With LOUIS XIII"> Haute Living &#038; XO Honor Jim &#038; Monique Brown&#8217;s</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/rapper-ji/681045/" title="Rapper J.I. The Prince Of NY On Becoming A Social Media Sensation" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/rapper-ji/681045/" rel="bookmark" title="Permanent Link to Rapper J.I. The Prince Of NY On Becoming A Social Media Sensation"> Rapper J.I. The Prince Of NY On Becoming A Social Media</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/dropkick-murphys-ken-casey/681333/" title="Dropkick Murphys Frontman Ken Casey On Releasing Two New Singles &#038; Opening Another Restaurant" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/Dropkick-Murphys-Cover-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/dropkick-murphys-ken-casey/681333/" rel="bookmark" title="Permanent Link to Dropkick Murphys Frontman Ken Casey On Releasing Two New Singles &#038; Opening Another Restaurant"> Dropkick Murphys Frontman Ken Casey On Releasing Two</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/charlize-theron-wins-spotlight-award-2020-cdga/681342/" title="Charlize Theron Is A Golden Goddess While Accepting The Spotlight Award At The 2020 CDGA&#8217;s" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/1202633923-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="22nd CDGA Awards" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/charlize-theron-wins-spotlight-award-2020-cdga/681342/" rel="bookmark" title="Permanent Link to Charlize Theron Is A Golden Goddess While Accepting The Spotlight Award At The 2020 CDGA&#8217;s"> Charlize Theron Is A Golden Goddess While Accepting The</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
</div>
</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix">
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
<div class="row"> <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/valentines-day-dining-boston/680725/" title="Check Out These Top Spots For Valentine&#8217;s Day Dining In Boston" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/city-guide/">
City Guide</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/valentines-day-dining-boston/680725/" rel="bookmark" title="Permanent Link to Check Out These Top Spots For Valentine&#8217;s Day Dining In Boston"> Check Out These Top Spots For Valentine&#8217;s Day Dining</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/" title="Haute Living &#038; XO Honor Jim &#038; Monique Brown&#8217;s Amer-I-Can Program With Legends Of Football Dinner With LOUIS XIII" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/1-146-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Monique &amp; Jim Brown" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/" rel="bookmark" title="Permanent Link to Haute Living &#038; XO Honor Jim &#038; Monique Brown&#8217;s Amer-I-Can Program With Legends Of Football Dinner With LOUIS XIII"> Haute Living &#038; XO Honor Jim &#038; Monique Brown&#8217;s</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/rapper-ji/681045/" title="Rapper J.I. The Prince Of NY On Becoming A Social Media Sensation" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/rapper-ji/681045/" rel="bookmark" title="Permanent Link to Rapper J.I. The Prince Of NY On Becoming A Social Media Sensation"> Rapper J.I. The Prince Of NY On Becoming A Social Media</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2020/01/dropkick-murphys-ken-casey/681333/" title="Dropkick Murphys Frontman Ken Casey On Releasing Two New Singles &#038; Opening Another Restaurant" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/01/Dropkick-Murphys-Cover-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2020/01/dropkick-murphys-ken-casey/681333/" rel="bookmark" title="Permanent Link to Dropkick Murphys Frontman Ken Casey On Releasing Two New Singles &#038; Opening Another Restaurant"> Dropkick Murphys Frontman Ken Casey On Releasing Two</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix">
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle">YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2020/01/valentines-day-dining-boston/680725/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/01/Mastros-Chocolate-Butter-Cake-Cover.jpg 1400w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/city-guide/">
 City Guide</a>
</h6>
<span class="date">January 31, 2020</span>
</div>
<a href="https://hauteliving.com/2020/01/valentines-day-dining-boston/680725/">
<h5 class="title trimtext">Check Out These Top Spots For Valentine&#8217;s Day Dining In Boston </h5>
</a>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/01/1-146-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Monique &amp; Jim Brown" srcset="https://hauteliving.com/wp-content/uploads/2020/01/1-146-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/1-146-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/1-146-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/1-146-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/1-146-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/1-146-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/01/1-146.jpg 1024w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a>
</h6>
<span class="date">January 31, 2020</span>
</div>
<a href="https://hauteliving.com/2020/01/xo-jim-brown-dinner/681610/">
<h5 class="title trimtext">Haute Living &#038; XO Honor Jim &#038; Monique Brown&#8217;s Amer-I-Can Program With Legends Of Football Dinner With LOUIS XIII </h5>
</a>
<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
</div>
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2020/01/rapper-ji/681045/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-688x460.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-768x514.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-800x535.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/01/JI-Cover-Interscope-Geffen-AM.jpg 1600w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a>
</h6>
<span class="date">January 31, 2020</span>
</div>
<a href="https://hauteliving.com/2020/01/rapper-ji/681045/">
<h5 class="title trimtext">Rapper J.I. The Prince Of NY On Becoming A Social Media Sensation </h5>
</a>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2020/01/avant-gallery-art-gold-man/681494/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/01/1-133-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="avant gallery gold man" srcset="https://hauteliving.com/wp-content/uploads/2020/01/1-133-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/01/1-133-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/01/1-133-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/art/">
Art</a>
</h6>
<span class="date">January 30, 2020</span>
</div>
<a href="https://hauteliving.com/2020/01/avant-gallery-art-gold-man/681494/">
<h5 class="title trimtext">Avant Gallery Exhibits Art By Gold Man </h5>
</a>
<span class="author_name"><a href="https://hauteliving.com/author/andrescaceres/">By Andres E. Caceres</a></span>
</div>
</div> <div class="rtp-ad-container footer-ads">

<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div> </div>
</div>
<div class="container  blog-footer">
<div class="row">
<div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
<div class="rtp-signup-box">
<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
<a rel="bookmark" href="https://hauteliving.com/signup" class=""><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
</div>
</div>
<div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
<div class="col-lg-1 col-md-12 col-sm-12"></div>
<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1"><a role="link" class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-l-dec-jan-2020/" title="Haute Living L.A. Dec/Jan 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_STEVEN TYLER_LA_REV" srcset="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-l-dec-jan-2020/">Los Angeles</a></h4> </div></div> <div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1"><a role="link" class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020/" title="Haute Living NY Dec/Jan 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_DJ KHALED_NY" srcset="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020/">New York</a></h4> </div></div> <div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1"><a role="link" class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-mia-dec-jan-2020/" title="Haute Living MIA Dec/Jan 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_Cover_LUIS FONSI _MIA (1)" srcset="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1.jpg 1333w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-mia-dec-jan-2020/">Miami</a></h4> </div></div> </div>
</div>
</div>
<footer id="footer-wrapper" role="contentinfo" class="clearfix">
<div class="row" style="padding:0px 1.2rem">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
<h3 class="home-title"><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
<div class="ig-block " id="ig-block-1" data-insgalid="1" data-source="user_hauteliving"><div class="ig-spinner"><svg version="1.1" class="ig-spin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve"><g>
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
<stop offset="0" style="stop-color:#E09B3D" /><stop offset="0.3" style="stop-color:#C74C4D" /><stop offset="0.6" style="stop-color:#C21975" /><stop offset="1" style="stop-color:#7024C4" />
</linearGradient>
<path style="fill:url(#SVGID_1_);" d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722
        		c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156
        		C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156
        		c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722
        		c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />
<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
<stop offset="0" style="stop-color:#E09B3D" /><stop offset="0.3" style="stop-color:#C74C4D" /><stop offset="0.6" style="stop-color:#C21975" /><stop offset="1" style="stop-color:#7024C4" />
</linearGradient>
<path style="fill:url(#SVGID_2_);" d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517
        		S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083
        		s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />
<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
<stop offset="0" style="stop-color:#E09B3D" /><stop offset="0.3" style="stop-color:#C74C4D" /><stop offset="0.6" style="stop-color:#C21975" /><stop offset="1" style="stop-color:#7024C4" />
</linearGradient>
<circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
</g></svg></div></div>  </div>
</div>
<div class="rtp-text-center rtp-footer-share" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop='name' content='Haute Living' />
<meta itemprop='url' content='https://hauteliving.com/' />
<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop='width' content='224' />
<meta itemprop='height' content='51' />
<img itemprop="url" role="img" class="footer-logo" alt="Haute Living" width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
</div>
<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-503739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503739"><a target="_blank" href="http://www.hautetime.com/">Haute Time</a></li>
<li id="menu-item-503723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503723"><a target="_blank" href="http://www.hauteresidence.com/">Haute Residence</a></li>
<li id="menu-item-503729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503729"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Haute BEAUTY</a></li>
<li id="menu-item-503735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503735"><a target="_blank" href="https://totliving.com/">Tot living</a></li>
<li id="menu-item-669090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669090"><a href="https://hauteliving.com/get-the-haute-living-magazine/">Shop</a></li>
<li id="menu-item-503741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503741"><a href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020">IN THIS ISSUE</a></li>
</ul>

<ul class="rtp-social-container"> <li><a class="rtp-facebook" href="https://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a class="rtp-instagram" href="https://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li> <li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a class="rtp-rss" href="https://hauteliving.com/feed/" title="Recommend this on RSS" target="_blank"><i class="fa fa-rss"></i></a></li> </ul> <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
<li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="https://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-665077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665077"><a href="https://hauteliving.com/categories/news/">NEWS</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="https://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-522588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522588"><a href="https://hauteliving.com/sitemap/">SITEMAP</a></li>
</ul>
<div class="rtp-container footer-copyright">Haute Living 2020 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
</div>
</footer>

<div id="hl_signupform_container" class="hide">
<div id="hl_signupform"> <div id="loading_div">
<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
</div>
<div id="colorbox_signup" class="rtp-signup-container">
<form id="rtp-signup-form" method="post">
<div class="rtp-main-title">
<h2 class="rtp-title-text">Sign up</h2>
</div>
<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>
<div class="response-msg"></div>
<div class="rtp-two-column rtp-form-field-container clearfix">
<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>
<div class="rtp-column rtp-column-large">
<div class="rtp-form-body clearfix">
<div class="rtp-form-field rtp-left-half rtp-firstname">
<label for="firstname">First Name<span class="required">*</span></label>
<div class="rtp-form-input">
<input id="firstname" name="firstname" required="required" type="text" />
</div>
</div>
<div class="rtp-form-field rtp-right-half rtp-lastname">
<label for="lastname">Last Name<span class="required">*</span></label>
<div class="rtp-form-input">
<input id="lastname" required="required" name="lastname" type="text" />
</div>
</div>
<div class="rtp-form-field rtp-left-half rtp-email">
<label for="email">Your Email<span class="required">*</span></label>
<div class="rtp-form-input">
<input id="email" name="email" type="email" />
</div>
</div>
<div class="rtp-form-field rtp-right-half">
<div class="rtp-width-small rtp-gender-container rtp-gender">
<label for="gender">Gender<span class="required">*</span></label>
<div class="rtp-form-select">
<select required="required" name="gender" id="gender">
<option value="">Select</option>
<option value="male">Male</option>
<option value="female">Female</option>
</select>
</div>
</div>
<div class="rtp-width-large rtp-birth-container rtp-birthdate">
<label for="birthdate">Date of birth<span class="required">*</span></label>
<div class="rtp-form-input">
<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
</div>
</div>
</div>
<div class="rtp-form-field rtp-left-half">
<div class="rtp-width-large rtp-income-container rtp-income">
<label for="income">Income<span class="required">*</span></label>
<div class="rtp-form-input">
<select name="income" id="income" class="signup_select">
<option value='' selected='selected'>Select</option>
<option value="Under $50K">Under $50K</option>
<option value="$50-100K">$50-100K</option>
<option value="$100-250K">$100-250K</option>
<option value="$250-500K">$250-500K</option>
<option value="$500-1 million">$500-1 million</option>
<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
<option value="Over $2.5 million">Over $2.5 million</option>
</select>
</div>
</div>
<div class="rtp-width-small rtp-zipcode-container rtp-zip">
<label for="zip">Zip Code<span class="required">*</span></label>
<div class="rtp-form-select">
<input name="zip" id="zip" type="text" />
</div>
</div>
 </div>
</div>
</div>
</div>
<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>
<div class="rtp-column rtp-column-large">
<div class="rtp-check-markets clearfix"> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
<label for="rtp_check_market_1">Los Angeles</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
<label for="rtp_check_market_2"> Las Vegas</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
<label for="rtp_check_market_3"> San Francisco</label>
</div> <div class="rtp-checkbox-container rtp-set-width">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
<label for="rtp_check_market_4"> New York</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
<label for="rtp_check_market_5"> Miami</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
<label for="rtp_check_market_6"> Chicago</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
<label for="rtp_check_market_7"> Atlanta</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
<label for="rtp_check_market_8"> Boston</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
<label for="rtp_check_market_9"> National</label>
</div>
<div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
<label for="rtp_check_market_all">Subscribe All</label>
</div>
</div>
<input type="hidden" id="chkholder" value="" />
<div class="clearfix">

<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
</div>
</div>
</div>
</form>
</div></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
<script type='text/javascript'>
/* <![CDATA[ */
var insgalajax = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
<script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
</div>
</body>
</html>
