    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
        <head>
                        
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
            <!-- bit.ly meta tag -->
            <meta name="bitly-verification" content="3755604ec434"/>
            <link rel="profile" href="http://gmpg.org/xfn/11" />
                            	<link rel="shortcut icon" type="image/x-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	<link rel="apple-touch-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	    
            <!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"-->
            
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
           
            <script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
            
             
            
            <link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />

            <link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css?v=1.0.1" type="text/css" media="all" />
            <!-- Remove this stylesheet once site is live -->
            <link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
            <!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
            <script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>
            
            
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Megan Kaspar Innovating the Fashion Industry Through Blockchain</title>
<meta name="description" content="Haute Living&#039;s first-ever digital fashion cover for the January Issue with Megan Kaspar is the first of its kind in the US."/>
<meta name="robots" content="noodp"/>
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megan Kaspar Innovating the Fashion Industry Through Blockchain" />
<meta property="og:description" content="Haute Living&#039;s first-ever digital fashion cover for the January Issue with Megan Kaspar is the first of its kind in the US." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="Adrienne Faurote" />
<meta property="article:tag" content="Alberto Gonzalez" />
<meta property="article:tag" content="Alterrage" />
<meta property="article:tag" content="ArtBlocks" />
<meta property="article:tag" content="augmented reality" />
<meta property="article:tag" content="augmented reality digital NFT fashion" />
<meta property="article:tag" content="Avalanche" />
<meta property="article:tag" content="BitClout" />
<meta property="article:tag" content="Bitcoin" />
<meta property="article:tag" content="Bitcoin blockchain" />
<meta property="article:tag" content="Bitcoin white paper" />
<meta property="article:tag" content="blockchain" />
<meta property="article:tag" content="blockchain technology" />
<meta property="article:tag" content="Bulgari" />
<meta property="article:tag" content="cartier" />
<meta property="article:tag" content="crypto" />
<meta property="article:tag" content="Crypto Punks" />
<meta property="article:tag" content="Crypto.com" />
<meta property="article:tag" content="cryptocurrency" />
<meta property="article:tag" content="Decentraland" />
<meta property="article:tag" content="Digital Dressing" />
<meta property="article:tag" content="Digital Fashion" />
<meta property="article:tag" content="Digital Fashion Magazine Cover" />
<meta property="article:tag" content="DRESSX" />
<meta property="article:tag" content="Đào" />
<meta property="article:tag" content="Ethereum" />
<meta property="article:tag" content="Ethereum blockchain" />
<meta property="article:tag" content="Ethereum crowdsale" />
<meta property="article:tag" content="Fashion NFT" />
<meta property="article:tag" content="Fashion NFTs" />
<meta property="article:tag" content="Fashion Tech" />
<meta property="article:tag" content="Fendi" />
<meta property="article:tag" content="FLYP" />
<meta property="article:tag" content="Fortnite" />
<meta property="article:tag" content="Haute Living" />
<meta property="article:tag" content="IG" />
<meta property="article:tag" content="Kim Kardashian" />
<meta property="article:tag" content="Kim Kardashian’s Skims" />
<meta property="article:tag" content="magnetic" />
<meta property="article:tag" content="Megan Kaspar" />
<meta property="article:tag" content="Meta" />
<meta property="article:tag" content="METAFASHION" />
<meta property="article:tag" content="metaverse" />
<meta property="article:tag" content="Newlife" />
<meta property="article:tag" content="NFT" />
<meta property="article:tag" content="NFT investments" />
<meta property="article:tag" content="NFT Magazine Cover" />
<meta property="article:tag" content="North American Bitcoin Conference" />
<meta property="article:tag" content="rally" />
<meta property="article:tag" content="Red DAO" />
<meta property="article:tag" content="Roblox" />
<meta property="article:tag" content="Rossano Ferretti" />
<meta property="article:tag" content="RTFTK CloneXs" />
<meta property="article:tag" content="skims" />
<meta property="article:tag" content="Snapchat" />
<meta property="article:tag" content="solana" />
<meta property="article:tag" content="UNXD" />
<meta property="article:tag" content="VeeFriends" />
<meta property="article:tag" content="What is NFT" />
<meta property="article:section" content="Cover Story" />
<meta property="article:published_time" content="2022-01-12T11:45:41-05:00" />
<meta property="article:modified_time" content="2022-01-12T12:40:02-05:00" />
<meta property="og:updated_time" content="2022-01-12T12:40:02-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Haute Living&#039;s first-ever digital fashion cover for the January Issue with Megan Kaspar is the first of its kind in the US." />
<meta name="twitter:title" content="Megan Kaspar Innovating the Fashion Industry Through Blockchain" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2022/01/MK-2.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="Miami, National"/>
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Megan Kaspar Is Making History: How She Is Transforming The Fashion Industry Through The Power Of The Blockchain, Metaverse, NFTs &#038; Beyond Comments Feed" href="https://hauteliving.com/2022/01/megan-kaspar-haute-living-cover-story/706925/feed/" />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://hauteliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hauteliving.com/?p=706925' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2022%2F01%2Fmegan-kaspar-haute-living-cover-story%2F706925%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2022%2F01%2Fmegan-kaspar-haute-living-cover-story%2F706925%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2022/01/MK-2-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2022/01/MK-2.jpg" />		<style type="text/css" id="wp-custom-css">
			.rtp-header-banner.rtp-primary-ad-banner {
    height: 100%;
}
.rtp-ad-container {
	  margin: 0px auto;
    display: table;
}

@media only screen and (max-width: 1500px) {
	.div-gpt-ad-Hauteliving-full{
		display:none;
	}
}
		</style>
	<link rel='canonical' href='https://hauteliving.com/2022/01/megan-kaspar-haute-living-cover-story/706925/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573771463351996'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573771463351996&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
        


        <script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});     
            	var ua = navigator.userAgent.toLowerCase(); 
                if (ua.indexOf('safari') != -1) { 
                  if (ua.indexOf('chrome') > -1) {
                    //alert("1") // Chrome
                  } else {
                    $('#rtp-nav-menu .sub-menu li a').addClass('safariFix');
                    $('#rtp-nav-menu > li > a').addClass('safariFixMM');
                    $('.alm-btn-wrap .alm-load-more-btn.LoadMoreNewStyles').addClass('safariFix');
                  }
                }
            });
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Adrienne Faurote';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Adrienne Faurote');
            ga('send', 'pageview');
        </script>
    </head>
    <body class="post-template-default single single-post postid-706925 single-format-standard unknown osx">
                                <!-- Hauteliving.com-Full-Skin-->  
<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div>        	    <!-- Ends in footer -->
        	        	 
        	<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article"><!-- Ends in footer -->
        	
            	<header id="header-wrapper" role="banner" class="clearfix">
            		            
            		            		<meta itemprop='headline' content='Megan Kaspar Is Making History: How She Is Transforming The Fashion Industry Through The Power Of The Blockchain, Metaverse, NFTs &#038; Beyond'>            		<meta itemprop='description' content='Haute Living's first-ever digital fashion cover for the January Issue with Megan Kaspar is the first of its kind in the US.'>
            		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2022/01/megan-kaspar-haute-living-cover-story/706925"/>
            
            		<div id="header" class="clearfix">
            			<div class="container">
                            <div class="row" >
                                <div class="col-md-2 col-xs-12 col-sm-2"></div>
                                <div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                				                
                				<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
                				    
                				             				        <meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2022/01/MK-2-801x465.jpg">
                                    <meta itemprop='width' content='801'/>
                                    <meta itemprop='height' content='463'/> 
                                        
                				    <img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img"/>
                				    <img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img"/></a>
                				    </h2>
                				                				
                			</div>
                			<div class="col-md-2 col-xs-12 col-sm-12">
                			    <div class="rtp-hl-social-small-links">
                					<ul class="rtp-social-links ">                							<li class="rtp-social-links-r"><a target="_blank" href="https://www.youtube.com/user/HauteLivingTV" title="Subscribe Us on YouTube"><i class="fa fa-youtube-play"></i></a></li>                 							<li class="rtp-social-links-r"><a target="_blank" href="http://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="http://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>                 					</ul>
                				</div>
                			</div>
                		</div>
            		</div><!-- #header -->
                    <div class="container">
                        <div class="row">
            		        <div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li  id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li  id="menu-item-687077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687077"><a href="https://hauteliving.com/categories/news/">News</a></li>
	<li  id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
	<li  id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
	<li  id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
	<li  id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
	<li  id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="http://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
	<li  id="menu-item-681977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681977"><a href="https://hauteliving.com/categories/haute-design/">Haute Design</a></li>
	<li  id="menu-item-687431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687431"><a href="https://hauteliving.com/categories/haute-wine-spirits/">Haute Wine + Spirits</a></li>
</ul>
</li>
<li  id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li  id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li  id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li  id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665068"><a href="https://hauteliving.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li  id="menu-item-687078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687078"><a href="https://hauteliving.com/magazine/">Latest Issues</a></li>
	<li  id="menu-item-687079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687079"><a target="_blank" href="https://magazine.hauteliving.com/">Issues Archive &#038; Shop the Magazine</a></li>
</ul>
</li>
<li  id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
	<li  id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
	<li  id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a target="_blank" href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
	<li  id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a target="_blank" href="https://hauteliving.com/totliving/">Tot Living</a></li>
	<li  id="menu-item-681870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681870"><a target="_blank" href="https://www.hautetime.com/">Haute Time</a></li>
	<li  id="menu-item-681875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681875"><a target="_blank" href="https://www.hauteresidence.com/">Haute Residence</a></li>
</ul>
</li>
<li  id="menu-item-700848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-700848"><a href="#">Haute Agency</a>
<ul class="sub-menu">
	<li  id="menu-item-700849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700849"><a target="_blank" href="https://hautelawyermember.hauteliving.com/leadgeneration/">Lead Generation for Law Practices</a></li>
	<li  id="menu-item-700850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700850"><a target="_blank" href="https://hautebeautymember.hauteliving.com/haute-beauty-social-media/">Lead Generation for Beauty Professionals</a></li>
	<li  id="menu-item-700852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700852"><a target="_blank" href="https://hautebeautymember.hauteliving.com/haute-beauty-social/">Lead Generation for Plastic Surgeons</a></li>
	<li  id="menu-item-700851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700851"><a target="_blank" href="https://hautebeautymember.hauteliving.com/haute-residence-social-media/">Social Media Marketing for Real Estate</a></li>
	<li  id="menu-item-700853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700853"><a target="_blank" href="https://member.hauteresidence.com/haute-residence/">Lead Generation for Real Estate</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text"><i class="fa fa-search"></i></a>
            <div id="search"> 
            	<span class="close">X</span>
                <form novalidate role="search" id="searchform" action="https://hauteliving.com/">
                    <div style="position: absolute;top: 50%;width:100%;">
                		<input value="" name="s" type="search" placeholder="Search..."/>
                		<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;"/></i>
                	</div>
            	</form>
            </div><a rel="bookmark" href="#myModal"  data-toggle="modal" class="news_letter_btn" data-target="#myModal">SIGN UP</a></div></div>            		    </div>
            		</div>
            	</header><!-- #header-wrapper -->
        	
        	        	
        	<!-- Slider Start -->
        	    		<div class="row five-column">
                <div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2022/01/corey-stoll-billions-a-prince-among-thieves-cover-story/706621/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2022/01/85A3617-e1641227694754-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Corey Stoll" srcset="https://hauteliving.com/wp-content/uploads/2022/01/85A3617-e1641227694754-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2022/01/85A3617-e1641227694754-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2022/01/85A3617-e1641227694754-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2022/01/85A3617-e1641227694754-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2022/01/85A3617-e1641227694754-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2022/01/corey-stoll-billions-a-prince-among-thieves-cover-story/706621/"><h6 class="heading1 trimtext">
			    Corey Stoll: Is The New Leading Man Of &#8220;Billions&#8221; A Prince Or A Villain? The Jury&#8217;s Still Out.</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/12/justin-hartley-endings-new-beginnings-this-is-us-final-season/706486/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/12/DSC1189-Edit-e1640654109327-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Justin Hartley" srcset="https://hauteliving.com/wp-content/uploads/2021/12/DSC1189-Edit-e1640654109327-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/12/DSC1189-Edit-e1640654109327-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/12/DSC1189-Edit-e1640654109327-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/12/DSC1189-Edit-e1640654109327-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/12/DSC1189-Edit-e1640654109327-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/12/justin-hartley-endings-new-beginnings-this-is-us-final-season/706486/"><h6 class="heading1 trimtext">
			    Justin Hartley Reflects On The End Of An Era But Looks To The Future As He Says Goodbye To &#8220;This Is Us&#8221;</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/12/vegas-golden-knights-owner-bill-foley-haute-living-cover-story/705775/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/12/Bill_Foley_©SabinOrr_128_Final_V1-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Bill Foley" srcset="https://hauteliving.com/wp-content/uploads/2021/12/Bill_Foley_©SabinOrr_128_Final_V1-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/12/Bill_Foley_©SabinOrr_128_Final_V1-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/12/Bill_Foley_©SabinOrr_128_Final_V1-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/12/Bill_Foley_©SabinOrr_128_Final_V1-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/12/Bill_Foley_©SabinOrr_128_Final_V1-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/12/vegas-golden-knights-owner-bill-foley-haute-living-cover-story/705775/"><h6 class="heading1 trimtext">
			    Vegas Golden Knights Owner Bill Foley Is Building An Empire In Las Vegas — And That Might Include An NBA Team</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/12/romero-britto-haute-living-cover-story/705526/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/12/britto-5-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Romero Britto" srcset="https://hauteliving.com/wp-content/uploads/2021/12/britto-5-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/12/britto-5-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/12/britto-5-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/12/britto-5-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/12/britto-5-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/art/">
                       Art</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/12/romero-britto-haute-living-cover-story/705526/"><h6 class="heading1 trimtext">
			    The King Of Art: Romero Britto On Transcending The World Of Fine Art To Expand His Massive Empire</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/11/the-price-of-pain-meek-mill-haute-living-cover-story/704594/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/11/COVER-STORY_MEEK-MILL_NEW3-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Meek Mill" srcset="https://hauteliving.com/wp-content/uploads/2021/11/COVER-STORY_MEEK-MILL_NEW3-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/11/COVER-STORY_MEEK-MILL_NEW3-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/11/COVER-STORY_MEEK-MILL_NEW3-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/11/COVER-STORY_MEEK-MILL_NEW3-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/11/COVER-STORY_MEEK-MILL_NEW3-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/11/the-price-of-pain-meek-mill-haute-living-cover-story/704594/"><h6 class="heading1 trimtext">
			    Meek Mill Gets Real On The Cost Of Freedom And How He Decided To Control His Own Business</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div>             </div>
        	<!-- Advert Start -->
        	<div class="rtp-ad-container ad-container">
    			<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">
    				<!-- Hauteliving.com-Header -->
<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div>    			</div>
    		</div><!-- Advert Ends -->
    		
        	<div id="content-wrapper" class="clearfix container" >
        	    <!-- ends in footer.php -->
        	
            	        	
        	
        		
    <div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular" >
	    <!--Header Title for single post as its full width-->
	        		<header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    			    			<h1 class="post-title">Megan Kaspar Is Making History: How She Is Transforming The Fashion Industry Through The Power Of The Blockchain, Metaverse, NFTs &#038; Beyond</h1>
    			    						<div class="clearfix post-meta post-meta-top">						<div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a></span></p><meta itemprop='datePublished' content='2022-01-12T11:45:41-05:00'><meta itemprop='dateModified' content='2022-01-12T11:45:41-05:00'><time class="published alignleft" datetime="2022-01-12T11:45:41-05:00"> January 12, 2022</time>								    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
																<p class="alignleft"><a  class="author_name" href="/author/adrienne-faurote">by <span itemprop="name">Adrienne Faurote</span></a><span class="separator"></span> </p>						</div>
			</div><!-- .post-meta -->    			<div class="rtp-social-adjacent-post">
	<div class="rtp-social-share-pagination">
		<!--a target="_blank" class="rtp-post-sharing fb" href="<!--?php echo 'https://www.facebook.com/sharer/sharer.php?u=' . get_permalink(); ?>"><i class="fa fa-facebook"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing twt" href="<!--?php echo 'https://twitter.com/intent/tweet?text=' . sprintf( '%s', get_the_title() ) . '&url=' . get_permalink(); ?>"><i class="fa fa-twitter"></i><span  class="social-text">Tweet</span></a>
		<a target="_blank" class="rtp-post-sharing pin" href="<!--?php echo 'http://pinterest.com/pin/create/button/?url=' . get_permalink() . '&media=' . $image . '&description=' . get_the_title(); ?>"><i class="fa fa-pinterest"></i><span  class="social-text">Pin</span></a>
		<a target="_blank" class="rtp-post-sharing gp" href="https://plus.google.com/share?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-google-plus"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing stumble" href="http://www.stumbleupon.com/submit?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-stumbleupon"></i><span  class="social-text">Share</span></a>
		<a class="rtp-post-sharing email" href="mailto:?subject=<!--?php echo get_the_title(); ?>&body=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-envelope"></i><span  class="social-text">Email</span></a>
		<a class="rtp-post-sharing print" href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><span  class="social-text">Print</span></a-->
		
		<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2022/01/megan-kaspar-haute-living-cover-story/706925/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
		<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Megan Kaspar Is Making History: How She Is Transforming The Fashion Industry Through The Power Of The Blockchain, Metaverse, NFTs &#038; Beyond&url=https://hauteliving.com/2022/01/megan-kaspar-haute-living-cover-story/706925/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
		<a class="email" href="mailto:?subject=Megan Kaspar Is Making History: How She Is Transforming The Fashion Industry Through The Power Of The Blockchain, Metaverse, NFTs &#038; Beyond&body=https://hauteliving.com/2022/01/megan-kaspar-haute-living-cover-story/706925/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
		
	</div>    			</div>
    		</header><!-- .post-title -->    	    
    			<!-- Content ad -->
		<!--?php if ( get_advert( 'middle' ) != ''  && $i==3) { ?>
		<div class="rtp-middle-ad rtp-content-ad-banner rtp-ad-banner">
			<!--?php echo get_advert( 'middle' ); ?>
		</div-->
		<div class = "col-md-12 col-sm-12 col-xs-12">		<article id="post-706925" class="clearfix post-706925 post type-post status-publish format-standard has-post-thumbnail hentry category-cover-story-sections category-news category-top-main-featured tag-adrienne-faurote tag-alberto-gonzalez tag-alterrage tag-artblocks tag-augmented-reality tag-augmented-reality-digital-nft-fashion tag-avalanche tag-bitclout tag-bitcoin tag-bitcoin-blockchain tag-bitcoin-white-paper tag-blockchain tag-blockchain-technology tag-bulgari tag-cartier tag-crypto tag-crypto-punks tag-crypto-com tag-cryptocurrency tag-decentraland tag-digital-dressing tag-digital-fashion tag-digital-fashion-magazine-cover tag-dressx tag-dao tag-ethereum tag-ethereum-blockchain tag-ethereum-crowdsale tag-fashion-nft tag-fashion-nfts tag-fashion-tech tag-fendi tag-flyp tag-fortnite tag-haute-living tag-ig tag-kim-kardashian tag-kim-kardashians-skims tag-magnetic tag-megan-kaspar tag-meta tag-metafashion tag-metaverse tag-newlife tag-nft tag-nft-investments tag-nft-magazine-cover tag-north-american-bitcoin-conference tag-rally tag-red-dao tag-roblox tag-rossano-ferretti tag-rtftk-clonexs tag-skims tag-snapchat tag-solana tag-unxd tag-veefriends tag-what-is-nft market-miami market-national issue-jan-2022-mia">
			                <a href="https://hauteliving.com/2022/01/megan-kaspar-haute-living-cover-story/706925/" rel="bookmark" title="Permanent Link to Megan Kaspar Is Making History: How She Is Transforming The Fashion Industry Through The Power Of The Blockchain, Metaverse, NFTs &#038; Beyond">
                </a>
                
                			
			
			<div class="post-content clearfix">
				
				
				<figure id="attachment_706930" aria-describedby="figcaption_attachment_706930" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706930" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-3.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-3.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-3-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-3-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-3-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-3-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-3-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706930" class="wp-caption-text">DRESS: Fendi, <a href="https://www.fendi.com/us-en/woman/ready-to-wear/knitwear/dress-blue-viscose-dress-fzd926agirf1flh">shop here</a><br />RING (right): Cartier, <a href="https://www.cartier.com/en-us/jewelry/all-collections/clash-de-cartier/?cgid=Jewelry_AllCollection_ClashdeCartier&amp;prefn1=category&amp;prefv1=RINGS&amp;prefn2=sapIsVisibleWeb&amp;prefv2=true&amp;toggleGridFeed=feed">shop here</a><br />RING &amp; BRACELET: Bvlgari, <a href="http://bulgari.com/en-us/jewelry/by-collection/b.zero1">shop here</a></figcaption></figure>
<p>MEGAN KASPAR IS AT THE HELM OF THE RAPIDLY EVOLVING BLOCKCHAIN INDUSTRY AS ONE OF THE LEADING FEMALES MAKE A MAJOR DIFFERENCE IN THE SPACE THROUGH FASHION.</p>
<p style="text-align: center;"><em>BY <a href="https://www.instagram.com/adriennefaurote/?hl=en">ADRIENNE FAUROTE</a></em><br />
<em>PHOTOGRAPHY <a href="https://www.instagram.com/ag0nzphoto/?hl=en">ALBERTO GONZÁLEZ</a></em><br />
<em>HAIR STYLIST <a href="https://www.instagram.com/bondmiami/?hl=en">MARCO NORMA</a> &amp; <a href="https://www.instagram.com/viola.tamburi/?hl=en">VIOLA TAMBURI</a>, <a href="https://www.instagram.com/rossanoferrettimiami/?hl=en">ROSSANO FERRETTI</a></em><br />
<em>MAKEUP ARTIST <a href="https://www.instagram.com/cesarferrette/?hl=en">CESAR FERRETTE</a> &amp; <a href="https://www.instagram.com/sidneyjamila/?hl=en">SIDNEY JAMILA</a></em><br />
<i>MANICURIST <a href="https://www.instagram.com/lisa_kon_/?hl=en">LISA KON</a></i></p>
<p style="text-align: center;"><em>THIS IS HAUTE LIVING&#8217;S FIRST-EVER DIGITAL FASHION COVER; DIGITALLY DRESSED BY <a href="https://www.instagram.com/dressx/?hl=en">DRESSX</a>. </em></p>
<p class="p1">It&#8217;s the morning of our interview, and a breaking headline notification reads across my phone screen: &#8220;Goodbye, Staples Center. Hello, Crypto.com Arena.&#8221; The news would soon be acclaimed as one of the largest naming deals in sports history as Crypto.com paid more than $700 million for the naming rights of the iconic downtown Los Angeles venue in a 20-year deal. A moment where millions across the globe shared the universal sentiment that this new world of crypto is, in fact, here to stay.<span class="Apple-converted-space"> </span></p>
<p class="p1">Yet, for <strong>Megan Kaspar</strong>, this news is not shocking; this news is her <i>world</i>. For almost the last decade, Kaspar has been at the forefront of what is now one of the fastest growing global industries.<span class="Apple-converted-space">  </span>As the cofounder and managing director of <strong>Magnetic</strong>, a privately held crypto and blockchain investment and incubation firm, she has invested in over 50 early-stage digital assets and blockchain companies — ultimately revealing her unwavering belief that this is not just the future; it is our present and it’s our duty to make an impact.</p>
<p class="p1">Stepping into Kaspar&#8217;s universe is nothing shy of impressive. Kaspar immediately immerses you into her dynamic world of working 20 steps ahead with the evolution of crypto. Yet, when she first began dabbling in the space, she too had her reservations.<span class="s1"> &#8220;</span>Similar to most people&#8217;s initial reaction to the concept of cryptocurrency, when I became aware of bitcoin in 2010, I thought it was a scam,” she says. &#8220;It took me two or three years to understand the underlying value of the technology, the power of the network, and the applications of the technology which solve numerous problems. My first ‘aha moment’ was between 2013 and 2014. At that time, fewer cryptocurrency exchanges existed and the trading volume was extremely low. However, I began to see a future where blockchain technology would eventually generate, capture, store, and disseminate all data, and cryptocurrency would provide a replacement to physical fiat — as the world moves towards complete digitalization and dematerialization. Over time it became increasingly obvious to me how this technology could upgrade global capital markets and the financial industry, with an improved, secure technology layer added. And that was when I realized I would be spending the rest of my career in this space.&#8221;</p>
<p class="p1">While studying for her undergraduate degree, Kaspar worked for a family office focused on biotech. It was there that she got her first glimpse into the industry. &#8220;They asked me to explore investment opportunities in emerging technologies outside of their traditional investment focus,” she says. “I was aware of crypto at the time, specifically bitcoin, and I had read the Bitcoin white paper because someone very close to me introduced the concept of bitcoin and the Bitcoin blockchain. They were using it as a form of internet currency to trade and sell in-game items. Gaming was one of the earliest uses of bitcoin.&#8221;</p>
<figure id="attachment_706937" aria-describedby="figcaption_attachment_706937" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706937" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-12.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-12.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-12-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-12-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-12-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-12-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-12-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706937" class="wp-caption-text">DRESS: Fendi, <a href="https://www.fendi.com/us-en/woman/ready-to-wear/dresses/dress-black-lace-dress-fdb954aj0hf0gme">shop here</a><br />SHOES: Christian Louboutin, <a href="http://us.christianlouboutin.com/us_en/shop/women/apostrophy-pump.html">shop here</a><br />NECKLACE, BRACLET, RING (left): Bvlgari, <a href="https://www.bulgari.com/en-us/jewelry/by-collection/b.zero1">shop here</a><br />EARRING &amp; RING (right): Cartier, <a href="https://www.cartier.com/en-us/jewelry/all-collections/clash-de-cartier/?cgid=Jewelry_AllCollection_ClashdeCartier&amp;prefn1=category&amp;prefv1=RINGS&amp;prefn2=sapIsVisibleWeb&amp;prefv2=true&amp;toggleGridFeed=feed">shop here</a></figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<figure id="attachment_706964" aria-describedby="figcaption_attachment_706964" class="wp-caption alignleft" style="width: 100px"><img class=" wp-image-706964" src="https://hauteliving.com/wp-content/uploads/2022/01/black-lace-.jpg" alt="megan kaspar" width="100" height="100" srcset="https://hauteliving.com/wp-content/uploads/2022/01/black-lace-.jpg 300w, https://hauteliving.com/wp-content/uploads/2022/01/black-lace--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><figcaption id="figcaption_attachment_706964" class="wp-caption-text">Scan the QR code to AR try-on the Fendi dress above.</figcaption></figure>
<p class="p1">Over the next several years, Kaspar would become closer to the industry, ultimately making a name for herself and creating her own path of discovery. &#8220;Around 2015, after the <strong>Ethereum crowdsale</strong> (a significant milestone in 2014 for the industry), I had a pretty good knowledge base of<span class="Apple-converted-space">  </span>how the technology works and what the intelligence layer on top of the blockchain meant — in terms of the Ethereum virtual machine,&#8221; explains Kaspar. &#8221; Soon after, leading me to the foresight where I was able to imagine a world where our digital items and digital assets—whether in a game or in future augmented reality use cases—could be monetized using smart contracts on a blockchain.&#8221;</p>
<p class="p1">A brief anecdote about virtual assets: In early October, we sat down virtually with Kaspar, and about 20 minutes into the conversation, she revealed her earrings were actually augmented reality (AR) NFT earrings. And, spoiler alert, they look extremely real as they are programmed to sync with her every move; so, when she shakes her head, the earrings naturally follow her body movement. In fact, in our final interview, she wore an emerging digital designer, Alterrage. Kaspar was the first person to wear<strong> augmented reality digital NFT fashion</strong> on live television and continues to push beyond the barriers of physical, traditional fashion; thus, for our issue this month, she is wearing only digital attire.</p>
<p class="p1">To further understand what exactly it means to own digital items, Kaspar provided a 101 of the buzziest terms in the space right now. Kaspar reveals that understanding the metaverse before you address NFTs (non-fungible tokens) can make the disruptive business models of blockchain technology easier to conceptualize. &#8220;This word [metaverse] is proliferating everywhere this year, especially following Facebook&#8217;s name change to &#8216;Meta,'&#8221; says Kaspar.<span class="Apple-converted-space"> </span></p>
<p class="p1">Humans have actually been increasingly living closer in approximation to the metaverse through social media and video communication tools like Zoom. &#8220;The <strong>metaverse</strong> is a digital ecosystem with a virtual economy where users can interact, experience, transact, and generate value together,&#8221; explains Kaspar. &#8220;I think the most important nuance people tend to not be aware of is the difference between centralized and decentralized metaverse platforms and applications. Web2, the version of the internet most of us are familiar with today, is dominated by companies that are centralized and provide services in exchange for our personal data, such as in Fortnite, Instagram, Youtube, VR Chat. Web3 refers to the decentralized underlying technology and platform infrastructure on blockchains for greater user utility. The ultimate goal of Web3 is to create more intelligent, connected, and open applications and websites. Notable Web3 companies like<strong> BitClout, Decentraland, Newlife,</strong> and <strong>Rally</strong> enable users to participate without giving up privacy and personal information on trustless and transparent applications. Web3 metaverses are not carbon copies of the physical world. They have differentiated norms and cultures which continue to evolve, breaking barriers and boundaries that limit our physical world.&#8221;<span class="Apple-converted-space"> </span></p>
<p class="p1">&#8220;There&#8217;s also meta-commerce,&#8221; adds Kaspar. <b>&#8220;</b>Simultaneous shifts in culture, technology, and online social interactions are forging a digital economy, empowering content creators while providing new paths to wealth creation. The use of decentralized tools, like NFTs, are driving commercial transactions to Web3 platforms while creating next-generation consumer entertainment experiences.&#8221;</p>
<figure id="attachment_706931" aria-describedby="figcaption_attachment_706931" class="wp-caption aligncenter" style="width: 1200px"><img class="size-full wp-image-706931" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-4.jpg" alt="Megan Kaspar" width="1200" height="900" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-4.jpg 1200w, https://hauteliving.com/wp-content/uploads/2022/01/MK-4-688x516.jpg 688w, https://hauteliving.com/wp-content/uploads/2022/01/MK-4-768x576.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-4-800x600.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="figcaption_attachment_706931" class="wp-caption-text">CLOTHING: Fendi, <a href="https://www.fendi.com/us-en/gift-ideas/for-her/ready-to-wear/pants-beige-velvet-and-viscose-pants-fzr735ahedf1flf">shop here</a><br />SHOES: Jimmy Choo, <a href="https://us.jimmychoo.com/en/women/shoes/pumps/cass-95/camel-suede-and-patent-pumps-CASS95SPT026822.html?cgid=women-shoes-pumps#gclid=CjwKCAiAlfqOBhAeEiwAYi43F3b73ki3-2BXr6pgxXZDyof_J_kqiSqsN0IH-5LiayoF-1UdsBv3eRoCwEUQAvD_BwE&amp;gclsrc=aw.ds&amp;start=1">shop here</a><br />EARRINGS, RINGS &amp; NECKALCE: Tiffany &amp; Co. (talent&#8217;s personal)<br />WATCH: Cartier, <a href="https://www.cartier.com/en-us/watches/womens-watches/tank-must-watch-CRWSTA0051.html">shop the Tank Must Watch here</a></figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<p class="p1"><strong>So, what <i>exactly</i> is an NFT?</strong> Kaspar breaks it down: &#8220;NFTs are smart contracts on a blockchain — which is just a system of recording information in a way that makes it very difficult or impossible to change or hack (depending on the blockchain&#8217;s governance), coded with some sort of unique, one-of-a-kind piece of data, information, image, or video. For instance, something so simple as your driver&#8217;s license could be made into a NFT. A majority of the NFTs, and all the top NFT collections like<strong> Crypto Punks, ArtBlocks, VeeFriends</strong> and the most recent community trend, a <strong>Takashi Murakami</strong> collab, <strong>RTFTK CloneXs</strong> live on the <strong>Ethereum blockchain</strong>. Though, other blockchain NFT ecosystems like Solana and Avalanche are growing.&#8221;<span class="Apple-converted-space"> </span></p>
<p class="p1">And while each industry, from art to finance, approaches NFTs differently, there&#8217;s one sector Kaspar is dominating: fashion.</p>
<p class="p1">The fashion industry generates $2.5 trillion dollars in global annual revenue (pre-pandemic), and the beauty industry averages around $5 billion a year. Through Web3&#8217;s meta-commerce, Kaspar believes that new product channels and business models hold the potential of at least doubling global fashion and beauty revenues over the next two decades— just as Web2 supported the emergence of e-commerce (think Instagram shopping capabilities).</p>
<p class="p1">For Kaspar, this is just the beginning of fashion&#8217;s existence and disruption within the space. &#8220;A lurking opportunity<span class="Apple-converted-space">  </span>is emerging from the blockchain ecosystem, and it is massive. Overlooked by most, the dematerialization and digitalization of fashion is a sleeping giant mega-trend, with the greatest potential for global economic disruption and positive environmental impact, next to financial infrastructure.&#8221;<span class="Apple-converted-space"> </span></p>
<figure id="attachment_706936" aria-describedby="figcaption_attachment_706936" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706936" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-11.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-11.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-11-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-11-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-11-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-11-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-11-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706936" class="wp-caption-text">COAT: Fendi, <a href="https://www.fendi.com/us-en/woman/ready-to-wear/outerwear/coat-black-wool-coat-ff8845aj0kf0gme">shop here</a><br />EARRINGS &amp; NECKLACE: Cartier, <a href="https://www.cartier.com/en-us/jewelry/bracelets/love/">shop here</a><br />RINGS &amp; BRACELET: Bvlgari, <a href="https://www.bulgari.com/en-us/jewelry/by-collection/serpenti">shop here</a></figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<p class="p1">&#8220;We are in the early days of understanding the scale of the digital fashion economy opportunity,&#8221; says Kaspar. &#8220;The luxury sector of the fashion industry was slow to adapt to shifts to e-commerce and social media. But the current metaverse trend <span class="s2">of</span> high-end house name brands like Balenciaga, D&amp;G, Gucci, Burberry, and Ralph Lauren have launched AR try-on capabilities, digital items collaborations, and virtual activations. However, most brands still do not fully understand the power of wearable digital fashion and the full range of features that NFTs can provide. It will become increasingly more obvious to brands that NFT fashion opportunities are not just a one-off marketing channel but a product channel providing newfound revenue streams.&#8221;<span class="Apple-converted-space"> </span></p>
<p class="p1">This new disruption Kaspar speaks of goes beyond the typical digital realm. It spans product design, production and real-time customization, marketing, customer acquisition and retention, sale and product use, or wearability functions.</p>
<p class="p1">Most millennials, Gen Z&#8217;s, and Generation Alpha&#8217;s already live fully immersed in online vanity and naturally discover luxury brands through the centralized version of the metaverse like <strong>Fortnite, Roblox, IG</strong> and <strong>Snapchat</strong>. &#8220;Fashion is a part of a person&#8217;s physical identity, and naturally a part of their digital identity. Many brands, like Gucci, have already released digital apparel inside of centralized games,&#8221; says Kaspar. In 2019, Fortnite, which has a free-to-play business model, generated over $3.7 billion in global revenues from the sales of in-game digital apparel. One could argue that Fortnite is a larger apparel company than several popular luxury brands, as it generates higher annual revenue currently above Prada, Burberry, Valentino, and Versace.&#8221;<span class="Apple-converted-space"> </span></p>
<p class="p1">Kaspar first discovered her passion for the fashion industry when dial-up internet emerged in the late &#8217;90s. Growing up in a small town in the Midwest, the internet became her gateway. &#8220;I grew up loving high-end fashion,” she says. “I discovered brands like Louis Vuitton through the internet (years later, in 2019, Louis Vuitton became the first major brand to launch an in-game digital clothing collaboration). There are so many cross-over paths between fashion and tech in my life.” In fact, in her senior year of high school, she was voted most fashionable.<span class="Apple-converted-space"> </span></p>
<figure id="attachment_706932" aria-describedby="figcaption_attachment_706932" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706932" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-6.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-6.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-6-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-6-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-6-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-6-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-6-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706932" class="wp-caption-text">JUMPSUIT: Fendi, <a href="https://www.fendi.com/us-en/woman/ready-to-wear/dresses/jumpsuit-blue-velvet-jumpsuit-fdb951a9dof1flh?queryID=dbc8ee084fe3e37e4fe261e13e703e80&amp;objectID=FDB951A9DOF1FLH&amp;indexName=production_eu01_fendi_demandware_net__US__products__en_US">shop here</a><br />RING (right) &amp; EARRINGS: Cartier, <a href="https://www.cartier.com/en-us/jewelry/all-collections/clash-de-cartier/?cgid=Jewelry_AllCollection_ClashdeCartier&amp;prefn1=category&amp;prefv1=RINGS&amp;prefn2=sapIsVisibleWeb&amp;prefv2=true&amp;toggleGridFeed=feed">shop here</a><br />RING &amp; BRACELET: Bvlgari, <a href="http://bulgari.com/en-us/jewelry/by-collection/b.zero1">shop here</a></figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<p class="p1">For Kaspar, one of the most exciting aspects of this movement is the democratization of the fashion industry, giving anyone access to a once-exclusive industry. &#8220;Imagine an aspiring designer or artist in Ghana with access to a device and wifi; they don&#8217;t actually need access to startup capital anymore to be involved in fashion,&#8221; explains Kaspar. &#8220;They can digitally create 3D fashion garments all through an app and launch their fashion items in augmented reality where <span class="s3">people can buy and use them. Apps like <strong>FLYP</strong> provide these services along with single item on-demand manufacturing and drop shipping.<span class="Apple-converted-space"> </span></span></p>
<p class="p4">“Anyone can technically design a clothing line with these capabilities,&#8221; she says. &#8220;This empowers a large span of our population. Similar to how Web2 gave me access into the world of high-end, luxury fashion, now we have Web3 that will give people access to fashion in a way that wasn&#8217;t possible — and that is such a beautiful thing.&#8221;</p>
<p class="p1">But, that&#8217;s just <i>one</i> way the fashion industry can participate in the shift.<span class="Apple-converted-space"> </span></p>
<p class="p1">Other major factors like reducing carbon emissions play a significant role. &#8220;While I am excited about the upside potential from the fashion industry, there&#8217;s a large ESG and social responsibility at play,&#8221; explains Kaspar. The fashion industry is undeniably one of the most polluting industries globally, making up 10 percent of our carbon footprint in global emissions, which is more than all international flights and maritime shipping combined. So, evolving into the digital with dematerialization as a trend is beyond impactful. <span class="Apple-converted-space"> </span></p>
<p class="p5"><strong><span class="s4">&#8220;The intersection of digital fa</span>shion with the traditional fashion industry offers an opportunity to reduce the carbon footprint</strong> — starting from the transition to digital samples and 3D try-ons to creating entirely digital collections and metaverse-native fashion shows <strong>(like the first ever digital Fashion Week coming up this March in</strong> <strong>Decentraland by UNXD)</strong> to the process of manufacturing, distributing, selling, and usin<span class="s4">g fashion and apparel. Digital fashion offers existing brands an opportunity to participate in meta-commerce while improving their impact on the environment. By focusing more on digital product lines, many of these environmentally harmful practices will disappear,&#8221; she adds.</span></p>
<p class="p1">As a society, we are transitioning from a 2D &#8220;heads down&#8221; to a 3D &#8220;heads up&#8221; digital reality that is both immersive and experiential. &#8220;This technological shift will have a profound effect on the fashion, retail, and beauty industries through the dematerialization of products, everything from clothing, shoes, handbags, accessories, and even beauty and makeup,&#8221; says Kaspar. &#8220;It is said that 40 percent of the Western closet goes unworn. An infinite amount of digital clothing and accessories can exist without negatively impacting our planet.&#8221;</p>
<p class="p1">There are also new, competitive drivers being put into play. &#8220;One disrupting feature of digitizing luxury fashion is the ability to use items as collateral on the blockchain,” she says. &#8220;Also, an NFT gaming concept called play-to-earn has generated newfound value for users. In fashion, we&#8217;re going to see brands adopting wear-to-earn and own-to-earn model as marketing and sponsorship strategies that influencers can utilize to incentivize consumers to wear the digital items.&#8221; This new model will rely on <strong>Augmented Reality (AR)</strong> technology in traditional and social media.<span class="Apple-converted-space"> </span></p>
<p class="p1">&#8220;Today, nascent versions of AR digitals are available, such as digital tailoring as a service, AR try-on, and direct purchasing functions and in-platform live wearables. Social media content creators and brands are beginning to understand the use case for AR wearables. For instance, fashion brands no longer need to ship physical products to influencers or on-shoot locations,&#8221; says Kaspar.</p>
<p class="p1">She&#8217;s right. <strong>For our cover shoot, we made history.</strong> Gone are the days of shipping over 20 trunks of clothing across the globe. On our cover shoot, Kaspar wore a tightly fitted, all-black outfit from<strong> Kim Kardashian’s Skims</strong> collection in order for the images to be digitally clothed. “Kim’s Skims line is perfect for metaverse digital fashion to be superimposed, layered on top. Whether it is worn for a photoshoot, video shoot or in daily life to superimpose digital 2D or 3D fashion, the near-skin line is ideal. Historically, Kardashian has been on the leading edge of fashion, so there was no surprise to me when I discovered her Skims line as a perfect fit for imposed augmented and digital fashion.” says Kaspar.</p>
<figure id="attachment_706933" aria-describedby="figcaption_attachment_706933" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706933" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-8.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-8.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-8-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-8-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-8-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-8-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-8-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706933" class="wp-caption-text">DRESS: Fendi, <a href="https://www.fendi.com/us-en/gift-ideas/for-her/dress-blue-satin-crepe-dress-fdb684aj09f1flh">shop here</a><br />SHOES: Manolo Blahnik<br />EARRINGS: Dolce &amp; Gabbana<br />NECKLACE &amp; BRACELET: Bvlgari, <a href="https://www.bulgari.com/en-us/jewelry/by-collection/serpenti">shop here</a></figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<figure id="attachment_706968" aria-describedby="figcaption_attachment_706968" class="wp-caption alignleft" style="width: 100px"><img class=" wp-image-706968" src="https://hauteliving.com/wp-content/uploads/2022/01/balcony-qr.jpg" alt="megan kaspar" width="100" height="70" srcset="https://hauteliving.com/wp-content/uploads/2022/01/balcony-qr-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2022/01/balcony-qr-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2022/01/balcony-qr-170x119.jpg 170w" sizes="(max-width: 100px) 100vw, 100px" /><figcaption id="figcaption_attachment_706968" class="wp-caption-text">Scan the QR code to AR try-on the Fendi dress above.</figcaption></figure>
<p class="p1"><strong>DRESSX digitally dressed Kaspar in<span class="s5"> Fendi</span></strong>, by digitizing selected looks and tailor overlaying the digital clothing on each photo. The process was extremely streamlined and set a precedent for new industry standards. “DRESSX is the world&#8217;s largest digital fashion shop, targeting Gen Z and millennials who demand a new shopping solution —digital and sustainable. I see them as the Net-a-porter of the metaverse. The platform provides digital tailoring as a service and a metacloset of digital-only apparel and accessories, which are AR NFT wearables.” Kaspar explains. DRESSX digital fashion has been featured in <em>Vogue</em> Singapore, <em>Vogue</em> Business, <em>WWD</em>, Forbes, Financial Times and Yahoo! Finance. Kaspar continued, “The founders, <strong>Natalia Modenova</strong> and <strong>Daria Shapovalova</strong>, are a powerful force of nature. In just a little over one year the female-led, female-founded metafashion company is the leader of AR try-ons and NFT wearables.”<span class="Apple-converted-space"> </span></p>
<p class="p1">The cover itself symbolized an industry transformative in the way brands can market fashion and further explore the marketing opportunities, from real-time AR try-on to purchase the item or to create content to an all-digital QR code to instantly access the item and the further brand discovery.<span class="Apple-converted-space"> </span></p>
<p class="p1">The opportunity is limitless. &#8220;I can easily foresee the fashion industry doubling in size over the next 20 years, and it has the potential to go way beyond that in digital. Beyond the new, disruptive marketing and product channels, consumers will be afforded the opportunity to have many multiples more of fashion items in a digital closet and the ability to change them constantly,&#8221; says Kaspar.<span class="Apple-converted-space"> </span></p>
<p class="p6"><span class="s4">Kaspar is a founding member of <strong>Red DAO</strong>, the first-ever fashion-focused DAO, to participate and invest in emerging opportunities around the fashion and beauty space. A <strong>DAO</strong>, or </span><span class="s3">decentralized autonomous organizations, is a new way to form corporate structure on a blockchain which provides a myriad of attributes traditional business structures cannot. DAO’s are hive-mind-like in structure, where all members contribute and decisions are made based on voting which in Red DAO’s case is weighted according to each member&#8217;s capital contribution. Kaspar shares, “the structure can be used similar to how we formed Red DAO, or for a single purpose, like buying a baseball team. Personally, I prefer the DAO structure for three reasons, but the most important being complete, transparent corporate onchain financials and governance. The fact that all company activity, such as changes to company bylaws or investment decisions, are voted on, executed and recorded on a blockchain provides a trustless environment while mitigating potential bad-acting shareholders from unscrupulous activity. 2022 could easily be the year of the DAO in the crypto sector.”<span class="Apple-converted-space">   </span></span></p>
<figure id="attachment_706934" aria-describedby="figcaption_attachment_706934" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706934" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-9.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-9.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-9-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-9-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-9-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-9-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-9-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706934" class="wp-caption-text">DRESS: Fendi<br />SHOES: Jimmy Choo, <a href="https://us.jimmychoo.com/en/women/shoes/pumps/cass-95/camel-suede-and-patent-pumps-CASS95SPT026822.html?cgid=women-shoes-pumps#gclid=CjwKCAiAlfqOBhAeEiwAYi43F3b73ki3-2BXr6pgxXZDyof_J_kqiSqsN0IH-5LiayoF-1UdsBv3eRoCwEUQAvD_BwE&amp;gclsrc=aw.ds&amp;start=1">shop here</a><br />EARRINGS, RINGS &amp; NECKALCE: Tiffany &amp; Co. (talent&#8217;s personal)</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<p class="p1">In fact, Red DAO is responsible for the most expensive sale of a fashion NFT to date, which was the one of Dolce &amp; Gabbana Doge Crown from UNXD. Red DAO purchased for 423.5 wETH (worth $1.8m at the current price of ETH), which marked a symbolic shift signaling market space for high-end luxury fashion in the metaverse.<span class="Apple-converted-space"> </span></p>
<p class="p1">Dolce &amp; Gabbana&#8217;s Collezione Genesi was the world&#8217;s first couture NFT drop by a luxury brand, which incorporated a multi-pronged offering: the physical fashion tethered to a digital version and digital-only fashion, both providing experiences including exclusive access to private couture events in Italy, a private tour of the Dolce &amp; Gabbana atelier, and two-week exhibitions in multiple stores where the collector&#8217;s name was displayed. Red DAO purchased three of the nine couture NFT items to participate in the historical moment of a luxury fashion brand&#8217;s shift into the Web3 fashion economy.<span class="Apple-converted-space"> </span></p>
<p class="p1">&#8220;The fashion industry is reinventing itself, entering a new era in luxury fashion which is immersive, interactive, and experiential. New projects utilizing these attributes and building commercial applications in the metaverse reach out to Red DAO daily,&#8221; admits Kaspar. &#8220;We are ecstatic to be in the center vortex of the digital fashion economy revolution, including supporting emerging digital fashion designers like <strong>Charlie Cohen, Stephy Fung, Max Salzborn, </strong>and<strong> Ravi Singh.</strong>&#8220;</p>
<p class="p1">The fashion industry&#8217;s potential in this space is bigger than we can ever imagine, presenting an enormous future of opportunity. &#8220;It is hard to overstate the impact that wearable NFTs will have on the fashion industry and the world in this decade. This presents a tremendous opportunity for innovators in the retail and fashion industries. The next generation of fashion entrepreneurs will have a digital-first perspective. Wearable, digitally augmented fashion NFTs will be at the forefront. The pay-off here is not just from the infinite design possibilities by removing physical world limitations in the manufacturing process.&#8221;</p>
<p class="p1">We can expect new digital fashion platforms and luxury marketplaces like DRESSX and UNXD to continue to arise, which are built on or are leveraging blockchain technology, offering digital merchandise that can&#8217;t be copied or counterfeited, yet can be instantly traded to anyone in vast global secondary markets with verifiable provenance and ownership.<span class="Apple-converted-space"> </span></p>
<p class="p1">And, Kaspar is calling it now: the big &#8220;gateway&#8221; push will come about through wearable augmented reality, facilitated by near-eye wearable devices. &#8220;It is highly probable that within the next five years, the mass consumer market will be introduced to these devices, enabling the use of augmented reality in our daily lives. Billions of consumers will migrate from smartphones and tablets into wearable technology like glasses. When that moment arrives, we move from a &#8220;heads down&#8221; society to a &#8220;heads up,&#8221; and the digital fashion economy boom with broader and greater applications in social media and social reality is born,&#8221; says Kaspar.<span class="Apple-converted-space"> </span></p>
<figure id="attachment_706935" aria-describedby="figcaption_attachment_706935" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706935" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-10.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-10.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-10-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-10-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-10-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-10-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-10-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706935" class="wp-caption-text">SWEATER &amp; SKIRT: Fendi, <a href="https://www.fendi.com/us-en/woman/ready-to-wear/knitwear/sweater-white-velvet-and-viscose-sweater-fzx713ahedf1fle">shop here</a></figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<p class="p1">It&#8217;s no secret that this world is hard to wrap your brain around, but we are living in a world where technology is advancing at an unprecedented rate. &#8220;As we advance globally towards a highly device-driven society, it will become increasingly important for iconic brands to successfully navigate Web3 and appeal to future generations. Kids spend more time in digital worlds than the physical, engaging countless hours perfecting in-game looks on their avatar to impress their classmates online,&#8221; Kaspar said after joking about how our kids, their kids, and so on will laugh at our smartphones. &#8220;In contrast, they will spend entire afternoons after lunch oblivious to wearing food-stained clothing in front of these same classmates. Brands that understand and deliver products catered to the younger generations&#8217; desire to personalize their digital appearance will survive the disruption of meta-commerce business models.&#8221;<span class="Apple-converted-space"> </span></p>
<p class="p1">As Kaspar remains at the forefront of this movement, she&#8217;s learned a precious lesson that has catapulted her career: &#8220;I learned that being curious was very profitable. I learned you should not dismiss information given to you, no matter what the source. On a regular<span class="Apple-converted-space">  </span>occurrence I hear people say they believe they’re too late and they should have invested in the space two years ago or whenever they were first made aware of the crypto asset class. But that is the common mindset most people have, when they hear something that doesn&#8217;t resonate with their immediate belief system — they dismiss it. And by dismissing things, you can lose out on opportunities.&#8221;<span class="Apple-converted-space"> </span></p>
<p class="p1">Staying curious with a neutral mindset has opened doors for Kaspar she never knew existed. Today, Kaspar is paving the way for generations of females in the industry, shattering any glass ceiling that gets in her way. &#8220;For years, I have worked in a male-dominated industry, but now I am working alongside some of the most high-quality, intelligent women from all over the world that are participating in the space. The merge of fashion and blockchain has made this possible, and that motivates me to continue contributing in the excitement emerging in <strong>metafashion</strong>.&#8221;<span class="Apple-converted-space"> </span></p>
<p class="p1">To be at the helm of an industry that operates in a realm beyond the normal and at a rapid rate, Kaspar finds ways to stay grounded through daily meditation, nature walks, and reminders to self what the core principles of blockchain has always been about. &#8220;The ethos of the blockchain is this open, decentralized world, and it&#8217;s the new paradigm; whereas the old generational paradigm is a grinding, competitive space with less opportunity and jealousy galore. The blockchain world is a vast, free open environment where everyone has the opportunity to create and generate value for themselves in a supportive ecosystem. And we&#8217;re in the very beginning, early stages of that — it&#8217;s still extremely small. The size of the entire asset class,<strong> just slightly over $2 trillion with the possibility of achieving tens of multiples greater</strong>, keeps me motivated and hopefully for a positive and inclusive future for all. I keep a focused North Star on a deep connection to the ethos of blockchain technology, where everyone’s lives can be enriched through the reach and broader access to empowerment.&#8221;<span class="Apple-converted-space"> </span></p>
<figure id="attachment_706928" aria-describedby="figcaption_attachment_706928" class="wp-caption aligncenter" style="width: 1333px"><img class="size-full wp-image-706928" src="https://hauteliving.com/wp-content/uploads/2022/01/MK-1.jpg" alt="Megan Kaspar" width="1333" height="1600" srcset="https://hauteliving.com/wp-content/uploads/2022/01/MK-1.jpg 1333w, https://hauteliving.com/wp-content/uploads/2022/01/MK-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2022/01/MK-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/MK-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/MK-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/MK-1-285x342.jpg 285w" sizes="(max-width: 1333px) 100vw, 1333px" /><figcaption id="figcaption_attachment_706928" class="wp-caption-text">DRESS: Fendi, <a href="https://www.fendi.com/us-en/woman/ready-to-wear/dresses/dress-wool-jersey-dress-fdb707aidef0gme">shop here</a><br />EARRINGS &amp; NECKLACE: Cartier,<a href="https://www.cartier.com/en-us/jewelry/bracelets/love/"> shop here</a><br />RINGS &amp; BRACELET: Bvlgari, <a href="https://www.bulgari.com/en-us/jewelry/by-collection/serpenti">shop here</a></figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Alberto González</span></p>
<figure id="attachment_706960" aria-describedby="figcaption_attachment_706960" class="wp-caption alignleft" style="width: 99px"><img class="wp-image-706960" src="https://hauteliving.com/wp-content/uploads/2022/01/COVER-QR-.jpg" alt="MEGAN KASPAR" width="99" height="99" srcset="https://hauteliving.com/wp-content/uploads/2022/01/COVER-QR-.jpg 300w, https://hauteliving.com/wp-content/uploads/2022/01/COVER-QR--150x150.jpg 150w" sizes="(max-width: 99px) 100vw, 99px" /><figcaption id="figcaption_attachment_706960" class="wp-caption-text">Scan the QR code to AR try-on the Fendi cover look.</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					<div style="clear:both; width:100%;"></div>
					
						<div class="rtp-next-prev-cat-posts">

			
            <div class="next-prev-links clearfix">

									<div class="left-link alignleft"><a href="https://hauteliving.com/2022/01/entrepreneur-chadia-ali-ouqassou-thrives-in-the-beauty-industry-with-authentic-moroccan-oils/706908/">
						PREVIOUS POST						</a></div>
				
									<div class="right-link alignright"><a href="https://hauteliving.com/2022/01/tropical-destination-wedding-swimwear/706854/">
						NEXT POST					</a></div>
				
			</div>
							<div class="rtp-previous-post alignleft clearfix">
					<div class="previous_post_image"><a href="https://hauteliving.com/2022/01/entrepreneur-chadia-ali-ouqassou-thrives-in-the-beauty-industry-with-authentic-moroccan-oils/706908/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2022/01/SoloMioPhotography-357x238.jpg" alt="SoloMioPhotography" /></a></div>
					<div class="previous_post_title alignleft">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/haute-beauty/">Haute Beauty</a></h6>
                		    <span class="published">January 12, 2022</span>  
            			</div>
            			<h5 class="post-title"><a href="https://hauteliving.com/2022/01/entrepreneur-chadia-ali-ouqassou-thrives-in-the-beauty-industry-with-authentic-moroccan-oils/706908/"> Entrepreneur Chadia Ali Ouqassou Thrives In The Beauty</a></h5>
					    <span class="author_name"><a href="https://hauteliving.com/author/mary-gibson/">By Mary Gibson</a></span>
					 </div>
				</div>
							<div class="rtp-next-post alignright clearfix">
					<div class="next_post_image alignright"><a href="https://hauteliving.com/2022/01/tropical-destination-wedding-swimwear/706854/"><img class="next-image" src="https://hauteliving.com/wp-content/uploads/2022/01/shutterstock_1193851717-2-357x238.jpg" alt="Romantic,Wedding,Ceremony,On,The,Beach,In,Phuket,,Thailand." /></a></div>
					<div class="next_post_title alignright">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/haute-partners/">Haute Partners</a></h6>
                		    <span class="published">January 12, 2022</span>  
            			</div>
            			<h5 class="post-title trimtext"><a href="https://hauteliving.com/2022/01/tropical-destination-wedding-swimwear/706854/"> Dos & Dont's: How To Pick The Swimwear For Your Tropical</a></h5>
            			<span class="author_name"><a href="https://hauteliving.com/author/brookeklaiman/">By Brooke Klaiman</a></span>
            		</div>
				</div>
					</div>
				</div><!-- .post-content -->
           
			
				
			
			
		</article><!-- .rtp-post-box -->
		</div>
		
						<div class="comments_wrapper">
					
<!--div id="comments" class="comments-area">

	<!--?php // You can start editing here -- including this comment! ?>

	<!--?php if ( have_comments() ) : ?>
		<h2 class="comments-title">
			<!--?php
				printf( _n( 'One thought on &ldquo;%2$s&rdquo;', '%1$s thoughts on &ldquo;%2$s&rdquo;', get_comments_number(), 'twentytwelve' ),
					number_format_i18n( get_comments_number() ), '<span>' . get_the_title() . '</span>' );
			?>
		</h2>

		<ol class="commentlist">
			<!--?php wp_list_comments( array( 'callback' => 'twentytwelve_comment', 'style' => 'ol' ) ); ?>
		</ol><!-- .commentlist -->

		<!--?php if ( get_comment_pages_count() > 1 && get_option( 'page_comments' ) ) : // are there comments to navigate through ?>
		<nav id="comment-nav-below" class="navigation" role="navigation">
			<h1 class="assistive-text section-heading"><!--?php _e( 'Comment navigation', 'twentytwelve' ); ?></h1>
			<div class="nav-previous"><!--?php previous_comments_link( __( '&larr; Older Comments', 'twentytwelve' ) ); ?></div>
			<div class="nav-next"><!--?php next_comments_link( __( 'Newer Comments &rarr;', 'twentytwelve' ) ); ?></div>
		</nav>
		<!--?php endif; // check for comment navigation ?>

		<!--?php
		/* If there are no comments and comments are closed, let's leave a note.
		 * But we only want the note on posts and pages that had comments in the first place.
		 */
		if ( ! comments_open() && get_comments_number() ) : ?>
		<p class="nocomments"><!--?php _e( 'Comments are closed.' , 'twentytwelve' ); ?></p>
		<!--?php endif; ?>

	<!--?php endif; // have_comments() ?>

	<!--?php comment_form(); ?>

</div><!-- #comments .comments-area -->				</div>
			    
    	    </div><!-- #content -->

    <div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;" ><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3>		<div class="row">
            
			        			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2022/01/corey-stoll-billions-a-prince-among-thieves-cover-story/706621/" title="Corey Stoll: Is The New Leading Man Of &#8220;Billions&#8221; A Prince Or A Villain? The Jury&#8217;s Still Out." role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2022/01/85A3617-e1641227694754-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Corey Stoll" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/cover-story-sections/">
            			   Cover Story</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2022/01/corey-stoll-billions-a-prince-among-thieves-cover-story/706621/" rel="bookmark" title="Permanent Link to Corey Stoll: Is The New Leading Man Of &#8220;Billions&#8221; A Prince Or A Villain? The Jury&#8217;s Still Out."> Corey Stoll: Is The New Leading Man Of &#8220;Billions&#8221; A</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/12/justin-hartley-endings-new-beginnings-this-is-us-final-season/706486/" title="Justin Hartley Reflects On The End Of An Era But Looks To The Future As He Says Goodbye To &#8220;This Is Us&#8221;" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/12/DSC1189-Edit-e1640654109327-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Justin Hartley" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/cover-story-sections/">
            			   Cover Story</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2021/12/justin-hartley-endings-new-beginnings-this-is-us-final-season/706486/" rel="bookmark" title="Permanent Link to Justin Hartley Reflects On The End Of An Era But Looks To The Future As He Says Goodbye To &#8220;This Is Us&#8221;"> Justin Hartley Reflects On The End Of An Era But Looks</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/12/vegas-golden-knights-owner-bill-foley-haute-living-cover-story/705775/" title="Vegas Golden Knights Owner Bill Foley Is Building An Empire In Las Vegas — And That Might Include An NBA Team" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/12/Bill_Foley_©SabinOrr_128_Final_V1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Bill Foley" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/cover-story-sections/">
            			   Cover Story</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2021/12/vegas-golden-knights-owner-bill-foley-haute-living-cover-story/705775/" rel="bookmark" title="Permanent Link to Vegas Golden Knights Owner Bill Foley Is Building An Empire In Las Vegas — And That Might Include An NBA Team"> Vegas Golden Knights Owner Bill Foley Is Building An</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/12/romero-britto-haute-living-cover-story/705526/" title="The King Of Art: Romero Britto On Transcending The World Of Fine Art To Expand His Massive Empire" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/12/britto-5-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Romero Britto" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2021/12/romero-britto-haute-living-cover-story/705526/" rel="bookmark" title="Permanent Link to The King Of Art: Romero Britto On Transcending The World Of Fine Art To Expand His Massive Empire"> The King Of Art: Romero Britto On Transcending The World Of</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
				
		</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Middle -->
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
		<div class="row">				<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2022/01/entrepreneur-chadia-ali-ouqassou-thrives-in-the-beauty-industry-with-authentic-moroccan-oils/706908/" title="Entrepreneur Chadia Ali Ouqassou Thrives In The Beauty Industry With Authentic Moroccan Oils" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2022/01/SoloMioPhotography-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/haute-beauty/">
            			   Haute Beauty</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2022/01/entrepreneur-chadia-ali-ouqassou-thrives-in-the-beauty-industry-with-authentic-moroccan-oils/706908/" rel="bookmark" title="Permanent Link to Entrepreneur Chadia Ali Ouqassou Thrives In The Beauty Industry With Authentic Moroccan Oils"> Entrepreneur Chadia Ali Ouqassou Thrives In The Beauty</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/mary-gibson/">By Mary Gibson</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2022/01/the-story-of-le-boutique-royal-miamis-luxury-flower-shop/704605/" title="The Story Of Le Boutique Royal &#8211;  Miami&#8217;s Luxury Flower Shop" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/11/image2-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/entrepreneur/">
            			   Entrepreneur</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2022/01/the-story-of-le-boutique-royal-miamis-luxury-flower-shop/704605/" rel="bookmark" title="Permanent Link to The Story Of Le Boutique Royal &#8211;  Miami&#8217;s Luxury Flower Shop"> The Story Of Le Boutique Royal &#8211;  Miami&#8217;s Luxury</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/mary-gibson/">By Mary Gibson</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2022/01/cocktail-of-the-week-bar-lis-french-riviera/706871/" title="Cocktail Of The Week: Bar Lis&#8217; Sultry Summer-Friendly Libation, The French Riviera" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-450x270.jpeg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Bar Lis" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/city-guide/">
            			   City Guide</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2022/01/cocktail-of-the-week-bar-lis-french-riviera/706871/" rel="bookmark" title="Permanent Link to Cocktail Of The Week: Bar Lis&#8217; Sultry Summer-Friendly Libation, The French Riviera"> Cocktail Of The Week: Bar Lis&#8217; Sultry Summer-Friendly</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2022/01/prada-adidas-collection/706730/" title="Prada &#038; Adidas Come Together To Launch An Iconic Collection" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2022/01/PRADA-ADIDAS-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Prada &amp; Adidas" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/fashion/">
            			   Fashion</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2022/01/prada-adidas-collection/706730/" rel="bookmark" title="Permanent Link to Prada &#038; Adidas Come Together To Launch An Iconic Collection"> Prada &#038; Adidas Come Together To Launch An Iconic</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
			
		</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>   
     <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle" >YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2022/01/entrepreneur-chadia-ali-ouqassou-thrives-in-the-beauty-industry-with-authentic-moroccan-oils/706908/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2022/01/SoloMioPhotography-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2022/01/SoloMioPhotography-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2022/01/SoloMioPhotography-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2022/01/SoloMioPhotography-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/haute-beauty/">
                    Haute Beauty</a>
    			</h6>
    			<span class="date">January 12, 2022</span>  
			</div>
		<a href="https://hauteliving.com/2022/01/entrepreneur-chadia-ali-ouqassou-thrives-in-the-beauty-industry-with-authentic-moroccan-oils/706908/">
			    <h5 class="title trimtext">Entrepreneur Chadia Ali Ouqassou Thrives In The Beauty Industry With Authentic Moroccan Oils                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/mary-gibson/">By Mary Gibson</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2022/01/matthew-mercury-watches-embody-swiss-quality-luxury-and-endurance/706876/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2022/01/Matthew-Mercury-1-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2022/01/Matthew-Mercury-1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2022/01/Matthew-Mercury-1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2022/01/Matthew-Mercury-1-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/haute-time/">
                    Haute Time</a>
    			</h6>
    			<span class="date">January 11, 2022</span>  
			</div>
		<a href="https://hauteliving.com/2022/01/matthew-mercury-watches-embody-swiss-quality-luxury-and-endurance/706876/">
			    <h5 class="title trimtext">Matthew Mercury Watches Embody Swiss Quality, Luxury And Endurance                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/haute-living/">By Haute Living</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2022/01/the-story-of-le-boutique-royal-miamis-luxury-flower-shop/704605/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2021/11/image2-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2021/11/image2-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2021/11/image2-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2021/11/image2-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/entrepreneur/">
                    Entrepreneur</a>
    			</h6>
    			<span class="date">January 11, 2022</span>  
			</div>
		<a href="https://hauteliving.com/2022/01/the-story-of-le-boutique-royal-miamis-luxury-flower-shop/704605/">
			    <h5 class="title trimtext">The Story Of Le Boutique Royal &#8211;  Miami&#8217;s Luxury Flower Shop                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/mary-gibson/">By Mary Gibson</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2022/01/cocktail-of-the-week-bar-lis-french-riviera/706871/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-357x238.jpeg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Bar Lis" srcset="https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-357x238.jpeg 357w, https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-688x459.jpeg 688w, https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-768x512.jpeg 768w, https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-800x534.jpeg 800w, https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-225x150.jpeg 225w, https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2-621x414.jpeg 621w, https://hauteliving.com/wp-content/uploads/2022/01/French-Riviera-2.jpeg 1369w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">January 11, 2022</span>  
			</div>
		<a href="https://hauteliving.com/2022/01/cocktail-of-the-week-bar-lis-french-riviera/706871/">
			    <h5 class="title trimtext">Cocktail Of The Week: Bar Lis&#8217; Sultry Summer-Friendly Libation, The French Riviera                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    </div>         <div class="rtp-ad-container footer-ads">
			<!-- Hauteliving.com-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div>		</div>
    </div><!-- #content-wrapper -->
    <div class="container  blog-footer">
        <div class="row">
            <div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
                 <div class="rtp-signup-box">
    				<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
				    <a rel="bookmark" href="https://hauteliving.com/signup" class="" ><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
				    
    			</div>
            </div>
            <div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
                	<div class="col-lg-1 col-md-12 col-sm-12"></div>
	    					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-los-angeles-dec-jan-2022/" title="Haute Living Los Angeles Dec/Jan 2022" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2022/01/dWz8n7Rm-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2022/01/dWz8n7Rm-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/dWz8n7Rm-1-574x688.jpg 574w, https://hauteliving.com/wp-content/uploads/2022/01/dWz8n7Rm-1-768x921.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/dWz8n7Rm-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/dWz8n7Rm-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2022/01/dWz8n7Rm-1.jpg 854w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-los-angeles-dec-jan-2022/">Los Angeles</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-new-york-dec-jan-2022/" title="Haute Living New York Dec/Jan 2022" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2022/01/h52z8MfO-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2022/01/h52z8MfO-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/h52z8MfO-1-574x688.jpg 574w, https://hauteliving.com/wp-content/uploads/2022/01/h52z8MfO-1-768x921.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/h52z8MfO-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/h52z8MfO-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2022/01/h52z8MfO-1.jpg 854w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-new-york-dec-jan-2022/">New York</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-miami-dec-2021-2/" title="Haute Living Miami Dec 2021" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2022/01/zT-9pTrr-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2022/01/zT-9pTrr-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2022/01/zT-9pTrr-1-574x688.jpg 574w, https://hauteliving.com/wp-content/uploads/2022/01/zT-9pTrr-1-768x921.jpg 768w, https://hauteliving.com/wp-content/uploads/2022/01/zT-9pTrr-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2022/01/zT-9pTrr-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2022/01/zT-9pTrr-1.jpg 854w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-miami-dec-2021-2/">Miami</a></h4>					</div></div>            </div>
        </div>
    </div>

    <footer id="footer-wrapper" role="contentinfo" class="clearfix">
        
        <div class="row" style="padding:0px 1.2rem">
	         <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
	             <h3 class="home-title" ><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
	                   <style>
            #insta-gallery-feed-0 .insta-gallery-list .insta-gallery-item .insta-gallery-image-wrap .insta-gallery-image-mask {background-color: #000000;}#insta-gallery-feed-0 .insta-gallery-spinner {background-image:url(https://hauteliving.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-13-at-2.59.29-PM.jpg)}          </style>
<div id="insta-gallery-feed-0" class="insta-gallery-feed insta-gallery-square" data-feed="{&quot;id&quot;:&quot;0&quot;,&quot;order&quot;:&quot;1&quot;,&quot;username&quot;:&quot;17841400697083045&quot;,&quot;type&quot;:&quot;username&quot;,&quot;tag&quot;:&quot;wordpress&quot;,&quot;order_by&quot;:&quot;top_media&quot;,&quot;layout&quot;:&quot;carousel&quot;,&quot;limit&quot;:&quot;12&quot;,&quot;columns&quot;:&quot;3&quot;,&quot;resolution&quot;:&quot;standard&quot;,&quot;lazy&quot;:true,&quot;spacing&quot;:5,&quot;highlight&quot;:[&quot;&quot;],&quot;profile&quot;:{&quot;id&quot;:&quot;17841400697083045&quot;,&quot;username&quot;:&quot;&quot;,&quot;website&quot;:&quot;&quot;,&quot;biography&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;followers_count&quot;:0,&quot;media_count&quot;:0,&quot;profile_picture_url&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/b642b4217b34b1e8d3bd915fc65c4452?s=150&amp;d=mm&amp;r=g&quot;,&quot;link&quot;:&quot;&quot;},&quot;box&quot;:{&quot;display&quot;:false,&quot;padding&quot;:&quot;1&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;background&quot;:&quot;#fefefe&quot;,&quot;profile&quot;:false,&quot;desc&quot;:&quot;&quot;,&quot;color_text&quot;:&quot;#000000&quot;},&quot;mask&quot;:{&quot;display&quot;:true,&quot;background&quot;:&quot;#000000&quot;,&quot;likes&quot;:true,&quot;comments&quot;:true},&quot;card&quot;:{&quot;display&quot;:false,&quot;radius&quot;:&quot;1&quot;,&quot;font_size&quot;:&quot;12&quot;,&quot;background&quot;:&quot;#ffffff&quot;,&quot;text_color&quot;:&quot;#000000&quot;,&quot;padding&quot;:&quot;5&quot;,&quot;info&quot;:true,&quot;length&quot;:&quot;10&quot;,&quot;caption&quot;:true},&quot;carousel&quot;:{&quot;slidespv&quot;:&quot;5&quot;,&quot;autoplay&quot;:false,&quot;autoplay_interval&quot;:&quot;3000&quot;,&quot;navarrows&quot;:true,&quot;navarrows_color&quot;:&quot;&quot;,&quot;pagination&quot;:true,&quot;pagination_color&quot;:&quot;&quot;},&quot;popup&quot;:{&quot;display&quot;:true,&quot;profile&quot;:false,&quot;caption&quot;:false,&quot;likes&quot;:false,&quot;comments&quot;:false,&quot;align&quot;:&quot;bottom&quot;},&quot;button&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;View on Instagram&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;button_load&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;Load more...&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;panel&quot;:&quot;tab_panel_feed_button&quot;,&quot;insta_layout&quot;:&quot;carousel&quot;,&quot;insta_box&quot;:false,&quot;insta_box-padding&quot;:&quot;1&quot;,&quot;insta_box-radius&quot;:&quot;0&quot;,&quot;insta_box-background&quot;:&quot;#fefefe&quot;,&quot;insta_box-profile&quot;:false,&quot;insta_box-desc&quot;:&quot;&quot;,&quot;insta_box-color-text&quot;:&quot;#000000&quot;,&quot;insta_button_load&quot;:false,&quot;insta_button_load-background-hover&quot;:&quot;&quot;,&quot;insta_button_load-background&quot;:&quot;&quot;,&quot;insta_button_load-text&quot;:&quot;Load more...&quot;,&quot;insta_button&quot;:false,&quot;insta_button-background-hover&quot;:&quot;&quot;,&quot;insta_button-background&quot;:&quot;&quot;,&quot;insta_button-text&quot;:&quot;View on Instagram&quot;,&quot;insta_card&quot;:false,&quot;insta_card-font-size&quot;:&quot;12&quot;,&quot;insta_card-color-text&quot;:&quot;#000000&quot;,&quot;insta_card-padding&quot;:&quot;5&quot;,&quot;insta_card-radius&quot;:&quot;1&quot;,&quot;insta_card-background&quot;:&quot;#ffffff&quot;}" data-feed_layout="carousel">
    <div class = "swiper-container">
    <div class = "insta-gallery-list swiper-wrapper">
    </div>
            <div class="swiper-pagination"></div>
                <div class="swiper-button-prev">
          <i class="qligg-icon-prev"></i>
        </div>
        <div class="swiper-button-next">
          <i class="qligg-icon-next"></i>
        </div>
        <div class="insta-gallery-spinner"></div>  </div>
   </div>	         </div>
	     </div>
    	    	<div class="rtp-text-center rtp-footer-share"  itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    		<meta itemprop='name' content='Haute Living'/>
            <meta itemprop='url' content='https://hauteliving.com/'/>  
    		<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        	<meta itemprop="url" content="">
            <meta itemprop='width' content='224'/>
            <meta itemprop='height' content='51'/>  
            <img itemprop="url" role="img" class="footer-logo" alt="Haute Living"  width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
    	</div>
    
    	<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-706706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706706"><a href="https://hauteliving.com/wp-content/uploads/2022/01/HL-2022-Media-Kit-13.pdf">EDITORIAL CALENDAR</a></li>
<li id="menu-item-687074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687074"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2022/01/HL-2022-Media-Kit.pdf">Media Kit (Print)</a></li>
<li id="menu-item-693745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693745"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2022/01/HL-MediaKit-v10.pdf">Media Kit (Digital)</a></li>
<li id="menu-item-693804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693804"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2021/01/Haute-Events.pdf">Haute Events (Media)</a></li>
<li id="menu-item-693805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693805"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2021/01/Virtual-Events-.pdf">Virtual Events (Media)</a></li>
<li id="menu-item-706712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706712"><a href="https://hauteliving.com/wp-content/uploads/2022/01/HLD-MediaKit.pdf">SMM MEDIA KIT</a></li>
</ul> 
    		<!-- Social Links -->
    		
	<ul class="rtp-social-container">			<li><a class="rtp-facebook" href="http://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a class="rtp-instagram" href="http://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>			<li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a class="rtp-rss" href="https://www.youtube.com/user/HauteLivingTV" title="Subscribe us on YouTube" target="_blank"><i class="fa fa-youtube-play"></i></a></li>	</ul>    	    <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="http://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="http://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
<li id="menu-item-706713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706713"><a href="https://hauteliving.com/wp-content/uploads/2022/01/HL_Printv21.pdf">PRINT DISTRIBUTION</a></li>
</ul> 
    	
    		    		<div class="rtp-container footer-copyright" >Haute Living 2022 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
    
    	</div>
    	    
    </footer><!-- #footer-wrapper-->
    
        
    <!-- Signup Form Markup -->
    <div id="hl_signupform_container" class="hide">
    	<div id="hl_signupform">	<div id="loading_div" style="display:none;">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container" style="margin-top: 40px;">
		<form id="rtp-signup-form" method="post">
		    			<div class="rtp-main-title">
				<h2 class="rtp-title-text">Sign up</h2>
			</div>
			
			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div></div>
    </div>
    
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/iframeResizer.min.js"></script>
    <script type="text/javascript">

      iFrameResize({
        log: false,
        inPageLinks: true,

      })
    </script>
	<script>
	    jQuery(document).ready(function(){
	        jQuery.ajax({
			  method: "POST",
			  url: "https://hauteliving.com/curl_website_checker.php?dssdf",
			}).done(function( data ) {
			    //console.log(data);
			    jQuery('#third_party_blogs_container').html(data);
			  });
	    });
	</script>
    
        <!-- Chartbeat script -->
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
	<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
	<link rel='stylesheet' id='insta-gallery-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/swiper/swiper.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qligg = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/js/frontend.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/swiper/swiper.min.js'></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
        	</div><!--skin wrapper -->
        
    <div id="myModal" class="modal fade" role="dialog">
        <div class="modal-dialog">
        
            <!-- Modal content-->
            <div class="modal-content">
              <div class="modal-header">
                  <h4 class="modal-title">Sign up</h4>
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                
              </div>
              <div class="modal-body">
        		     	<div id="loading_div" style="display:none;">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container" style="margin-top: 40px;">
		<form id="rtp-signup-form" method="post">
		    
			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div>              </div>
              <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
              </div>
            </div>
    
        </div>
    </div>
    
    </body>
</html>
<!-- Dynamic page generated in 0.661 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-12 21:31:23 -->

<!-- Compression = gzip -->
<!-- super cache -->