    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
        <head>
                        
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
            <!-- bit.ly meta tag -->
            <meta name="bitly-verification" content="3755604ec434"/>
            <link rel="profile" href="http://gmpg.org/xfn/11" />
                            	<link rel="shortcut icon" type="image/x-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	<link rel="apple-touch-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	    
            <!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"-->
            
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
           
            <script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
            
             
            
            <link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />

            <link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css" type="text/css" media="all" />
            <!-- Remove this stylesheet once site is live -->
            <link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
            <!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
            <script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>
            
            
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Avant Gallery Debuts A Timely Trilogy By Tim Tadder</title>
<meta name="description" content="Consistently delivering bold, contemporary artwork, Avant Gallery has debuted its latest exposition starring the work of fine art photographer Tim Tadder."/>
<meta name="robots" content="noodp"/>
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avant Gallery Debuts A Timely Trilogy By Tim Tadder" />
<meta property="og:description" content="Consistently delivering bold, contemporary artwork, Avant Gallery has debuted its latest exposition starring the work of fine art photographer Tim Tadder." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="&quot;nothign to see&quot;" />
<meta property="article:tag" content="&quot;united states of purple&quot;" />
<meta property="article:tag" content="art exposition" />
<meta property="article:tag" content="art for assistants" />
<meta property="article:tag" content="art series" />
<meta property="article:tag" content="Avant Gallery" />
<meta property="article:tag" content="avant gallery brickell city centre" />
<meta property="article:tag" content="avant gallery miami" />
<meta property="article:tag" content="avant gallery new york" />
<meta property="article:tag" content="Dmitry Prut" />
<meta property="article:tag" content="fine art photographer" />
<meta property="article:tag" content="Hudson Yards" />
<meta property="article:tag" content="tim tadder" />
<meta property="article:section" content="Art" />
<meta property="article:published_time" content="2020-10-09T10:31:21-04:00" />
<meta property="article:modified_time" content="2020-10-09T11:47:51-04:00" />
<meta property="og:updated_time" content="2020-10-09T11:47:51-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Consistently delivering bold, contemporary artwork, Avant Gallery has debuted its latest exposition starring the work of fine art photographer Tim Tadder." />
<meta name="twitter:title" content="Avant Gallery Debuts A Timely Trilogy By Tim Tadder" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2020/10/Picture4.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="National, New York"/>
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Avant Gallery Debuts A Timely Trilogy By Renowned Photographer Tim Tadder Comments Feed" href="https://hauteliving.com/2020/10/avant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder/691075/feed/" />
<link rel='stylesheet' id='insta-gallery-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://hauteliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hauteliving.com/?p=691075' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F10%2Favant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder%2F691075%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F10%2Favant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder%2F691075%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2020/10/Picture4-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2020/10/Picture4.jpg" />		<style type="text/css" id="wp-custom-css">
			.rtp-header-banner.rtp-primary-ad-banner {
    height: 100%;
}
.rtp-ad-container {
	  margin: 0px auto;
    display: table;
}		</style>
	<link rel='canonical' href='https://hauteliving.com/2020/10/avant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder/691075/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573771463351996'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573771463351996&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
        


        <script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});     
            	var ua = navigator.userAgent.toLowerCase(); 
                if (ua.indexOf('safari') != -1) { 
                  if (ua.indexOf('chrome') > -1) {
                    //alert("1") // Chrome
                  } else {
                    $('#rtp-nav-menu .sub-menu li a').addClass('safariFix');
                    $('#rtp-nav-menu > li > a').addClass('safariFixMM');
                    $('.alm-btn-wrap .alm-load-more-btn.LoadMoreNewStyles').addClass('safariFix');
                  }
                }
            });
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Paige Mastrandrea';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Paige Mastrandrea');
            ga('send', 'pageview');
        </script>
    </head>
    <body class="post-template-default single single-post postid-691075 single-format-standard gecko windows">
                                <!-- Hauteliving.com-Full-Skin-->  
<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div>        	    <!-- Ends in footer -->
        	        	 
        	<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article"><!-- Ends in footer -->
        	
            	<header id="header-wrapper" role="banner" class="clearfix">
            		            
            		            		<meta itemprop='headline' content='Avant Gallery Debuts A Timely Trilogy By Renowned Photographer Tim Tadder'>            		<meta itemprop='description' content='Consistently delivering bold, contemporary artwork, Avant Gallery has debuted its latest exposition starring the work of  fine art photographer Tim Tadder.'>
            		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2020/10/avant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder/691075"/>
            
            		<div id="header" class="clearfix">
            			<div class="container">
                            <div class="row" >
                                <div class="col-md-2 col-xs-12 col-sm-2"></div>
                                <div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                				                
                				<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
                				    
                				             				        <meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2020/10/Picture4-801x465.jpg">
                                    <meta itemprop='width' content='801'/>
                                    <meta itemprop='height' content='463'/> 
                                        
                				    <img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img"/>
                				    <img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img"/></a>
                				    </h2>
                				                				
                			</div>
                			<div class="col-md-2 col-xs-12 col-sm-12">
                			    <div class="rtp-hl-social-small-links">
                					<ul class="rtp-social-links ">                							<li class="rtp-social-links-r"><a target="_blank" href="http://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="http://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>
                							                					</ul>
                				</div>
                			</div>
                		</div>
            		</div><!-- #header -->
                    <div class="container">
                        <div class="row">
            		        <div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li  id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li  id="menu-item-687077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687077"><a href="https://hauteliving.com/categories/news/">News</a></li>
	<li  id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
	<li  id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
	<li  id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
	<li  id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
	<li  id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="http://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
	<li  id="menu-item-681977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681977"><a href="https://hauteliving.com/categories/haute-design/">Haute Design</a></li>
	<li  id="menu-item-687431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687431"><a href="https://hauteliving.com/categories/haute-wine-spirits/">Haute Wine + Spirits</a></li>
</ul>
</li>
<li  id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li  id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li  id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li  id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665068"><a href="https://hauteliving.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li  id="menu-item-687078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687078"><a href="https://hauteliving.com/magazine/">Latest Issues</a></li>
	<li  id="menu-item-687079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687079"><a target="_blank" href="https://magazine.hauteliving.com/">Issues Archive &#038; Shop the Magazine</a></li>
</ul>
</li>
<li  id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
	<li  id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
	<li  id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a target="_blank" href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
	<li  id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a target="_blank" href="https://hauteliving.com/totliving/">Tot Living</a></li>
	<li  id="menu-item-681870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681870"><a target="_blank" href="https://www.hautetime.com/">Haute Time</a></li>
	<li  id="menu-item-681875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681875"><a target="_blank" href="https://www.hauteresidence.com/">Haute Residence</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text">Search<i class="fa fa-search"></i></a>
            <div id="search"> 
            	<span class="close">X</span>
                <form novalidate role="search" id="searchform" action="https://hauteliving.com/">
                    <div style="position: absolute;top: 50%;width:100%;">
                		<input value="" name="s" type="search" placeholder="Search..."/>
                		<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;"/></i>
                	</div>
            	</form>
            </div></div></div>            		    </div>
            		</div>
            	</header><!-- #header-wrapper -->
        	
        	        	
        	<!-- Slider Start -->
        	    		<div class="row five-column">
                <div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/10/northern-rhone-wine-access/690733/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/10/371CD3FA-EFE9-484B-89DC-586B0D84B10A-400x280.jpeg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Caroline Frey" srcset="https://hauteliving.com/wp-content/uploads/2020/10/371CD3FA-EFE9-484B-89DC-586B0D84B10A-400x280.jpeg 400w, https://hauteliving.com/wp-content/uploads/2020/10/371CD3FA-EFE9-484B-89DC-586B0D84B10A-250x175.jpeg 250w, https://hauteliving.com/wp-content/uploads/2020/10/371CD3FA-EFE9-484B-89DC-586B0D84B10A-150x105.jpeg 150w, https://hauteliving.com/wp-content/uploads/2020/10/371CD3FA-EFE9-484B-89DC-586B0D84B10A-170x119.jpeg 170w, https://hauteliving.com/wp-content/uploads/2020/10/371CD3FA-EFE9-484B-89DC-586B0D84B10A-640x448.jpeg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/news/">
                       News</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/10/northern-rhone-wine-access/690733/"><h6 class="heading1 trimtext">
			    SIGN UP NOW: Discovering The Riches Of The Northern Rhône With Haute Living &#038; Wine Access</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/09/wine-access-scholarship-josh-hart/690490/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/04/1-13-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Vanessa Conlin Wine Access x Josh Hart" srcset="https://hauteliving.com/wp-content/uploads/2020/04/1-13-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/04/1-13-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/04/1-13-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/04/1-13-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/04/1-13-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/news/">
                       News</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/09/wine-access-scholarship-josh-hart/690490/"><h6 class="heading1 trimtext">
			    Wine Access Launches Diversity In Wine Scholarship Program With Josh Hart For People of Color</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/09/gavin-rossdale-celebrates-british-heritage-kitchen/690037/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/09/EDITORIAL-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2020/09/EDITORIAL-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/09/EDITORIAL-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/09/EDITORIAL-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/09/EDITORIAL-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/09/EDITORIAL-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/09/gavin-rossdale-celebrates-british-heritage-kitchen/690037/"><h6 class="heading1 trimtext">
			    Gavin Rossdale Dishes On Home-Schooling His Kids + His New Album During An At-Home Cooking Demo</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/09/kim-cattrall-says-goodbye-to-satc-with-religious-new-role/689570/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/08/Shot-05_035-1-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Kim Cattrall" srcset="https://hauteliving.com/wp-content/uploads/2020/08/Shot-05_035-1-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/08/Shot-05_035-1-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/08/Shot-05_035-1-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/08/Shot-05_035-1-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/08/Shot-05_035-1-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/09/kim-cattrall-says-goodbye-to-satc-with-religious-new-role/689570/"><h6 class="heading1 trimtext">
			    How Her Holy New Role Helped Kim Cattrall Cope With Her Own Mortality</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/09/demarcus-lawrence-why-football-is-what-america-needs-right-now/689585/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/09/SHOT-4_042-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2020/09/SHOT-4_042-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/09/SHOT-4_042-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/09/SHOT-4_042-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/09/SHOT-4_042-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/09/SHOT-4_042-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/09/demarcus-lawrence-why-football-is-what-america-needs-right-now/689585/"><h6 class="heading1 trimtext">
			    DeMarcus Lawrence: Why Football Is the Great Equalizer That America Needs Right Now</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div>             </div>
        	<!-- Advert Start -->
        	<div class="rtp-ad-container ad-container">
    			<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">
    				<!-- Hauteliving.com-Header -->
<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div>    			</div>
    		</div><!-- Advert Ends -->
    		
        	<div id="content-wrapper" class="clearfix container" >
        	    <!-- ends in footer.php -->
        	
            	        	
        	
        		
    <div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular" >
	    <!--Header Title for single post as its full width-->
	        		<header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    			    			<h1 class="post-title">Avant Gallery Debuts A Timely Trilogy By Renowned Photographer Tim Tadder</h1>
    			    						<div class="clearfix post-meta post-meta-top">						<div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/art/" title="View all posts in Art">Art</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a></span></p><meta itemprop='datePublished' content='2020-10-09T10:31:21-04:00'><meta itemprop='dateModified' content='2020-10-09T10:31:21-04:00'><time class="published alignleft" datetime="2020-10-09T10:31:21-04:00"> October 9, 2020</time>								    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
																<p class="alignleft"><a  class="author_name" href="/author/paige-mastrandrea">by <span itemprop="name">Paige Mastrandrea</span></a><span class="separator"></span> </p>						</div>
			</div><!-- .post-meta -->    			<div class="rtp-social-adjacent-post">
	<div class="rtp-social-share-pagination">
		<!--a target="_blank" class="rtp-post-sharing fb" href="<!--?php echo 'https://www.facebook.com/sharer/sharer.php?u=' . get_permalink(); ?>"><i class="fa fa-facebook"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing twt" href="<!--?php echo 'https://twitter.com/intent/tweet?text=' . sprintf( '%s', get_the_title() ) . '&url=' . get_permalink(); ?>"><i class="fa fa-twitter"></i><span  class="social-text">Tweet</span></a>
		<a target="_blank" class="rtp-post-sharing pin" href="<!--?php echo 'http://pinterest.com/pin/create/button/?url=' . get_permalink() . '&media=' . $image . '&description=' . get_the_title(); ?>"><i class="fa fa-pinterest"></i><span  class="social-text">Pin</span></a>
		<a target="_blank" class="rtp-post-sharing gp" href="https://plus.google.com/share?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-google-plus"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing stumble" href="http://www.stumbleupon.com/submit?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-stumbleupon"></i><span  class="social-text">Share</span></a>
		<a class="rtp-post-sharing email" href="mailto:?subject=<!--?php echo get_the_title(); ?>&body=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-envelope"></i><span  class="social-text">Email</span></a>
		<a class="rtp-post-sharing print" href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><span  class="social-text">Print</span></a-->
		
		<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2020/10/avant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder/691075/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
		<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Avant Gallery Debuts A Timely Trilogy By Renowned Photographer Tim Tadder&url=https://hauteliving.com/2020/10/avant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder/691075/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
		<a class="email" href="mailto:?subject=Avant Gallery Debuts A Timely Trilogy By Renowned Photographer Tim Tadder&body=https://hauteliving.com/2020/10/avant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder/691075/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
		
	</div>    			</div>
    		</header><!-- .post-title -->    	    
    			<!-- Content ad -->
		<!--?php if ( get_advert( 'middle' ) != ''  && $i==3) { ?>
		<div class="rtp-middle-ad rtp-content-ad-banner rtp-ad-banner">
			<!--?php echo get_advert( 'middle' ); ?>
		</div-->
		<div class = "col-md-12 col-sm-12 col-xs-12">		<article id="post-691075" class="clearfix post-691075 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-news tag-nothign-to-see tag-united-states-of-purple tag-art-exposition tag-art-for-assistants tag-art-series tag-avant-gallery tag-avant-gallery-brickell-city-centre tag-avant-gallery-miami tag-avant-gallery-new-york tag-dmitry-prut tag-fine-art-photographer tag-hudson-yards tag-tim-tadder market-national market-newyork">
			                <a href="https://hauteliving.com/2020/10/avant-gallery-debuts-a-timely-trilogy-by-renowned-photographer-tim-tadder/691075/" rel="bookmark" title="Permanent Link to Avant Gallery Debuts A Timely Trilogy By Renowned Photographer Tim Tadder">
                </a>
                
                			
			
			<div class="post-content clearfix">
				
				
				<p><img class="aligncenter size-large wp-image-691079" src="https://hauteliving.com/wp-content/uploads/2020/10/Picture4-800x600.jpg" alt="Avant Gallery" width="752" height="564" srcset="https://hauteliving.com/wp-content/uploads/2020/10/Picture4-800x600.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/10/Picture4-688x516.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/10/Picture4-768x576.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/10/Picture4.jpg 832w" sizes="(max-width: 752px) 100vw, 752px" /><span class="rtp-photo-credit">Photo Credit: Avant Gallery</span></p>
<p>Consistently delivering contemporary artwork that is striking and bold in innovation, <a href="https://hauteliving.com/2020/01/avant-gallery-art-gold-man/681494/" target="_blank" rel="noopener">Avant Gallery</a> has debuted its latest exposition starring the work of renowned fine art photographer Tim Tadder. On view exclusively and concurrently at both Avant Gallery Miami and New York City locations,<a href="https://hauteliving.com/2020/10/east-miami-is-the-perfect-home-away-from-home-for-digital-nomads/690975/" target="_blank" rel="noopener"> Brickell City Centre</a> and <a href="https://hauteliving.com/2019/03/avant-gallerys-fourth-venue-premieres-in-hudson-yards/668246/" target="_blank" rel="noopener">Hudson Yards</a> respectively, Avant Gallery showcases Tadder&#8217;s &#8220;Nothing to See&#8221; and &#8220;United States of Purples&#8221; series, with the highly-anticipated &#8220;Black is a Color&#8221; series poised to showcase next in the near future.</p>
<p>Tadder utilizes his fine art photography to point a spotlight on the current ongoing social and political climates, as well as the political divisions present in America today. By utilizing powerful imagery with bold color, Tadder challenges viewers to recognize whether the &#8220;policies and propaganda are meant to divide us or choose to remain blind&#8221;—portrayed with juxtaposing colors with hands covering the eyes on the face.</p>
<p>To create this delicate series, Tadder and his team airbrushed models with a full coat of body paint in one color. To get the &#8220;smooth base&#8221; result, Tadder brought on models with Alopecia, the immune disorder that results in hair loss, to achieve the desired effect, enhanced by lighting to lead the eye to specific aspects of the image.</p>
<p><img class="aligncenter size-large wp-image-691077" src="https://hauteliving.com/wp-content/uploads/2020/10/EA9FB6D8-C02B-4CA2-9275-DB492FA1C5F0-600x800.jpg" alt="Avant Gallery" width="600" height="800" srcset="https://hauteliving.com/wp-content/uploads/2020/10/EA9FB6D8-C02B-4CA2-9275-DB492FA1C5F0-600x800.jpg 600w, https://hauteliving.com/wp-content/uploads/2020/10/EA9FB6D8-C02B-4CA2-9275-DB492FA1C5F0-516x688.jpg 516w, https://hauteliving.com/wp-content/uploads/2020/10/EA9FB6D8-C02B-4CA2-9275-DB492FA1C5F0-768x1024.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/10/EA9FB6D8-C02B-4CA2-9275-DB492FA1C5F0.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><span class="rtp-photo-credit">Photo Credit: Avant Gallery</span></p>
<p>This series is meant to challenge the ordinary and inspire forward-thinking into what we are being pushed to believe and view as normal in our society today. Tadder has further continued his mission to better the climate of today&#8217;s world by creating the <em>Art for Assistants </em>initiative, where he brought on artists around the world to donate prints to sell at $100/print and all of the proceeds directly benefited the creatives behind the scenes on production sets, who have been greatly affected in the wake of the pandemic shutdowns.</p>
<p>The viral initiative raised over $273,503 in funds for the program. One of the great supporters of this charity mission is Avant Gallery President and Founder <a href="https://hauteliving.com/2019/12/boulud-sunreef-yachts-avant-gallery/677016/" target="_blank" rel="noopener">Dmitry Prut</a>, whose gallery and team is, too, dedicated to fostering art and creativity around the world. Tadder&#8217;s boundary-pushing artwork is the perfect fit for a gallery as dynamic and cutting-edge as Avant Gallery.</p>
<p>You can inquire about Tim Tadder’s exclusive exhibition at Avant Gallery in Miami at Brickell City Centre and in New York at Hudson Yards. To view Tim Tadder’s work visit www.avantgallery.com or request a PDF catalog by emailing hello@avantgallery.com. Avant Gallery can be found on Instagram @AvantGallery, and @TimTadder on Instagram.</p>
<p><img class="aligncenter size-large wp-image-691078" src="https://hauteliving.com/wp-content/uploads/2020/10/Picture5-800x599.jpg" alt="Avant Gallery" width="752" height="563" srcset="https://hauteliving.com/wp-content/uploads/2020/10/Picture5-800x599.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/10/Picture5-688x515.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/10/Picture5-768x575.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/10/Picture5.jpg 834w" sizes="(max-width: 752px) 100vw, 752px" /><span class="rtp-photo-credit">Photo Credit: Avant Gallery</span></p>
<p>&nbsp;</p>
					<div style="clear:both; width:100%;"></div>
					
						<div class="rtp-next-prev-cat-posts">

			
            <div class="next-prev-links clearfix">

									<div class="left-link alignleft"><a href="https://hauteliving.com/2020/10/the-hautest-los-angeles-hotels-by-neighborhood/690589/">
						PREVIOUS POST						</a></div>
				
									<div class="right-link alignright"><a href="https://hauteliving.com/2020/10/chanel-spring-summer-2021-virginie-viard/691087/">
						NEXT POST					</a></div>
				
			</div>
							<div class="rtp-previous-post alignleft clearfix">
					<div class="previous_post_image"><a href="https://hauteliving.com/2020/10/the-hautest-los-angeles-hotels-by-neighborhood/690589/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-357x238.jpg" alt="1Hotel West Hollywood" /></a></div>
					<div class="previous_post_title alignleft">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/city-guide/">City Guide</a></h6>
                		    <span class="published">October 8, 2020</span>  
            			</div>
            			<h5 class="post-title"><a href="https://hauteliving.com/2020/10/the-hautest-los-angeles-hotels-by-neighborhood/690589/">The Hottest Hotels In LA By Neighborhood</a></h5>
					    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
					 </div>
				</div>
							<div class="rtp-next-post alignright clearfix">
					<div class="next_post_image alignright"><a href="https://hauteliving.com/2020/10/chanel-spring-summer-2021-virginie-viard/691087/"><img class="next-image" src="https://hauteliving.com/wp-content/uploads/2020/10/19A1E782-A0CD-4492-89D6-CDA8EE4AF078-357x238.jpeg" alt="CHANEL" /></a></div>
					<div class="next_post_title alignright">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/celebrities/">Celebrities</a></h6>
                		    <span class="published">October 8, 2020</span>  
            			</div>
            			<h5 class="post-title trimtext"><a href="https://hauteliving.com/2020/10/chanel-spring-summer-2021-virginie-viard/691087/"> CHANEL Spring-Summer 2021 Collection By Virginie Viard Takes</a></h5>
            			<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
            		</div>
				</div>
					</div>
				</div><!-- .post-content -->
           
			
				
			
			
		</article><!-- .rtp-post-box -->
		</div>
		
						<div class="comments_wrapper">
					
<!--div id="comments" class="comments-area">

	<!--?php // You can start editing here -- including this comment! ?>

	<!--?php if ( have_comments() ) : ?>
		<h2 class="comments-title">
			<!--?php
				printf( _n( 'One thought on &ldquo;%2$s&rdquo;', '%1$s thoughts on &ldquo;%2$s&rdquo;', get_comments_number(), 'twentytwelve' ),
					number_format_i18n( get_comments_number() ), '<span>' . get_the_title() . '</span>' );
			?>
		</h2>

		<ol class="commentlist">
			<!--?php wp_list_comments( array( 'callback' => 'twentytwelve_comment', 'style' => 'ol' ) ); ?>
		</ol><!-- .commentlist -->

		<!--?php if ( get_comment_pages_count() > 1 && get_option( 'page_comments' ) ) : // are there comments to navigate through ?>
		<nav id="comment-nav-below" class="navigation" role="navigation">
			<h1 class="assistive-text section-heading"><!--?php _e( 'Comment navigation', 'twentytwelve' ); ?></h1>
			<div class="nav-previous"><!--?php previous_comments_link( __( '&larr; Older Comments', 'twentytwelve' ) ); ?></div>
			<div class="nav-next"><!--?php next_comments_link( __( 'Newer Comments &rarr;', 'twentytwelve' ) ); ?></div>
		</nav>
		<!--?php endif; // check for comment navigation ?>

		<!--?php
		/* If there are no comments and comments are closed, let's leave a note.
		 * But we only want the note on posts and pages that had comments in the first place.
		 */
		if ( ! comments_open() && get_comments_number() ) : ?>
		<p class="nocomments"><!--?php _e( 'Comments are closed.' , 'twentytwelve' ); ?></p>
		<!--?php endif; ?>

	<!--?php endif; // have_comments() ?>

	<!--?php comment_form(); ?>

</div><!-- #comments .comments-area -->				</div>
			    
    	    </div><!-- #content -->

    <div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;" ><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3>		<div class="row">
            
			        			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/09/meet-wynwoods-newest-addition-skye-ink-tattoo-studio/689938/" title="Meet Wynwood&#8217;s Newest Addition: Skye Ink Tattoo Studio" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/09/DSC4348-copy-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Skye Ink" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/09/meet-wynwoods-newest-addition-skye-ink-tattoo-studio/689938/" rel="bookmark" title="Permanent Link to Meet Wynwood&#8217;s Newest Addition: Skye Ink Tattoo Studio"> Meet Wynwood&#8217;s Newest Addition: Skye Ink Tattoo Studio     </a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/07/dior-the-art-of-color/688501/" title="Dior Beauty&#8217;s 3rd &#8216;The Art of Color&#8217; Photography &#038; Visual Arts Awards Go Digital &#038; Recognizes 14 Young Talents" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/07/2-25-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Double Identité by Pamela Tulizo" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/07/dior-the-art-of-color/688501/" rel="bookmark" title="Permanent Link to Dior Beauty&#8217;s 3rd &#8216;The Art of Color&#8217; Photography &#038; Visual Arts Awards Go Digital &#038; Recognizes 14 Young Talents"> Dior Beauty&#8217;s 3rd &#8216;The Art of Color&#8217; Photography &#038;</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/07/dior-men-amoako-boafo/688344/" title="Dior Men &#8220;Portrait Of An Artist&#8221; Summer 2021 Collection Features Collaboration Between Kim Jones &#038; Ghana Artist Amoako Boafo" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/07/2-19-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="dior men summer 2021 kim jones" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/07/dior-men-amoako-boafo/688344/" rel="bookmark" title="Permanent Link to Dior Men &#8220;Portrait Of An Artist&#8221; Summer 2021 Collection Features Collaboration Between Kim Jones &#038; Ghana Artist Amoako Boafo"> Dior Men &#8220;Portrait Of An Artist&#8221; Summer 2021</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/07/christian-louboutin-helene-tran-cabaraparis-tote/688308/" title="Christian Louboutin Partners With Illustrator Hélène Tran For New CABARAPARIS Tote" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/07/2-17-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Christian Louboutin &amp; Helene Tran" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/07/christian-louboutin-helene-tran-cabaraparis-tote/688308/" rel="bookmark" title="Permanent Link to Christian Louboutin Partners With Illustrator Hélène Tran For New CABARAPARIS Tote"> Christian Louboutin Partners With Illustrator Hélène</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				
		</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Middle -->
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
		<div class="row">				<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/10/chanel-spring-summer-2021-virginie-viard/691087/" title="CHANEL Spring-Summer 2021 Collection By Virginie Viard Takes Us To Hollywood" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/10/19A1E782-A0CD-4492-89D6-CDA8EE4AF078-450x270.jpeg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="CHANEL" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/10/chanel-spring-summer-2021-virginie-viard/691087/" rel="bookmark" title="Permanent Link to CHANEL Spring-Summer 2021 Collection By Virginie Viard Takes Us To Hollywood"> CHANEL Spring-Summer 2021 Collection By Virginie Viard</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/10/the-hautest-los-angeles-hotels-by-neighborhood/690589/" title="The Hottest Hotels In LA By Neighborhood" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="1Hotel West Hollywood" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/city-guide/">
            			   City Guide</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/10/the-hautest-los-angeles-hotels-by-neighborhood/690589/" rel="bookmark" title="Permanent Link to The Hottest Hotels In LA By Neighborhood">The Hottest Hotels In LA By Neighborhood</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/10/east-miami-is-the-perfect-home-away-from-home-for-digital-nomads/690975/" title="EAST Miami Is The Perfect Home-Away-From-Home For Digital Nomads" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="EAST, Miami" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/city-guide/">
            			   City Guide</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/10/east-miami-is-the-perfect-home-away-from-home-for-digital-nomads/690975/" rel="bookmark" title="Permanent Link to EAST Miami Is The Perfect Home-Away-From-Home For Digital Nomads"> EAST Miami Is The Perfect Home-Away-From-Home For</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/10/louis-vuitton-womens-nicolas-ghesquiere-ss-2021/690970/" title="Louis Vuitton Women’s SS 2021 Show With ‘80s Inspiration Takes The Digital Experience To The Next Level" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-450x270.jpeg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Louis Vuitton" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/10/louis-vuitton-womens-nicolas-ghesquiere-ss-2021/690970/" rel="bookmark" title="Permanent Link to Louis Vuitton Women’s SS 2021 Show With ‘80s Inspiration Takes The Digital Experience To The Next Level"> Louis Vuitton Women’s SS 2021 Show With ‘80s</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
			
		</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>   
     <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle" >YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/10/chanel-spring-summer-2021-virginie-viard/691087/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/10/19A1E782-A0CD-4492-89D6-CDA8EE4AF078-357x238.jpeg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="CHANEL" srcset="https://hauteliving.com/wp-content/uploads/2020/10/19A1E782-A0CD-4492-89D6-CDA8EE4AF078-357x238.jpeg 357w, https://hauteliving.com/wp-content/uploads/2020/10/19A1E782-A0CD-4492-89D6-CDA8EE4AF078-225x150.jpeg 225w, https://hauteliving.com/wp-content/uploads/2020/10/19A1E782-A0CD-4492-89D6-CDA8EE4AF078-621x414.jpeg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/celebrities/">
                    Celebrities</a>
    			</h6>
    			<span class="date">October 9, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/10/chanel-spring-summer-2021-virginie-viard/691087/">
			    <h5 class="title trimtext">CHANEL Spring-Summer 2021 Collection By Virginie Viard Takes Us To Hollywood                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/10/the-hautest-los-angeles-hotels-by-neighborhood/690589/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="1Hotel West Hollywood" srcset="https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/09/1-Pool-Deck.jpg 1369w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">October 8, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/10/the-hautest-los-angeles-hotels-by-neighborhood/690589/">
			    <h5 class="title trimtext">The Hottest Hotels In LA By Neighborhood                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/10/east-miami-is-the-perfect-home-away-from-home-for-digital-nomads/690975/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="EAST, Miami" srcset="https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view--621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/10/East-Miami-Bay-King-view-.jpg 1600w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">October 8, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/10/east-miami-is-the-perfect-home-away-from-home-for-digital-nomads/690975/">
			    <h5 class="title trimtext">EAST Miami Is The Perfect Home-Away-From-Home For Digital Nomads                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/10/louis-vuitton-womens-nicolas-ghesquiere-ss-2021/690970/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-357x238.jpeg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Louis Vuitton" srcset="https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-357x238.jpeg 357w, https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-688x459.jpeg 688w, https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-768x512.jpeg 768w, https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-800x533.jpeg 800w, https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-225x150.jpeg 225w, https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D-621x414.jpeg 621w, https://hauteliving.com/wp-content/uploads/2020/10/60BA0F4E-28DA-4F37-8178-524DF683DE2D.jpeg 1500w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/celebrities/">
                    Celebrities</a>
    			</h6>
    			<span class="date">October 7, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/10/louis-vuitton-womens-nicolas-ghesquiere-ss-2021/690970/">
			    <h5 class="title trimtext">Louis Vuitton Women’s SS 2021 Show With ‘80s Inspiration Takes The Digital Experience To The Next Level                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
        </div>
    </div>         <div class="rtp-ad-container footer-ads">
			<!-- Hauteliving.com-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div>		</div>
    </div><!-- #content-wrapper -->
    <div class="container  blog-footer">
        <div class="row">
            <div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
                 <div class="rtp-signup-box">
    				<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
				    <a rel="bookmark" href="https://hauteliving.com/signup" class="" ><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
				    
    			</div>
            </div>
            <div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
                	<div class="col-lg-1 col-md-12 col-sm-12"></div>
	    					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-los-angeles-august-september-2020/" title="Haute Living Los Angeles August/September 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/09/CVR1_STING_LA-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_STING_LA" srcset="https://hauteliving.com/wp-content/uploads/2020/09/CVR1_STING_LA-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_STING_LA-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_STING_LA-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_STING_LA-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_STING_LA-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_STING_LA.jpg 1000w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-los-angeles-august-september-2020/">Los Angeles</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-new-york-august-september-2020/" title="Haute Living New York August/September 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/09/CVR1_KIM-CATTRALL_NY-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_KIM CATTRALL_NY (1)" srcset="https://hauteliving.com/wp-content/uploads/2020/09/CVR1_KIM-CATTRALL_NY-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_KIM-CATTRALL_NY-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_KIM-CATTRALL_NY-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_KIM-CATTRALL_NY-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_KIM-CATTRALL_NY-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/09/CVR1_KIM-CATTRALL_NY-1.jpg 1333w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-new-york-august-september-2020/">New York</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-miami-jun-july-2020/" title="Haute Living Miami Jun/July 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/07/CVR1_CAMILLE-KOSTEK_V2-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_CAMILLE KOSTEK_V2" srcset="https://hauteliving.com/wp-content/uploads/2020/07/CVR1_CAMILLE-KOSTEK_V2-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/07/CVR1_CAMILLE-KOSTEK_V2-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/07/CVR1_CAMILLE-KOSTEK_V2-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/07/CVR1_CAMILLE-KOSTEK_V2-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/07/CVR1_CAMILLE-KOSTEK_V2-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/07/CVR1_CAMILLE-KOSTEK_V2.jpg 1333w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-miami-jun-july-2020/">Miami</a></h4>					</div></div>            </div>
        </div>
    </div>

    <footer id="footer-wrapper" role="contentinfo" class="clearfix">
        
        <div class="row" style="padding:0px 1.2rem">
	         <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
	             <h3 class="home-title" ><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
	         <div class="ig-block " id="ig-block-1" data-insgalid="1" data-source="user_hauteliving"><div class="ig-spinner" ><svg version="1.1" class="ig-spin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve"><g>
        		<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_1_);" d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722
        		c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156
        		C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156
        		c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722
        		c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z"/>
        		<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_2_);" d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517
        		S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083
        		s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z"/>
        		<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15"/>
        	</g></svg></div></div> <!-- // IG BLOCK -->	         </div>
	     </div>
    	    	<div class="rtp-text-center rtp-footer-share"  itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    		<meta itemprop='name' content='Haute Living'/>
            <meta itemprop='url' content='https://hauteliving.com/'/>  
    		<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        	<meta itemprop="url" content="">
            <meta itemprop='width' content='224'/>
            <meta itemprop='height' content='51'/>  
            <img itemprop="url" role="img" class="footer-logo" alt="Haute Living"  width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
    	</div>
    
    	<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-687074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687074"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2020/05/HL-MediaKit-v10-SF.pdf">Media Kit</a></li>
</ul> 
    		<!-- Social Links -->
    		
	<ul class="rtp-social-container">			<li><a class="rtp-facebook" href="http://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a class="rtp-instagram" href="http://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>			<li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a class="rtp-rss" href="http://hauteliving.com/feed/" title="Recommend this on RSS" target="_blank"><i class="fa fa-rss"></i></a></li>	</ul>    	    <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="http://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="http://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
</ul> 
    	
    		    		<div class="rtp-container footer-copyright" >Haute Living 2020 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
    
    	</div>
    	    
    </footer><!-- #footer-wrapper-->
    
        
    <!-- Signup Form Markup -->
    <div id="hl_signupform_container" class="hide">
    	<div id="hl_signupform">	<div id="loading_div">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container">
		<form id="rtp-signup-form" method="post">
			<div class="rtp-main-title">
				<h2 class="rtp-title-text">Sign up</h2>
			</div>

			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div></div>
    </div>
    
        <!-- Chartbeat script -->
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
	<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var insgalajax = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
        	</div><!--skin wrapper -->
        </body>
</html>
<!-- Dynamic page generated in 0.685 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-09 20:22:06 -->

<!-- Compression = gzip -->