    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
        <head>
                        
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
            <!-- bit.ly meta tag -->
            <meta name="bitly-verification" content="3755604ec434"/>
            <link rel="profile" href="http://gmpg.org/xfn/11" />
                            	<link rel="shortcut icon" type="image/x-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	<link rel="apple-touch-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	    
            <!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"-->
            
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
           
            <script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
            
             
            
            <link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />

            <link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css?v=1.0.1" type="text/css" media="all" />
            <!-- Remove this stylesheet once site is live -->
            <link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
            <!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
            <script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>
            
            
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fashion Brands Giving Back to Support Breast Cancer Awareness</title>
<meta name="description" content="Here are some of Haute Living’s favorite luxury brands are making a difference through various Breast Cancer Awareness initiatives this month."/>
<meta name="robots" content="noodp"/>
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fashion Brands Giving Back to Support Breast Cancer Awareness" />
<meta property="og:description" content="Here are some of Haute Living’s favorite luxury brands are making a difference through various Breast Cancer Awareness initiatives this month." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="bands supporting BCA" />
<meta property="article:tag" content="BCA" />
<meta property="article:tag" content="Brands giving back" />
<meta property="article:tag" content="breast cancer awareness" />
<meta property="article:tag" content="Fashion" />
<meta property="article:tag" content="Fashion Brands Giving Back" />
<meta property="article:tag" content="philanthropy" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2021-10-11T10:51:08-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Here are some of Haute Living’s favorite luxury brands are making a difference through various Breast Cancer Awareness initiatives this month." />
<meta name="twitter:title" content="Fashion Brands Giving Back to Support Breast Cancer Awareness" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2021/10/BCA-1.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="National"/>
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Fashion Gives Back: These Brands Are Making A Difference For Breast Cancer Awareness This October Comments Feed" href="https://hauteliving.com/2021/10/brands-supporting-bca/703052/feed/" />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://hauteliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hauteliving.com/?p=703052' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2021%2F10%2Fbrands-supporting-bca%2F703052%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2021%2F10%2Fbrands-supporting-bca%2F703052%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2021/10/BCA-1-1200x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2021/10/BCA-1.jpg" />		<style type="text/css" id="wp-custom-css">
			.rtp-header-banner.rtp-primary-ad-banner {
    height: 100%;
}
.rtp-ad-container {
	  margin: 0px auto;
    display: table;
}

@media only screen and (max-width: 1500px) {
	.div-gpt-ad-Hauteliving-full{
		display:none;
	}
}
		</style>
	<link rel='canonical' href='https://hauteliving.com/2021/10/brands-supporting-bca/703052/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573771463351996'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573771463351996&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
        


        <script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});     
            	var ua = navigator.userAgent.toLowerCase(); 
                if (ua.indexOf('safari') != -1) { 
                  if (ua.indexOf('chrome') > -1) {
                    //alert("1") // Chrome
                  } else {
                    $('#rtp-nav-menu .sub-menu li a').addClass('safariFix');
                    $('#rtp-nav-menu > li > a').addClass('safariFixMM');
                    $('.alm-btn-wrap .alm-load-more-btn.LoadMoreNewStyles').addClass('safariFix');
                  }
                }
            });
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Adrienne Faurote';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Adrienne Faurote');
            ga('send', 'pageview');
        </script>
    </head>
    <body class="post-template-default single single-post postid-703052 single-format-standard opera linux">
                                <!-- Hauteliving.com-Full-Skin-->  
<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div>        	    <!-- Ends in footer -->
        	        	 
        	<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article"><!-- Ends in footer -->
        	
            	<header id="header-wrapper" role="banner" class="clearfix">
            		            
            		            		<meta itemprop='headline' content='Fashion Gives Back: These Brands Are Making A Difference For Breast Cancer Awareness This October'>            		<meta itemprop='description' content='Here are some of Haute Living’s favorite luxury brands are making a difference through various Breast Cancer Awareness initiatives this month.'>
            		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2021/10/brands-supporting-bca/703052"/>
            
            		<div id="header" class="clearfix">
            			<div class="container">
                            <div class="row" >
                                <div class="col-md-2 col-xs-12 col-sm-2"></div>
                                <div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                				                
                				<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
                				    
                				             				        <meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2021/10/BCA-1-801x465.jpg">
                                    <meta itemprop='width' content='801'/>
                                    <meta itemprop='height' content='463'/> 
                                        
                				    <img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img"/>
                				    <img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img"/></a>
                				    </h2>
                				                				
                			</div>
                			<div class="col-md-2 col-xs-12 col-sm-12">
                			    <div class="rtp-hl-social-small-links">
                					<ul class="rtp-social-links ">                							<li class="rtp-social-links-r"><a target="_blank" href="https://www.youtube.com/user/HauteLivingTV" title="Subscribe Us on YouTube"><i class="fa fa-youtube-play"></i></a></li>                 							<li class="rtp-social-links-r"><a target="_blank" href="http://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="http://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>                 					</ul>
                				</div>
                			</div>
                		</div>
            		</div><!-- #header -->
                    <div class="container">
                        <div class="row">
            		        <div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li  id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li  id="menu-item-687077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687077"><a href="https://hauteliving.com/categories/news/">News</a></li>
	<li  id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
	<li  id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
	<li  id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
	<li  id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
	<li  id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="http://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
	<li  id="menu-item-681977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681977"><a href="https://hauteliving.com/categories/haute-design/">Haute Design</a></li>
	<li  id="menu-item-687431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687431"><a href="https://hauteliving.com/categories/haute-wine-spirits/">Haute Wine + Spirits</a></li>
</ul>
</li>
<li  id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li  id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li  id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li  id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665068"><a href="https://hauteliving.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li  id="menu-item-687078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687078"><a href="https://hauteliving.com/magazine/">Latest Issues</a></li>
	<li  id="menu-item-687079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687079"><a target="_blank" href="https://magazine.hauteliving.com/">Issues Archive &#038; Shop the Magazine</a></li>
</ul>
</li>
<li  id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
	<li  id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
	<li  id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a target="_blank" href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
	<li  id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a target="_blank" href="https://hauteliving.com/totliving/">Tot Living</a></li>
	<li  id="menu-item-681870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681870"><a target="_blank" href="https://www.hautetime.com/">Haute Time</a></li>
	<li  id="menu-item-681875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681875"><a target="_blank" href="https://www.hauteresidence.com/">Haute Residence</a></li>
</ul>
</li>
<li  id="menu-item-700848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-700848"><a href="#">Haute Agency</a>
<ul class="sub-menu">
	<li  id="menu-item-700849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700849"><a target="_blank" href="https://hautelawyermember.hauteliving.com/leadgeneration/">Lead Generation for Law Practices</a></li>
	<li  id="menu-item-700850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700850"><a target="_blank" href="https://hautebeautymember.hauteliving.com/haute-beauty-social-media/">Lead Generation for Beauty Professionals</a></li>
	<li  id="menu-item-700852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700852"><a target="_blank" href="https://hautebeautymember.hauteliving.com/haute-beauty-social/">Lead Generation for Plastic Surgeons</a></li>
	<li  id="menu-item-700851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700851"><a target="_blank" href="https://hautebeautymember.hauteliving.com/haute-residence-social-media/">Social Media Marketing for Real Estate</a></li>
	<li  id="menu-item-700853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700853"><a target="_blank" href="https://member.hauteresidence.com/haute-residence/">Lead Generation for Real Estate</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text"><i class="fa fa-search"></i></a>
            <div id="search"> 
            	<span class="close">X</span>
                <form novalidate role="search" id="searchform" action="https://hauteliving.com/">
                    <div style="position: absolute;top: 50%;width:100%;">
                		<input value="" name="s" type="search" placeholder="Search..."/>
                		<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;"/></i>
                	</div>
            	</form>
            </div><a rel="bookmark" href="#myModal"  data-toggle="modal" class="news_letter_btn" data-target="#myModal">SIGN UP</a></div></div>            		    </div>
            		</div>
            	</header><!-- #header-wrapper -->
        	
        	        	
        	<!-- Slider Start -->
        	    		<div class="row five-column">
                <div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/09/jeffrey-wright-james-bond-cover-story/702386/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/09/20200227_HauteLiving_JeffreyWright_DC_Chess_021_ALT-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Jeffrey Wright" srcset="https://hauteliving.com/wp-content/uploads/2021/09/20200227_HauteLiving_JeffreyWright_DC_Chess_021_ALT-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/09/20200227_HauteLiving_JeffreyWright_DC_Chess_021_ALT-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/09/20200227_HauteLiving_JeffreyWright_DC_Chess_021_ALT-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/09/20200227_HauteLiving_JeffreyWright_DC_Chess_021_ALT-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/09/20200227_HauteLiving_JeffreyWright_DC_Chess_021_ALT-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/09/jeffrey-wright-james-bond-cover-story/702386/"><h6 class="heading1 trimtext">
			    Bond, Batman And Bernard Lowe: A Banner Year For Jeffrey Wright</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/09/william-h-macy-haute-living-cover-story/702179/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/09/01_0021-2-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="William H. Macy" srcset="https://hauteliving.com/wp-content/uploads/2021/09/01_0021-2-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/09/01_0021-2-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/09/01_0021-2-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/09/01_0021-2-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/09/01_0021-2-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/09/william-h-macy-haute-living-cover-story/702179/"><h6 class="heading1 trimtext">
			    William H. Macy Is Taking The Time To Stop, Smell The Roses &#038; Drink A Little Whiskey In His New, &#8220;Shameless&#8221;-Free Era</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/09/haute-living-celebrates-nominee-william-h-macy-during-emmy-week/702034/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/09/DSC_7765_20210917122736909-400x280.jpeg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="William H. Macy" srcset="https://hauteliving.com/wp-content/uploads/2021/09/DSC_7765_20210917122736909-400x280.jpeg 400w, https://hauteliving.com/wp-content/uploads/2021/09/DSC_7765_20210917122736909-250x175.jpeg 250w, https://hauteliving.com/wp-content/uploads/2021/09/DSC_7765_20210917122736909-150x105.jpeg 150w, https://hauteliving.com/wp-content/uploads/2021/09/DSC_7765_20210917122736909-170x119.jpeg 170w, https://hauteliving.com/wp-content/uploads/2021/09/DSC_7765_20210917122736909-640x448.jpeg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/events/">
                       Haute Scene</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/09/haute-living-celebrates-nominee-william-h-macy-during-emmy-week/702034/"><h6 class="heading1 trimtext">
			    Nominee William H. Macy Brought His Willie Creeks Alter Ego Out To Play At His Emmy Week Haute Living Cover Launch Party</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/09/aaron-rodgers-talks-time-grand-return-green-bay-packers/701385/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/08/DSC6519-wecompress.com_-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Aaron Rodgers" srcset="https://hauteliving.com/wp-content/uploads/2021/08/DSC6519-wecompress.com_-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/08/DSC6519-wecompress.com_-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/08/DSC6519-wecompress.com_-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/08/DSC6519-wecompress.com_-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/08/DSC6519-wecompress.com_-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/09/aaron-rodgers-talks-time-grand-return-green-bay-packers/701385/"><h6 class="heading1 trimtext">
			    Time Is A Commodity For Reigning NFL MVP Aaron Rodgers</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2021/08/pierce-brosnan-talks-james-bond-tequila-black-adam-cinderella/701449/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2021/08/DON_RAMON_04_0954_01_BW-copy-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Pierce Brosnan" srcset="https://hauteliving.com/wp-content/uploads/2021/08/DON_RAMON_04_0954_01_BW-copy-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2021/08/DON_RAMON_04_0954_01_BW-copy-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2021/08/DON_RAMON_04_0954_01_BW-copy-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2021/08/DON_RAMON_04_0954_01_BW-copy-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2021/08/DON_RAMON_04_0954_01_BW-copy-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2021/08/pierce-brosnan-talks-james-bond-tequila-black-adam-cinderella/701449/"><h6 class="heading1 trimtext">
			    Shaken, Not Stirred: Pierce Brosnan On Why Tequila Is The True Gentleman&#8217;s Drink, Playing A Royal &#038; Joining The Marvel Universe</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div>             </div>
        	<!-- Advert Start -->
        	<div class="rtp-ad-container ad-container">
    			<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">
    				<!-- Hauteliving.com-Header -->
<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div>    			</div>
    		</div><!-- Advert Ends -->
    		
        	<div id="content-wrapper" class="clearfix container" >
        	    <!-- ends in footer.php -->
        	
            	        	
        	
        		
    <div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular" >
	    <!--Header Title for single post as its full width-->
	        		<header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    			    			<h1 class="post-title">Fashion Gives Back: These Brands Are Making A Difference For Breast Cancer Awareness This October</h1>
    			    						<div class="clearfix post-meta post-meta-top">						<div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/fashion/" title="View all posts in Fashion">Fashion</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a>, <a class="categories" href="https://hauteliving.com/categories/philanthropy/" title="View all posts in Philanthropy">Philanthropy</a></span></p><meta itemprop='datePublished' content='2021-10-11T10:51:08-04:00'><meta itemprop='dateModified' content='2021-10-11T10:51:08-04:00'><time class="published alignleft" datetime="2021-10-11T10:51:08-04:00"> October 11, 2021</time>								    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
																<p class="alignleft"><a  class="author_name" href="/author/adrienne-faurote">by <span itemprop="name">Adrienne Faurote</span></a><span class="separator"></span> </p>						</div>
			</div><!-- .post-meta -->    			<div class="rtp-social-adjacent-post">
	<div class="rtp-social-share-pagination">
		<!--a target="_blank" class="rtp-post-sharing fb" href="<!--?php echo 'https://www.facebook.com/sharer/sharer.php?u=' . get_permalink(); ?>"><i class="fa fa-facebook"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing twt" href="<!--?php echo 'https://twitter.com/intent/tweet?text=' . sprintf( '%s', get_the_title() ) . '&url=' . get_permalink(); ?>"><i class="fa fa-twitter"></i><span  class="social-text">Tweet</span></a>
		<a target="_blank" class="rtp-post-sharing pin" href="<!--?php echo 'http://pinterest.com/pin/create/button/?url=' . get_permalink() . '&media=' . $image . '&description=' . get_the_title(); ?>"><i class="fa fa-pinterest"></i><span  class="social-text">Pin</span></a>
		<a target="_blank" class="rtp-post-sharing gp" href="https://plus.google.com/share?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-google-plus"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing stumble" href="http://www.stumbleupon.com/submit?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-stumbleupon"></i><span  class="social-text">Share</span></a>
		<a class="rtp-post-sharing email" href="mailto:?subject=<!--?php echo get_the_title(); ?>&body=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-envelope"></i><span  class="social-text">Email</span></a>
		<a class="rtp-post-sharing print" href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><span  class="social-text">Print</span></a-->
		
		<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2021/10/brands-supporting-bca/703052/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
		<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Fashion Gives Back: These Brands Are Making A Difference For Breast Cancer Awareness This October&url=https://hauteliving.com/2021/10/brands-supporting-bca/703052/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
		<a class="email" href="mailto:?subject=Fashion Gives Back: These Brands Are Making A Difference For Breast Cancer Awareness This October&body=https://hauteliving.com/2021/10/brands-supporting-bca/703052/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
		
	</div>    			</div>
    		</header><!-- .post-title -->    	    
    			<!-- Content ad -->
		<!--?php if ( get_advert( 'middle' ) != ''  && $i==3) { ?>
		<div class="rtp-middle-ad rtp-content-ad-banner rtp-ad-banner">
			<!--?php echo get_advert( 'middle' ); ?>
		</div-->
		<div class = "col-md-12 col-sm-12 col-xs-12">		<article id="post-703052" class="clearfix post-703052 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-news category-philanthropy tag-bands-supporting-bca tag-bca tag-brands-giving-back tag-breast-cancer-awareness tag-fashion-2 tag-fashion-brands-giving-back tag-philanthropy market-national">
			                <a href="https://hauteliving.com/2021/10/brands-supporting-bca/703052/" rel="bookmark" title="Permanent Link to Fashion Gives Back: These Brands Are Making A Difference For Breast Cancer Awareness This October">
                </a>
                
                			
			
			<div class="post-content clearfix">
				
				
				<p><img class="aligncenter size-full wp-image-703056" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-1.jpg" alt="Breast Cancer Awareness" width="1200" height="900" srcset="https://hauteliving.com/wp-content/uploads/2021/10/BCA-1.jpg 1200w, https://hauteliving.com/wp-content/uploads/2021/10/BCA-1-688x516.jpg 688w, https://hauteliving.com/wp-content/uploads/2021/10/BCA-1-768x576.jpg 768w, https://hauteliving.com/wp-content/uploads/2021/10/BCA-1-800x600.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="rtp-photo-credit">Photo Credit: Courtesy of John Hardy</span><span class="s1">October is Breast Cancer Awareness Month, and some of <i>Haute Living</i>’s favorite luxury brands are making a difference through various initiatives—making fashion truly matter.</span></p>
<h3 style="text-align: center;">JIMMY CHOO</h3>
<p class="p1"><span class="s1">In partnership with the Breast Cancer Research Foundation (BCRF), <strong>Jimmy Choo</strong> launched a limited-edition capsule collection of nine shoe styles and handbags in the perfect shade of bright pink. Jimmy Choo will donate 20 percent of purchases to the BCRF, up to $100,000.<strong> <a href="https://us.jimmychoo.com/en/collections/womens-edits/power-in-purpose/">Click here</a></strong> to shop the full Power In Purpose collection.</span></p>
<p><img class="aligncenter size-full wp-image-703065" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-try7.jpg" alt="Breast Cancer Awareness" width="600" height="500" /><span class="rtp-photo-credit">Photo Credit: Courtesy of Jimmy Choo</span> <img class="aligncenter size-full wp-image-703064" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-try6.jpg" alt="Breast Cancer Awareness" width="600" height="500" /><span class="rtp-photo-credit">Photo Credit: Courtesy of Jimmy Choo</span></p>
<h3 style="text-align: center;">DAVID YURMAN</h3>
<p class="p1"><span class="s1">This month, <strong>David Yurman</strong> launched exclusive styles in partnership with the BCRF and will donate 20 percent of the proceeds to the organization—with the exception of the Pink Rubber Cable bracelet ($20), with 100 percent of proceeds benefiting the BCRF. <strong><a href="https://www.davidyurman.com/charity/bcrf.html">Click here</a></strong> to shop the full BCRF collection. </span></p>
<p><img class="aligncenter  wp-image-703059" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-try1-1.jpg" alt="Breast Cancer Awareness" width="530" height="442" /><span class="rtp-photo-credit">Photo Credit: Courtesy of David Yurman</span></p>
<p><img class="aligncenter wp-image-703062" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-try4.jpg" alt="Breast Cancer Awareness" width="530" height="442" /><span class="rtp-photo-credit">Photo Credit: Courtesy of David Yurman</span></p>
<h3 style="text-align: center;">RALPH LAUREN</h3>
<p class="p1"><span class="s1">Launched in 2000, the Pink Pony Campaign is<strong> Ralph Lauren’s</strong> global initiative in the fight against cancer. This fall, the company launched a unisex Pink Pony Fleece Hoodie, and 100 percent of the purchase price will be directed to an international network of cancer charities.<strong> <a href="https://www.ralphlauren.com/global-women-pink-pony-cg?webcat=women%7cfeatured%7cPink%20Pony%20Collection&amp;orignalCatID=global-women-pink-pony-rd&amp;altrurlID=global-women-pink-pony-rd">Click here</a> </strong>to shop the Pink Pony collection. </span></p>
<p><img class="aligncenter size-full wp-image-703063" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-try5.jpg" alt="Breast Cancer Awareness" width="600" height="500" /><span class="rtp-photo-credit">Photo Credit: Courtesy of Ralph Lauren</span></p>
<h3 style="text-align: center;">ROXANNE ASSOULIN</h3>
<p>In honor of October as Breast Cancer Awareness Month, <strong>Roxanne Assoulin</strong> partnered with the National Breast Cancer Foundation in support of their mission to help women now by launching their new Think Pink line. <strong><a href="https://roxanneassoulin.com/collections/the-pink-bracelet">Click here</a> </strong>to shop the collection.</p>
<p><img class="aligncenter size-full wp-image-703067" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-try9.jpg" alt="Breast Cancer Awareness" width="600" height="500" /><span class="rtp-photo-credit">Photo Credit: Courtesy of Roxanne Assoulin</span> <img class="aligncenter size-full wp-image-703066" src="https://hauteliving.com/wp-content/uploads/2021/10/BCA-try8.jpg" alt="Breast Cancer Awareness" width="600" height="500" /><span class="rtp-photo-credit">Photo Credit: Courtesy of Roxanne Assoulin</span></p>
<h3 style="text-align: center;">JOURNELLE</h3>
<p>Beginning October 1, 2021 through October 31, 2022, <span class="il">Journelle</span>, the luxury lingerie brand and retailer, will be donating 15% of retail sales on <span class="il">Journelle</span>.com and in store of their signature <span class="il">Journelle</span> Romy Demi Bra in Flamingo to Susan G. Komen® in support of breast cancer research. <strong><a href="https://www.journelle.com/products/journelle-romy-demi-bra-115299?color=1241">Click here</a></strong> to shop the signature piece.</p>
<p><img class="aligncenter size-full wp-image-703068" src="https://hauteliving.com/wp-content/uploads/2021/10/journelleeeee.jpg" alt="Breast Cancer Awareness" width="600" height="500" /><span class="rtp-photo-credit">Photo Credit: Courtesy of Journelle</span></p>
<p>&nbsp;</p>
					<div style="clear:both; width:100%;"></div>
					
						<div class="rtp-next-prev-cat-posts">

			
            <div class="next-prev-links clearfix">

									<div class="left-link alignleft"><a href="https://hauteliving.com/2021/10/nelson-makamo-talks-hope-time-first-solo-art-exhibition/702981/">
						PREVIOUS POST						</a></div>
				
									<div class="right-link alignright"><a href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/">
						NEXT POST					</a></div>
				
			</div>
							<div class="rtp-previous-post alignleft clearfix">
					<div class="previous_post_image"><a href="https://hauteliving.com/2021/10/nelson-makamo-talks-hope-time-first-solo-art-exhibition/702981/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2021/10/BFA_33044_4472177-357x238.jpg" alt="Nelson Makamo" /></a></div>
					<div class="previous_post_title alignleft">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/art/">Art</a></h6>
                		    <span class="published">October 8, 2021</span>  
            			</div>
            			<h5 class="post-title"><a href="https://hauteliving.com/2021/10/nelson-makamo-talks-hope-time-first-solo-art-exhibition/702981/"> One On One With South African Artist Nelson Makamo On The</a></h5>
					    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
					 </div>
				</div>
							<div class="rtp-next-post alignright clearfix">
					<div class="next_post_image alignright"><a href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/"><img class="next-image" src="https://hauteliving.com/wp-content/uploads/2021/10/Gucci-Pop-1-357x238.jpg" alt="Gucci Pop 1" /></a></div>
					<div class="next_post_title alignright">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/city-guide/">City Guide</a></h6>
                		    <span class="published">October 8, 2021</span>  
            			</div>
            			<h5 class="post-title trimtext"><a href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/"> Gucci Continues Its Centennial Celebration With Its New</a></h5>
            			<span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
            		</div>
				</div>
					</div>
				</div><!-- .post-content -->
           
			
				
			
			
		</article><!-- .rtp-post-box -->
		</div>
		
						<div class="comments_wrapper">
					
<!--div id="comments" class="comments-area">

	<!--?php // You can start editing here -- including this comment! ?>

	<!--?php if ( have_comments() ) : ?>
		<h2 class="comments-title">
			<!--?php
				printf( _n( 'One thought on &ldquo;%2$s&rdquo;', '%1$s thoughts on &ldquo;%2$s&rdquo;', get_comments_number(), 'twentytwelve' ),
					number_format_i18n( get_comments_number() ), '<span>' . get_the_title() . '</span>' );
			?>
		</h2>

		<ol class="commentlist">
			<!--?php wp_list_comments( array( 'callback' => 'twentytwelve_comment', 'style' => 'ol' ) ); ?>
		</ol><!-- .commentlist -->

		<!--?php if ( get_comment_pages_count() > 1 && get_option( 'page_comments' ) ) : // are there comments to navigate through ?>
		<nav id="comment-nav-below" class="navigation" role="navigation">
			<h1 class="assistive-text section-heading"><!--?php _e( 'Comment navigation', 'twentytwelve' ); ?></h1>
			<div class="nav-previous"><!--?php previous_comments_link( __( '&larr; Older Comments', 'twentytwelve' ) ); ?></div>
			<div class="nav-next"><!--?php next_comments_link( __( 'Newer Comments &rarr;', 'twentytwelve' ) ); ?></div>
		</nav>
		<!--?php endif; // check for comment navigation ?>

		<!--?php
		/* If there are no comments and comments are closed, let's leave a note.
		 * But we only want the note on posts and pages that had comments in the first place.
		 */
		if ( ! comments_open() && get_comments_number() ) : ?>
		<p class="nocomments"><!--?php _e( 'Comments are closed.' , 'twentytwelve' ); ?></p>
		<!--?php endif; ?>

	<!--?php endif; // have_comments() ?>

	<!--?php comment_form(); ?>

</div><!-- #comments .comments-area -->				</div>
			    
    	    </div><!-- #content -->

    <div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;" ><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3>		<div class="row">
            
			        			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/" title="Gucci Continues Its Centennial Celebration With Its New Pop-Up In Miami Design District" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/Gucci-Pop-1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Gucci Pop-Up" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/city-guide/">
            			   City Guide</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/" rel="bookmark" title="Permanent Link to Gucci Continues Its Centennial Celebration With Its New Pop-Up In Miami Design District"> Gucci Continues Its Centennial Celebration With Its New</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/chanel-spring-2022-show/702988/" title="Chanel&#8217;s Spring-Summer 2022 Ready-To-Wear Show Brought Back Runway Magic" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/Chanel-8-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Chanel&#039;s Spring-Summer 2022 Ready-To-Wear Show" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/fashion/">
            			   Fashion</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2021/10/chanel-spring-2022-show/702988/" rel="bookmark" title="Permanent Link to Chanel&#8217;s Spring-Summer 2022 Ready-To-Wear Show Brought Back Runway Magic"> Chanel&#8217;s Spring-Summer 2022 Ready-To-Wear Show Brought</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/louis-vuitton-spring-2022-show-paris/702971/" title="Le Grand Ball Of Time: Inside Louis Vuitton’s Women’s Spring-Summer 2022 Show In Paris" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/LV-4-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Louis Vuitton’s Women’s Spring-Summer 2022 Show In Paris" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/fashion/">
            			   Fashion</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2021/10/louis-vuitton-spring-2022-show-paris/702971/" rel="bookmark" title="Permanent Link to Le Grand Ball Of Time: Inside Louis Vuitton’s Women’s Spring-Summer 2022 Show In Paris"> Le Grand Ball Of Time: Inside Louis Vuitton’s Women’s</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/best-looks-paris-fashion-week/702930/" title="Haute Living&#8217;s Top Looks From Paris Fashion Week Spring/Summer 2022" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/PFW-givenchy-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Paris Fashion Week Spring/Summer 2022" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/fashion/">
            			   Fashion</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2021/10/best-looks-paris-fashion-week/702930/" rel="bookmark" title="Permanent Link to Haute Living&#8217;s Top Looks From Paris Fashion Week Spring/Summer 2022"> Haute Living&#8217;s Top Looks From Paris Fashion Week</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
				
		</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Middle -->
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
		<div class="row">				<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/" title="Gucci Continues Its Centennial Celebration With Its New Pop-Up In Miami Design District" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/Gucci-Pop-1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Gucci Pop-Up" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/city-guide/">
            			   City Guide</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/" rel="bookmark" title="Permanent Link to Gucci Continues Its Centennial Celebration With Its New Pop-Up In Miami Design District"> Gucci Continues Its Centennial Celebration With Its New</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/nelson-makamo-talks-hope-time-first-solo-art-exhibition/702981/" title="One On One With South African Artist Nelson Makamo On The Intention Behind His First-Ever Solo U.S. Show" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/BFA_33044_4472177-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Nelson Makamo" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2021/10/nelson-makamo-talks-hope-time-first-solo-art-exhibition/702981/" rel="bookmark" title="Permanent Link to One On One With South African Artist Nelson Makamo On The Intention Behind His First-Ever Solo U.S. Show"> One On One With South African Artist Nelson Makamo On</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/chanel-spring-2022-show/702988/" title="Chanel&#8217;s Spring-Summer 2022 Ready-To-Wear Show Brought Back Runway Magic" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/Chanel-8-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Chanel&#039;s Spring-Summer 2022 Ready-To-Wear Show" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/fashion/">
            			   Fashion</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2021/10/chanel-spring-2022-show/702988/" rel="bookmark" title="Permanent Link to Chanel&#8217;s Spring-Summer 2022 Ready-To-Wear Show Brought Back Runway Magic"> Chanel&#8217;s Spring-Summer 2022 Ready-To-Wear Show Brought</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2021/10/louis-vuitton-spring-2022-show-paris/702971/" title="Le Grand Ball Of Time: Inside Louis Vuitton’s Women’s Spring-Summer 2022 Show In Paris" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2021/10/LV-4-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Louis Vuitton’s Women’s Spring-Summer 2022 Show In Paris" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/fashion/">
            			   Fashion</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2021/10/louis-vuitton-spring-2022-show-paris/702971/" rel="bookmark" title="Permanent Link to Le Grand Ball Of Time: Inside Louis Vuitton’s Women’s Spring-Summer 2022 Show In Paris"> Le Grand Ball Of Time: Inside Louis Vuitton’s Women’s</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
				</div>
			
		</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>   
     <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle" >YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2021/10/Gucci-Pop-1-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Gucci Pop-Up" srcset="https://hauteliving.com/wp-content/uploads/2021/10/Gucci-Pop-1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2021/10/Gucci-Pop-1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2021/10/Gucci-Pop-1-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">October 11, 2021</span>  
			</div>
		<a href="https://hauteliving.com/2021/10/gucci-pop-up-miami/703072/">
			    <h5 class="title trimtext">Gucci Continues Its Centennial Celebration With Its New Pop-Up In Miami Design District                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2021/10/nelson-makamo-talks-hope-time-first-solo-art-exhibition/702981/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2021/10/BFA_33044_4472177-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Nelson Makamo" srcset="https://hauteliving.com/wp-content/uploads/2021/10/BFA_33044_4472177-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2021/10/BFA_33044_4472177-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2021/10/BFA_33044_4472177-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/art/">
                    Art</a>
    			</h6>
    			<span class="date">October 8, 2021</span>  
			</div>
		<a href="https://hauteliving.com/2021/10/nelson-makamo-talks-hope-time-first-solo-art-exhibition/702981/">
			    <h5 class="title trimtext">One On One With South African Artist Nelson Makamo On The Intention Behind His First-Ever Solo U.S. Show                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2021/10/chanel-spring-2022-show/702988/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2021/10/Chanel-8-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Chanel&#039;s Spring-Summer 2022 Ready-To-Wear Show" srcset="https://hauteliving.com/wp-content/uploads/2021/10/Chanel-8-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2021/10/Chanel-8-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2021/10/Chanel-8-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/fashion/">
                    Fashion</a>
    			</h6>
    			<span class="date">October 8, 2021</span>  
			</div>
		<a href="https://hauteliving.com/2021/10/chanel-spring-2022-show/702988/">
			    <h5 class="title trimtext">Chanel&#8217;s Spring-Summer 2022 Ready-To-Wear Show Brought Back Runway Magic                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/adrienne-faurote/">By Adrienne Faurote</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2021/10/w-boston-opens-swanky-beer-garden-w/702985/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1-688x460.jpg 688w, https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1-768x513.jpg 768w, https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2021/10/Beer-Garden1.jpg 1500w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">October 8, 2021</span>  
			</div>
		<a href="https://hauteliving.com/2021/10/w-boston-opens-swanky-beer-garden-w/702985/">
			    <h5 class="title trimtext">W Boston Opens Swanky Beer Garden @ W                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
        </div>
    </div>         <div class="rtp-ad-container footer-ads">
			<!-- Hauteliving.com-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div>		</div>
    </div><!-- #content-wrapper -->
    <div class="container  blog-footer">
        <div class="row">
            <div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
                 <div class="rtp-signup-box">
    				<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
				    <a rel="bookmark" href="https://hauteliving.com/signup" class="" ><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
				    
    			</div>
            </div>
            <div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
                	<div class="col-lg-1 col-md-12 col-sm-12"></div>
	    					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-los-angeles-aug-sept-2021/" title="Haute Living Los Angeles Aug/Sept 2021" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2021/08/piercebrosnan-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2021/08/piercebrosnan-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2021/08/piercebrosnan-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2021/08/piercebrosnan-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2021/08/piercebrosnan-666x800.jpg 666w, https://hauteliving.com/wp-content/uploads/2021/08/piercebrosnan-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2021/08/piercebrosnan.jpg 793w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-los-angeles-aug-sept-2021/">Los Angeles</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/701432/" title="Haute Living New York Aug/Sept 2021" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2021/08/nawomiwats-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2021/08/nawomiwats-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2021/08/nawomiwats-574x688.jpg 574w, https://hauteliving.com/wp-content/uploads/2021/08/nawomiwats-768x920.jpg 768w, https://hauteliving.com/wp-content/uploads/2021/08/nawomiwats-668x800.jpg 668w, https://hauteliving.com/wp-content/uploads/2021/08/nawomiwats-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2021/08/nawomiwats.jpg 792w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/701432/">New York</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/701427/" title="Haute Living Miami Aug/Sept 2021" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2021/08/kygo-MIA-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2021/08/kygo-MIA-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2021/08/kygo-MIA-574x688.jpg 574w, https://hauteliving.com/wp-content/uploads/2021/08/kygo-MIA-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2021/08/kygo-MIA-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2021/08/kygo-MIA.jpg 748w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/701427/">Miami</a></h4>					</div></div>            </div>
        </div>
    </div>

    <footer id="footer-wrapper" role="contentinfo" class="clearfix">
        
        <div class="row" style="padding:0px 1.2rem">
	         <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
	             <h3 class="home-title" ><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
	                   <style>
            #insta-gallery-feed-0 .insta-gallery-list .insta-gallery-item .insta-gallery-image-wrap .insta-gallery-image-mask {background-color: #000000;}#insta-gallery-feed-0 .insta-gallery-spinner {background-image:url(https://hauteliving.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-13-at-2.59.29-PM.jpg)}          </style>
<div id="insta-gallery-feed-0" class="insta-gallery-feed insta-gallery-square" data-feed="{&quot;id&quot;:&quot;0&quot;,&quot;order&quot;:&quot;1&quot;,&quot;username&quot;:&quot;17841400697083045&quot;,&quot;type&quot;:&quot;username&quot;,&quot;tag&quot;:&quot;wordpress&quot;,&quot;order_by&quot;:&quot;top_media&quot;,&quot;layout&quot;:&quot;carousel&quot;,&quot;limit&quot;:&quot;12&quot;,&quot;columns&quot;:&quot;3&quot;,&quot;resolution&quot;:&quot;standard&quot;,&quot;lazy&quot;:true,&quot;spacing&quot;:5,&quot;highlight&quot;:[&quot;&quot;],&quot;profile&quot;:{&quot;id&quot;:&quot;17841400697083045&quot;,&quot;username&quot;:&quot;&quot;,&quot;website&quot;:&quot;&quot;,&quot;biography&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;followers_count&quot;:0,&quot;media_count&quot;:0,&quot;profile_picture_url&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/b642b4217b34b1e8d3bd915fc65c4452?s=150&amp;d=mm&amp;r=g&quot;,&quot;link&quot;:&quot;&quot;,&quot;error&quot;:1,&quot;message&quot;:&quot;Error validating access token: Session has expired on Friday, 30-Jul-21 05:58:26 PDT. The current time is Monday, 11-Oct-21 06:10:51 PDT.&quot;},&quot;box&quot;:{&quot;display&quot;:false,&quot;padding&quot;:&quot;1&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;background&quot;:&quot;#fefefe&quot;,&quot;profile&quot;:false,&quot;desc&quot;:&quot;&quot;,&quot;color_text&quot;:&quot;#000000&quot;},&quot;mask&quot;:{&quot;display&quot;:true,&quot;background&quot;:&quot;#000000&quot;,&quot;likes&quot;:true,&quot;comments&quot;:true},&quot;card&quot;:{&quot;display&quot;:false,&quot;radius&quot;:&quot;1&quot;,&quot;font_size&quot;:&quot;12&quot;,&quot;background&quot;:&quot;#ffffff&quot;,&quot;text_color&quot;:&quot;#000000&quot;,&quot;padding&quot;:&quot;5&quot;,&quot;info&quot;:true,&quot;length&quot;:&quot;10&quot;,&quot;caption&quot;:true},&quot;carousel&quot;:{&quot;slidespv&quot;:&quot;5&quot;,&quot;autoplay&quot;:false,&quot;autoplay_interval&quot;:&quot;3000&quot;,&quot;navarrows&quot;:true,&quot;navarrows_color&quot;:&quot;&quot;,&quot;pagination&quot;:true,&quot;pagination_color&quot;:&quot;&quot;},&quot;popup&quot;:{&quot;display&quot;:true,&quot;profile&quot;:false,&quot;caption&quot;:false,&quot;likes&quot;:false,&quot;comments&quot;:false,&quot;align&quot;:&quot;bottom&quot;},&quot;button&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;View on Instagram&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;button_load&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;Load more...&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;panel&quot;:&quot;tab_panel_feed_button&quot;,&quot;insta_layout&quot;:&quot;carousel&quot;,&quot;insta_box&quot;:false,&quot;insta_box-padding&quot;:&quot;1&quot;,&quot;insta_box-radius&quot;:&quot;0&quot;,&quot;insta_box-background&quot;:&quot;#fefefe&quot;,&quot;insta_box-profile&quot;:false,&quot;insta_box-desc&quot;:&quot;&quot;,&quot;insta_box-color-text&quot;:&quot;#000000&quot;,&quot;insta_button_load&quot;:false,&quot;insta_button_load-background-hover&quot;:&quot;&quot;,&quot;insta_button_load-background&quot;:&quot;&quot;,&quot;insta_button_load-text&quot;:&quot;Load more...&quot;,&quot;insta_button&quot;:false,&quot;insta_button-background-hover&quot;:&quot;&quot;,&quot;insta_button-background&quot;:&quot;&quot;,&quot;insta_button-text&quot;:&quot;View on Instagram&quot;,&quot;insta_card&quot;:false,&quot;insta_card-font-size&quot;:&quot;12&quot;,&quot;insta_card-color-text&quot;:&quot;#000000&quot;,&quot;insta_card-padding&quot;:&quot;5&quot;,&quot;insta_card-radius&quot;:&quot;1&quot;,&quot;insta_card-background&quot;:&quot;#ffffff&quot;}" data-feed_layout="carousel">
    <div class = "swiper-container">
    <div class = "insta-gallery-list swiper-wrapper">
    </div>
            <div class="swiper-pagination"></div>
                <div class="swiper-button-prev">
          <i class="qligg-icon-prev"></i>
        </div>
        <div class="swiper-button-next">
          <i class="qligg-icon-next"></i>
        </div>
        <div class="insta-gallery-spinner"></div>  </div>
   </div>	         </div>
	     </div>
    	    	<div class="rtp-text-center rtp-footer-share"  itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    		<meta itemprop='name' content='Haute Living'/>
            <meta itemprop='url' content='https://hauteliving.com/'/>  
    		<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        	<meta itemprop="url" content="">
            <meta itemprop='width' content='224'/>
            <meta itemprop='height' content='51'/>  
            <img itemprop="url" role="img" class="footer-logo" alt="Haute Living"  width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
    	</div>
    
    	<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-687074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687074"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2021/02/HL-MediaKit-2021.pdf">Media Kit (Print)</a></li>
<li id="menu-item-693745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693745"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2021/01/HL-Digital-Media-Kit-2021.pdf">Media Kit (Digital)</a></li>
<li id="menu-item-693804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693804"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2021/01/Haute-Events.pdf">Haute Events (Media)</a></li>
<li id="menu-item-693805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693805"><a target="_blank" href="https://hauteliving.com/wp-content/uploads/2021/01/Virtual-Events-.pdf">Virtual Events (Media)</a></li>
</ul> 
    		<!-- Social Links -->
    		
	<ul class="rtp-social-container">			<li><a class="rtp-facebook" href="http://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a class="rtp-instagram" href="http://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>			<li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a class="rtp-rss" href="https://www.youtube.com/user/HauteLivingTV" title="Subscribe us on YouTube" target="_blank"><i class="fa fa-youtube-play"></i></a></li>	</ul>    	    <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="http://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="http://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
</ul> 
    	
    		    		<div class="rtp-container footer-copyright" >Haute Living 2021 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
    
    	</div>
    	    
    </footer><!-- #footer-wrapper-->
    
        
    <!-- Signup Form Markup -->
    <div id="hl_signupform_container" class="hide">
    	<div id="hl_signupform">	<div id="loading_div" style="display:none;">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container" style="margin-top: 40px;">
		<form id="rtp-signup-form" method="post">
		    			<div class="rtp-main-title">
				<h2 class="rtp-title-text">Sign up</h2>
			</div>
			
			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div></div>
    </div>
    
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/iframeResizer.min.js"></script>
    <script type="text/javascript">

      iFrameResize({
        log: false,
        inPageLinks: true,

      })
    </script>
	<script>
	    jQuery(document).ready(function(){
	        jQuery.ajax({
			  method: "POST",
			  url: "https://hauteliving.com/curl_website_checker.php?dssdf",
			}).done(function( data ) {
			    //console.log(data);
			    jQuery('#third_party_blogs_container').html(data);
			  });
	    });
	</script>
    
        <!-- Chartbeat script -->
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
	<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
	<link rel='stylesheet' id='insta-gallery-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/swiper/swiper.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qligg = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/js/frontend.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/frontend/swiper/swiper.min.js'></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
        	</div><!--skin wrapper -->
        
    <div id="myModal" class="modal fade" role="dialog">
        <div class="modal-dialog">
        
            <!-- Modal content-->
            <div class="modal-content">
              <div class="modal-header">
                  <h4 class="modal-title">Sign up</h4>
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                
              </div>
              <div class="modal-body">
        		     	<div id="loading_div" style="display:none;">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container" style="margin-top: 40px;">
		<form id="rtp-signup-form" method="post">
		    
			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div>              </div>
              <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
              </div>
            </div>
    
        </div>
    </div>
    
    </body>
</html>
<!-- Dynamic page generated in 0.975 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-11 16:58:20 -->

<!-- Compression = gzip -->