    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
        <head>
                        
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
            <!-- bit.ly meta tag -->
            <meta name="bitly-verification" content="3755604ec434"/>
            <link rel="profile" href="http://gmpg.org/xfn/11" />
                            	<link rel="shortcut icon" type="image/x-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	<link rel="apple-touch-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	    
            <!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"-->
            
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
           
            <script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
            
             
            
            <link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />

            <link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css" type="text/css" media="all" />
            <!-- Remove this stylesheet once site is live -->
            <link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
            <!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
            <script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>
            
            
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Entrepreneur Kate Bosworth Dishes On Her New Business Venture</title>
<meta name="description" content="Actress and entrepreneur Kate Bosworth chats about her latest business venture and what it&#039;s REALLY like to work with husband Michael Polish."/>
<meta name="robots" content="noodp"/>
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entrepreneur Kate Bosworth Dishes On Her New Business Venture" />
<meta property="og:description" content="Actress and entrepreneur Kate Bosworth chats about her latest business venture and what it&#039;s REALLY like to work with husband Michael Polish." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="Bottega" />
<meta property="article:tag" content="Chloe" />
<meta property="article:tag" content="Emile Hirsch" />
<meta property="article:tag" content="Fashion Week" />
<meta property="article:tag" content="Force of Nature" />
<meta property="article:tag" content="Joseph Altuzarra" />
<meta property="article:tag" content="Kate Bosworth" />
<meta property="article:tag" content="Laura Schreffler" />
<meta property="article:tag" content="Mel Gibson" />
<meta property="article:tag" content="Michael Polish" />
<meta property="article:tag" content="Paris" />
<meta property="article:tag" content="Proenza Schouler" />
<meta property="article:tag" content="Sharon Tate" />
<meta property="article:tag" content="SpiiderGriip" />
<meta property="article:section" content="Celebrities" />
<meta property="article:published_time" content="2020-03-09T13:00:16-04:00" />
<meta property="article:modified_time" content="2020-03-09T08:54:18-04:00" />
<meta property="og:updated_time" content="2020-03-09T08:54:18-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Actress and entrepreneur Kate Bosworth chats about her latest business venture and what it&#039;s REALLY like to work with husband Michael Polish." />
<meta name="twitter:title" content="Entrepreneur Kate Bosworth Dishes On Her New Business Venture" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="Atlanta, Boston, Chicago, Dallas, Las Vegas, Los Angeles, Miami, National, New York, San Francisco"/>
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Kate Bosworth Dishes On Her Latest Business Venture + What&#8217;s In Store For 2020 Comments Feed" href="https://hauteliving.com/2020/03/entrepreneur-kate-bosworth-new-business-venture/684173/feed/" />
<link rel='stylesheet' id='insta-gallery-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://hauteliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hauteliving.com/?p=684173' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F03%2Fentrepreneur-kate-bosworth-new-business-venture%2F684173%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F03%2Fentrepreneur-kate-bosworth-new-business-venture%2F684173%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n.jpg" /><link rel='canonical' href='https://hauteliving.com/2020/03/entrepreneur-kate-bosworth-new-business-venture/684173/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>    
                <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
        


        <script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});            
            });
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Laura Schreffler';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Laura Schreffler');
            ga('send', 'pageview');
        </script>
    </head>
    <body class="post-template-default single single-post postid-684173 single-format-standard unknown">
                                <!-- Hauteliving.com-Full-Skin-->  
<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div>        	    <!-- Ends in footer -->
        	        	 
        	<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article"><!-- Ends in footer -->
        	
            	<header id="header-wrapper" role="banner" class="clearfix">
            		            
            		            		<meta itemprop='headline' content='Kate Bosworth Dishes On Her Latest Business Venture + What&#8217;s In Store For 2020'>            		<meta itemprop='description' content='Actress and entrepreneur Kate Bosworth chats about her latest business venture and what it's REALLY like to work with husband Michael Polish.'>
            		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2020/03/entrepreneur-kate-bosworth-new-business-venture/684173/"/>
            
            		<div id="header" class="clearfix">
            			<div class="container">
                            <div class="row" >
                                <div class="col-md-2 col-xs-12 col-sm-2"></div>
                                <div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                				                
                				<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
                				    
                				             				        <meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n-801x465.jpg">
                                    <meta itemprop='width' content='801'/>
                                    <meta itemprop='height' content='463'/> 
                                        
                				    <img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img"/>
                				    <img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img"/></a>
                				    </h2>
                				                				
                			</div>
                			<div class="col-md-2 col-xs-12 col-sm-12">
                			    <div class="rtp-hl-social-small-links">
                					<ul class="rtp-social-links ">                							<li class="rtp-social-links-r"><a target="_blank" href="http://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="http://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>
                							                					</ul>
                				</div>
                			</div>
                		</div>
            		</div><!-- #header -->
                    <div class="container">
                        <div class="row">
            		        <div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li  id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li  id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
	<li  id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
	<li  id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
	<li  id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
	<li  id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="http://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
	<li  id="menu-item-681977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681977"><a href="https://hauteliving.com/categories/haute-design/">Haute Design</a></li>
</ul>
</li>
<li  id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li  id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li  id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li  id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665068"><a href="http://hauteliving.com/magazine/">Magazine</a></li>
<li  id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
	<li  id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
	<li  id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a target="_blank" href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
	<li  id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a target="_blank" href="https://hauteliving.com/totliving/">Tot Living</a></li>
	<li  id="menu-item-681870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681870"><a target="_blank" href="https://www.hautetime.com/">Haute Time</a></li>
	<li  id="menu-item-681875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681875"><a target="_blank" href="https://www.hauteresidence.com/">Haute Residence</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text">Search<i class="fa fa-search"></i></a>
            <div id="search"> 
            	<span class="close">X</span>
                <form novalidate role="search" id="searchform" action="https://hauteliving.com/">
                    <div style="position: absolute;top: 50%;width:100%;">
                		<input value="" name="s" type="search" placeholder="Search..."/>
                		<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;"/></i>
                	</div>
            	</form>
            </div></div></div>            		    </div>
            		</div>
            	</header><!-- #header-wrapper -->
        	
        	        	
        	<!-- Slider Start -->
        	    		<div class="row five-column">
                <div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/03/adriana-lima-boxing-martial-arts/683929/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/03/Adriana-Lima-1-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="5th St. Gym" srcset="https://hauteliving.com/wp-content/uploads/2020/03/Adriana-Lima-1-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/03/Adriana-Lima-1-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/03/Adriana-Lima-1-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/03/Adriana-Lima-1-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/03/Adriana-Lima-1-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/03/adriana-lima-boxing-martial-arts/683929/"><h6 class="heading1 trimtext">
			    Adriana Lima Discovers Her Inner Power With Boxing And Martial Arts</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/03/fashion-editorial-gucci-disney/683748/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/03/192F759F-5E4A-41AA-8025-CDDF92A26B92-400x280.jpeg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Gucci x Disney x dezerland" srcset="https://hauteliving.com/wp-content/uploads/2020/03/192F759F-5E4A-41AA-8025-CDDF92A26B92-400x280.jpeg 400w, https://hauteliving.com/wp-content/uploads/2020/03/192F759F-5E4A-41AA-8025-CDDF92A26B92-250x175.jpeg 250w, https://hauteliving.com/wp-content/uploads/2020/03/192F759F-5E4A-41AA-8025-CDDF92A26B92-150x105.jpeg 150w, https://hauteliving.com/wp-content/uploads/2020/03/192F759F-5E4A-41AA-8025-CDDF92A26B92-170x119.jpeg 170w, https://hauteliving.com/wp-content/uploads/2020/03/192F759F-5E4A-41AA-8025-CDDF92A26B92-640x448.jpeg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/art/">
                       Art</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/03/fashion-editorial-gucci-disney/683748/"><h6 class="heading1 trimtext">
			    The Games That Gucci Plays: Haute Living’s Exclusive Fashion Editorial With The Gucci X Disney Collection</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/02/louis-vuitton-nicolas-ghesquiere-savoir-faire/683424/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/02/1-78-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="louis vuitton ss20 savoir faire" srcset="https://hauteliving.com/wp-content/uploads/2020/02/1-78-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/02/1-78-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/02/1-78-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/02/1-78-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/02/1-78-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/fashion/">
                       Fashion</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/02/louis-vuitton-nicolas-ghesquiere-savoir-faire/683424/"><h6 class="heading1 trimtext">
			    Where Mastery &#038; Artistry Meet: The Savoir-Faire Behind Nicolas Ghesquière&#8217;s SS20 Collection For Louis Vuitton</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/02/iron-chef-masaharu-morimoto-announces-miami-opening/682629/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/02/unspecified-400x280.jpeg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Morimoto" srcset="https://hauteliving.com/wp-content/uploads/2020/02/unspecified-400x280.jpeg 400w, https://hauteliving.com/wp-content/uploads/2020/02/unspecified-250x175.jpeg 250w, https://hauteliving.com/wp-content/uploads/2020/02/unspecified-150x105.jpeg 150w, https://hauteliving.com/wp-content/uploads/2020/02/unspecified-170x119.jpeg 170w, https://hauteliving.com/wp-content/uploads/2020/02/unspecified-640x448.jpeg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/cover-story-sections/">
                       Cover Story</a>
                       </h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/02/iron-chef-masaharu-morimoto-announces-miami-opening/682629/"><h6 class="heading1 trimtext">
			    &#8220;Iron Chef&#8221; Masaharu Morimoto Has Big Plans For 2020—Including The Concept He&#8217;s Launching In Miami</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/02/zach-lavine-haute-living-cover-story/682566/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/02/MG_7658-copy-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Zach Lavine" srcset="https://hauteliving.com/wp-content/uploads/2020/02/MG_7658-copy-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/02/MG_7658-copy-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/02/MG_7658-copy-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/02/MG_7658-copy-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/02/MG_7658-copy-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/news/">
                       News</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/02/zach-lavine-haute-living-cover-story/682566/"><h6 class="heading1 trimtext">
			    How Chicago Bulls Star Zach Lavine Is Planning On Making A Championship Win His Future</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div>             </div>
        	<!-- Advert Start -->
        	<div class="rtp-ad-container ad-container">
    			<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">
    				<!-- Hauteliving.com-Header -->
<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div>    			</div>
    		</div><!-- Advert Ends -->
    		
        	<div id="content-wrapper" class="clearfix container" >
        	    <!-- ends in footer.php -->
        	
            	        	
        	
        		
    <div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular" >
	    <!--Header Title for single post as its full width-->
	        		<header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    			    			<h1 class="post-title">Kate Bosworth Dishes On Her Latest Business Venture + What&#8217;s In Store For 2020</h1>
    			    						<div class="clearfix post-meta post-meta-top">						<div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/celebrities/" title="View all posts in Celebrities">Celebrities</a>, <a class="categories" href="https://hauteliving.com/categories/entrepreneur/" title="View all posts in Entrepreneur">Entrepreneur</a>, <a class="categories" href="https://hauteliving.com/categories/fashion/" title="View all posts in Fashion">Fashion</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a></span></p><meta itemprop='datePublished' content='2020-03-09T13:00:16-04:00'><meta itemprop='dateModified' content='2020-03-09T13:00:16-04:00'><time class="published alignleft" datetime="2020-03-09T13:00:16-04:00"> March 9, 2020</time>								    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
																<p class="alignleft"><a  class="author_name" href="/author/laura-schreffler">by <span itemprop="name">Laura Schreffler</span></a><span class="separator"></span> </p>						</div>
			</div><!-- .post-meta -->    			<div class="rtp-social-adjacent-post">
	<div class="rtp-social-share-pagination">
		<!--a target="_blank" class="rtp-post-sharing fb" href="<!--?php echo 'https://www.facebook.com/sharer/sharer.php?u=' . get_permalink(); ?>"><i class="fa fa-facebook"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing twt" href="<!--?php echo 'https://twitter.com/intent/tweet?text=' . sprintf( '%s', get_the_title() ) . '&url=' . get_permalink(); ?>"><i class="fa fa-twitter"></i><span  class="social-text">Tweet</span></a>
		<a target="_blank" class="rtp-post-sharing pin" href="<!--?php echo 'http://pinterest.com/pin/create/button/?url=' . get_permalink() . '&media=' . $image . '&description=' . get_the_title(); ?>"><i class="fa fa-pinterest"></i><span  class="social-text">Pin</span></a>
		<a target="_blank" class="rtp-post-sharing gp" href="https://plus.google.com/share?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-google-plus"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing stumble" href="http://www.stumbleupon.com/submit?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-stumbleupon"></i><span  class="social-text">Share</span></a>
		<a class="rtp-post-sharing email" href="mailto:?subject=<!--?php echo get_the_title(); ?>&body=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-envelope"></i><span  class="social-text">Email</span></a>
		<a class="rtp-post-sharing print" href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><span  class="social-text">Print</span></a-->
		
		<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2020/03/entrepreneur-kate-bosworth-new-business-venture/684173/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
		<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Kate Bosworth Dishes On Her Latest Business Venture + What&#8217;s In Store For 2020&url=https://hauteliving.com/2020/03/entrepreneur-kate-bosworth-new-business-venture/684173/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
		<a class="email" href="mailto:?subject=Kate Bosworth Dishes On Her Latest Business Venture + What&#8217;s In Store For 2020&body=https://hauteliving.com/2020/03/entrepreneur-kate-bosworth-new-business-venture/684173/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
		
	</div>    			</div>
    		</header><!-- .post-title -->    	    
    			<!-- Content ad -->
		<!--?php if ( get_advert( 'middle' ) != ''  && $i==3) { ?>
		<div class="rtp-middle-ad rtp-content-ad-banner rtp-ad-banner">
			<!--?php echo get_advert( 'middle' ); ?>
		</div-->
		<div class = "col-md-12 col-sm-12 col-xs-12">		<article id="post-684173" class="clearfix post-684173 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities category-entrepreneur category-fashion category-news tag-bottega tag-chloe tag-emile-hirsch tag-fashion-week tag-force-of-nature tag-joseph-altuzarra tag-kate-bosworth tag-laura-schreffler tag-mel-gibson tag-michael-polish tag-paris tag-proenza-schouler tag-sharon-tate tag-spiidergriip market-atlanta market-boston market-chicago market-dallas market-las-vegas market-los-angeles market-miami market-national market-newyork market-san-francisco">
			                <a href="https://hauteliving.com/2020/03/entrepreneur-kate-bosworth-new-business-venture/684173/" rel="bookmark" title="Permanent Link to Kate Bosworth Dishes On Her Latest Business Venture + What&#8217;s In Store For 2020">
                </a>
                
                			
			
			<div class="post-content clearfix">
				
				
				<p><img class="size-medium wp-image-684346 aligncenter" src="https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n-688x685.jpg" alt="Kate Bosworth" width="688" height="685" srcset="https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n-688x685.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n-768x765.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n-800x797.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n-150x150.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/03/79601150_472646716730254_3547061384819375701_n.jpg 1369w" sizes="(max-width: 688px) 100vw, 688px" /><span class="rtp-photo-credit">Photo Credit: Kate Bosworth/Instagram/Michael Polish</span></p>
<p><strong>Kate Bosworth </strong>is no stranger to investing in things she believes in. The &#8220;Straw Dogs,&#8221; &#8220;Blue Crush&#8221; and &#8220;Movie 43&#8221; actress and her husband, director <strong>Michael Polish,</strong> founded <a href="https://making-pictures.com/">Make Pictures Productions</a> to, well, <em>make pictures</em> that they wanted to personally put their weight behind. They entirely funded their first, <em>&#8220;</em>Nona.&#8221; Now, they&#8217;ve joined forces with another brand that personally aligns with their sensibilities, <a href="https://spiidergriip.com/">SpiiderGriip</a>™. The couple are founding equity partners and part owners of the company, which produces a line of innovative new phone griips™; <span style="font-size: 0.9rem;">flexible, rubberized devices that simply and quickly adhere to the back of a phone or phone case. </span></p>
<p>“As producers and filmmakers, it has always been important that we have the right tools to create quality content. We’ve been using SpiiderGriip for a while as a way to document our everyday lives,” Bosworth explains, “which is why it’s so fitting that we would become partners in this incredible venture, and even more so, design our custom XOXO line, inspired by our endless love for each other and our work. This is just the beginning of our journey with SpiiderGriip, capturing life’s moments no matter the circumstance: on set, on the go, or for special occasions with your loved ones.”</p>
<p>Here, we chatted with the 37-year-old fashionista about her newest business venture, why working her husband is the opposite of difficult, what big plans the two have coming up for 2020 and what looks she&#8217;s really loving from the<a href="https://hauteliving.com/2019/07/inside-paris-gastronomic-fauchon-l-hotel/672765/"> Paris</a> <a href="https://fhcm.paris/en/paris-fashion-week-en/">shows</a>.</p>
<p><img class="size-medium wp-image-684311 aligncenter" src="https://hauteliving.com/wp-content/uploads/2020/03/image001-459x688.jpg" alt="Kate Bosworth + Michael Polish" width="459" height="688" srcset="https://hauteliving.com/wp-content/uploads/2020/03/image001-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/03/image001-533x800.jpg 533w, https://hauteliving.com/wp-content/uploads/2020/03/image001.jpg 752w" sizes="(max-width: 459px) 100vw, 459px" /><span class="rtp-photo-credit">Photo Credit: Lauren Phillips</span></p>
<h3>Let&#8217;s talk about your involvement with SpiiderGriip. How did you become involved? Why did you become involved?</h3>
<p>We became involved purely because we found a real need for an appendage like this and couldn’t find one that was as useful in the marketplace. As filmmakers, Michael and I are constantly creating content from our phones and the <a href="https://spiidergriip.com/">Spiidergriip</a> makes a huge difference in how we are able to do so. Not only does it work as a griip, but we utilize the appendage by twisting it into a stand, and I also shoot much better beauty tutorials by hanging the griip from a ring light.</p>
<h3>Why is this the new must-have tech accessory?</h3>
<p>There is nothing else like it on the market place. Most other phone appendages depend on the hand to hold onto the piece. In that sense, it makes the phone easy to drop. The spiidergrip does the work for you. One will not lose grip of their phone &#8211; the griip holds onto YOU. A great example recently was when I was on the top of the Eiffel Tower taking selfies &#8211; not once was a worried about dropping my phone because of the spiidergriip!</p>
<h3>Both you and your partners believed in the product enough to become equity partners. Why?</h3>
<p>We believe this is a product for everyone and our product is truly unique. Most people in the world have a phone and they are on their phones for hours in a day. They are creating content, watching content, working &#8230;. people are going to start needing and wanting a more comfortable and accessible way to hold their devices. Our griip is also the best and most comfortable appendage for people with arthritis or damage to their hands. You just slip your fingers into the spiidergriip and it does the work for you, rather than having to awkwardly hold onto an appendage.</p>
<p><img class="size-medium wp-image-684312 aligncenter" src="https://hauteliving.com/wp-content/uploads/2020/03/XOXO1-688x570.jpg" alt="SpiiderGriip™" width="688" height="570" srcset="https://hauteliving.com/wp-content/uploads/2020/03/XOXO1-688x570.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/03/XOXO1.jpg 752w" sizes="(max-width: 688px) 100vw, 688px" /><span class="rtp-photo-credit">Photo Credit: SpiiderGriip™</span></p>
<h3>You&#8217;re a fashionable woman. How does this accessory play into your aesthetic sensibilities?</h3>
<p>Michael and I became involved with the design process from packaging (clean white with the device “floating” in the packaging) to the actual griip. We created the red retrographic Atari “8- bit” XOXO for Valentine’s Day. We all loved this design so much, we are carrying the XOXO through to spring with new neon colors, which we are very excited about. It’s a throwback to being an 80’s kid, in a cool way. Nostalgia meets modern day.</p>
<h3>How does this help each of you (+ Michael) with your careers, as you&#8217;re both involved in the film industry in different ways.</h3>
<p>We are constantly creating content. Recently we made an in depth video for Instagram TV , only using the spiidergriip (how I get ready for the &#8220;Vanity Fair&#8221; Oscar Party). In our opinion, the Spiidergriip is the most efficient phone appendage to film in both the selfie vantage point and outward. Using the griip also smooths the movement of the capture while in motion, which is important for improved quality of filming content.</p>
<h3>Does this lead the way for further creative collaborations with your husband?</h3>
<p>We are constantly collaborating, whether in film, TV, or fashion. This has been a fun and different way to do so. We are creatives in every capacity and love working together.</p>
<p><img class="size-medium wp-image-684345 aligncenter" src="https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1-688x459.jpg" alt="Kate Bosworth + Michael Polish" width="688" height="459" srcset="https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_792447190-1.jpg 1369w" sizes="(max-width: 688px) 100vw, 688px" /><span class="rtp-photo-credit">Photo Credit: Kathy Hutchins/Shutterstock.com</span></p>
<h3>You met through work – is it hard to sustain a working relationship and personal relationship? What are your hacks?</h3>
<p>Our work relationship and personal relationship are truly intertwined. Creating is part of the love that fuels our relationship. There is nothing like the high of working with one another and feeling like we accomplished something together in a collaborative way. It is always exciting and new in that sense, while also acquiring a depth that being together for nearly 10 years will bring.</p>
<h3> What do you have in the works in 2020 in terms of your film career?</h3>
<p>We are very excited about a movie Michael directed and I star in (with <strong>Mel Gibson</strong> and <strong>Emile Hirsch</strong>) called &#8220;Force of Nature&#8221;. It’s an action packed super entertaining movie about a heist in a hurricane. We are also developing &#8220;TATE&#8221;, the<strong> Sharon Tate</strong> biopic, which is a real passion project for us — one which only celebrates Sharon’s life rather than focus on the tragedy that befell her.</p>
<h3>Are you seeking any TV-related projects? If so, what? If not, what would be the right project?</h3>
<p>I love working in television. The longevity of the story allows for deeper and more impactful character development, which as an actor, of course I love. I started and produced a <a href="http://www.netflix.com">Netflix</a> show called &#8220;THE I-LAND&#8221; last year and I have a few in development as well.</p>
<h3>You&#8217;ve just attended/are attending the Paris shows. What looks are you shipping? What impressed you the most and do you need to wear immediately?</h3>
<p>I am really loving more oversized suiting (which I wore to the <a href="https://www.chloe.com/">Chloé</a> show). I also really adored<a href="https://www.altuzarra.com/"><strong> Joseph Altuzarra</strong></a>’s collection and thought <a href="https://www.proenzaschouler.com/">Proenza Schouler</a> continues to set the bar for sophisticated luxury &#8211; but cool &#8211; American design. And of course,<strong> Daniel Lee</strong> at <a href="https://www.bottegaveneta.com/">Bottega [Veneta]</a> is creating the most exciting and design-forward, compelling creations currently. Please someone get me one of his insane oversized bags&#8230; I want it all!</p>
<p><img class="size-medium wp-image-684344 aligncenter" src="https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_1419139268-459x688.jpg" alt="Kate Bosworth" width="459" height="688" srcset="https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_1419139268-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_1419139268-533x800.jpg 533w, https://hauteliving.com/wp-content/uploads/2020/03/shutterstock_1419139268.jpg 752w" sizes="(max-width: 459px) 100vw, 459px" /><span class="rtp-photo-credit">Photo Credit: Debby Wong/Shutterstock.com</span></p>
					<div style="clear:both; width:100%;"></div>
					
						<div class="rtp-next-prev-cat-posts">

			
            <div class="next-prev-links clearfix">

									<div class="left-link alignleft"><a href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/">
						PREVIOUS POST						</a></div>
				
									<div class="right-link alignright"><a href="https://hauteliving.com/2020/03/neuehouse-casa-tua-collaborate-open-new-miami-location/684354/">
						NEXT POST					</a></div>
				
			</div>
							<div class="rtp-previous-post alignleft clearfix">
					<div class="previous_post_image"><a href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-357x238.jpg" /></a></div>
					<div class="previous_post_title alignleft">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/celebrities/">Celebrities</a></h6>
                		    <span class="published">March 6, 2020</span>  
            			</div>
            			<h5 class="post-title"><a href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/"> Multiplatinum Rapper Rich The Kid Dishes On His Third Studio</a></h5>
					    <span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
					 </div>
				</div>
							<div class="rtp-next-post alignright clearfix">
					<div class="next_post_image alignright"><a href="https://hauteliving.com/2020/03/neuehouse-casa-tua-collaborate-open-new-miami-location/684354/"><img class="next-image" src="https://hauteliving.com/wp-content/uploads/2020/03/NeueHouse-Miami-Courtesy-of-DesignAgency-357x238.jpg" /></a></div>
					<div class="next_post_title alignright">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/city-guide/">City Guide</a></h6>
                		    <span class="published">March 6, 2020</span>  
            			</div>
            			<h5 class="post-title trimtext"><a href="https://hauteliving.com/2020/03/neuehouse-casa-tua-collaborate-open-new-miami-location/684354/">NeueHouse And Casa Tua Collaborate To Open New Miami Location</a></h5>
            			<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
            		</div>
				</div>
					</div>
				</div><!-- .post-content -->
           
			
				
			
			
		</article><!-- .rtp-post-box -->
		</div>
		
						<div class="comments_wrapper">
					
<!--div id="comments" class="comments-area">

	<!--?php // You can start editing here -- including this comment! ?>

	<!--?php if ( have_comments() ) : ?>
		<h2 class="comments-title">
			<!--?php
				printf( _n( 'One thought on &ldquo;%2$s&rdquo;', '%1$s thoughts on &ldquo;%2$s&rdquo;', get_comments_number(), 'twentytwelve' ),
					number_format_i18n( get_comments_number() ), '<span>' . get_the_title() . '</span>' );
			?>
		</h2>

		<ol class="commentlist">
			<!--?php wp_list_comments( array( 'callback' => 'twentytwelve_comment', 'style' => 'ol' ) ); ?>
		</ol><!-- .commentlist -->

		<!--?php if ( get_comment_pages_count() > 1 && get_option( 'page_comments' ) ) : // are there comments to navigate through ?>
		<nav id="comment-nav-below" class="navigation" role="navigation">
			<h1 class="assistive-text section-heading"><!--?php _e( 'Comment navigation', 'twentytwelve' ); ?></h1>
			<div class="nav-previous"><!--?php previous_comments_link( __( '&larr; Older Comments', 'twentytwelve' ) ); ?></div>
			<div class="nav-next"><!--?php next_comments_link( __( 'Newer Comments &rarr;', 'twentytwelve' ) ); ?></div>
		</nav>
		<!--?php endif; // check for comment navigation ?>

		<!--?php
		/* If there are no comments and comments are closed, let's leave a note.
		 * But we only want the note on posts and pages that had comments in the first place.
		 */
		if ( ! comments_open() && get_comments_number() ) : ?>
		<p class="nocomments"><!--?php _e( 'Comments are closed.' , 'twentytwelve' ); ?></p>
		<!--?php endif; ?>

	<!--?php endif; // have_comments() ?>

	<!--?php comment_form(); ?>

</div><!-- #comments .comments-area -->				</div>
			    
    	    </div><!-- #content -->

    <div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;" ><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3>		<div class="row">
            
			        			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/" title="Multiplatinum Rapper Rich The Kid Dishes On His Third Studio Album &#038; Being His Own &#8220;Boss Man&#8221;" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/" rel="bookmark" title="Permanent Link to Multiplatinum Rapper Rich The Kid Dishes On His Third Studio Album &#038; Being His Own &#8220;Boss Man&#8221;"> Multiplatinum Rapper Rich The Kid Dishes On His Third</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/daniel-arsham-dior-basketball/684250/" title="Daniel Arsham&#8217;s Future Relics Collection With Dior Basketball Available This Month In Boutiques" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/4-7-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="dior kim jones x daniel arsham future relics summer 2020" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/03/daniel-arsham-dior-basketball/684250/" rel="bookmark" title="Permanent Link to Daniel Arsham&#8217;s Future Relics Collection With Dior Basketball Available This Month In Boutiques"> Daniel Arsham&#8217;s Future Relics Collection With Dior</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/jlo-sports-streisand-tee-miami-design-district/684245/" title="Virus Threats Don&#8217;t Stop JLo From A Miami Design District Shopping Spree" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/JLO-at-Miami-Design-District-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/03/jlo-sports-streisand-tee-miami-design-district/684245/" rel="bookmark" title="Permanent Link to Virus Threats Don&#8217;t Stop JLo From A Miami Design District Shopping Spree"> Virus Threats Don&#8217;t Stop JLo From A Miami Design</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/lesley-abravanel/">By Lesley Abravanel</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/adriana-lima-boxing-martial-arts/683929/" title="Adriana Lima Discovers Her Inner Power With Boxing And Martial Arts" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/Adriana-Lima-1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="5th St. Gym" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/03/adriana-lima-boxing-martial-arts/683929/" rel="bookmark" title="Permanent Link to Adriana Lima Discovers Her Inner Power With Boxing And Martial Arts"> Adriana Lima Discovers Her Inner Power With Boxing And</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/nicole-schubert/">By Nicole Schubert</a></span>
				</div>
				
		</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Middle -->
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
		<div class="row">				<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/hm-johanna-ortiz/684372/" title="H&#038;M Partners With Luxury Designer Johanna Ortiz For 19-Piece Collection Launching This Week" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/1-58-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="H&amp;M x Johanna Ortiz" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/fashion/">
            			   Fashion</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/03/hm-johanna-ortiz/684372/" rel="bookmark" title="Permanent Link to H&#038;M Partners With Luxury Designer Johanna Ortiz For 19-Piece Collection Launching This Week"> H&#038;M Partners With Luxury Designer Johanna Ortiz For</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/" title="Multiplatinum Rapper Rich The Kid Dishes On His Third Studio Album &#038; Being His Own &#8220;Boss Man&#8221;" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/" rel="bookmark" title="Permanent Link to Multiplatinum Rapper Rich The Kid Dishes On His Third Studio Album &#038; Being His Own &#8220;Boss Man&#8221;"> Multiplatinum Rapper Rich The Kid Dishes On His Third</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/daniel-arsham-dior-basketball/684250/" title="Daniel Arsham&#8217;s Future Relics Collection With Dior Basketball Available This Month In Boutiques" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/4-7-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="dior kim jones x daniel arsham future relics summer 2020" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/art/">
            			   Art</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/03/daniel-arsham-dior-basketball/684250/" rel="bookmark" title="Permanent Link to Daniel Arsham&#8217;s Future Relics Collection With Dior Basketball Available This Month In Boutiques"> Daniel Arsham&#8217;s Future Relics Collection With Dior</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/03/jlo-sports-streisand-tee-miami-design-district/684245/" title="Virus Threats Don&#8217;t Stop JLo From A Miami Design District Shopping Spree" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/03/JLO-at-Miami-Design-District-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/03/jlo-sports-streisand-tee-miami-design-district/684245/" rel="bookmark" title="Permanent Link to Virus Threats Don&#8217;t Stop JLo From A Miami Design District Shopping Spree"> Virus Threats Don&#8217;t Stop JLo From A Miami Design</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/lesley-abravanel/">By Lesley Abravanel</a></span>
				</div>
			
		</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>   
     <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle" >YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/03/hm-johanna-ortiz/684372/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/03/1-58-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="H&amp;M x Johanna Ortiz" srcset="https://hauteliving.com/wp-content/uploads/2020/03/1-58-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/03/1-58-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/03/1-58-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/fashion/">
                    Fashion</a>
    			</h6>
    			<span class="date">March 9, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/03/hm-johanna-ortiz/684372/">
			    <h5 class="title trimtext">H&#038;M Partners With Luxury Designer Johanna Ortiz For 19-Piece Collection Launching This Week                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/03/neuehouse-casa-tua-collaborate-open-new-miami-location/684354/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/03/NeueHouse-Miami-Courtesy-of-DesignAgency-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="NeueHouse Miami - Courtesy of DesignAgency" srcset="https://hauteliving.com/wp-content/uploads/2020/03/NeueHouse-Miami-Courtesy-of-DesignAgency-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/03/NeueHouse-Miami-Courtesy-of-DesignAgency-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/03/NeueHouse-Miami-Courtesy-of-DesignAgency-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">March 9, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/03/neuehouse-casa-tua-collaborate-open-new-miami-location/684354/">
			    <h5 class="title trimtext">NeueHouse And Casa Tua Collaborate To Open New Miami Location                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/03/Rich-The-Kid-Jabari-Jacobs.jpg 1400w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/celebrities/">
                    Celebrities</a>
    			</h6>
    			<span class="date">March 6, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/03/rich-the-kid-boss-man/684181/">
			    <h5 class="title trimtext">Multiplatinum Rapper Rich The Kid Dishes On His Third Studio Album &#038; Being His Own &#8220;Boss Man&#8221;                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/03/casa-tua-courtside-returns-to-the-2020-miami-open/684273/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Casa Tua Courtside Club (1)" srcset="https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/03/Casa-Tua-Courtside-Club-1.jpg 1600w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">March 6, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/03/casa-tua-courtside-returns-to-the-2020-miami-open/684273/">
			    <h5 class="title trimtext">Casa Tua Courtside Returns To The 2020 Miami Open                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
        </div>
    </div>         <div class="rtp-ad-container footer-ads">
			<!-- Hauteliving.com-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div>		</div>
    </div><!-- #content-wrapper -->
    <div class="container  blog-footer">
        <div class="row">
            <div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
                 <div class="rtp-signup-box">
    				<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
				    <a rel="bookmark" href="https://hauteliving.com/signup" class="" ><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
				    
    			</div>
            </div>
            <div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
                	<div class="col-lg-1 col-md-12 col-sm-12"></div>
	    					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-l-a-feb-march-2020/" title="Haute Living L.A. Feb/March 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="Aaron Paul" srcset="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1.jpg 1333w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-l-a-feb-march-2020/">Los Angeles</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020/" title="Haute Living NY Dec/Jan 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_DJ KHALED_NY" srcset="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020/">New York</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-miami-feb-march-2020/" title="Haute Living Miami Feb/March 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="Morimoto" srcset="https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-miami-feb-march-2020/">Miami</a></h4>					</div></div>            </div>
        </div>
    </div>

    <footer id="footer-wrapper" role="contentinfo" class="clearfix">
        
        <div class="row" style="padding:0px 1.2rem">
	         <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
	             <h3 class="home-title" ><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
	         <div class="ig-block " id="ig-block-1" data-insgalid="1" data-source="user_hauteliving"><div class="ig-spinner" ><svg version="1.1" class="ig-spin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve"><g>
        		<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_1_);" d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722
        		c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156
        		C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156
        		c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722
        		c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z"/>
        		<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_2_);" d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517
        		S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083
        		s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z"/>
        		<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15"/>
        	</g></svg></div></div> <!-- // IG BLOCK -->	         </div>
	     </div>
    	    	<div class="rtp-text-center rtp-footer-share"  itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    		<meta itemprop='name' content='Haute Living'/>
            <meta itemprop='url' content='https://hauteliving.com/'/>  
    		<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        	<meta itemprop="url" content="">
            <meta itemprop='width' content='224'/>
            <meta itemprop='height' content='51'/>  
            <img itemprop="url" role="img" class="footer-logo" alt="Haute Living"  width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
    	</div>
    
    	<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-503739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503739"><a target="_blank" href="http://www.hautetime.com/">Haute Time</a></li>
<li id="menu-item-503723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503723"><a target="_blank" href="http://www.hauteresidence.com/">Haute Residence</a></li>
<li id="menu-item-503729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503729"><a target="_blank" href="http://hauteliving.com/hautebeauty/">Haute BEAUTY</a></li>
<li id="menu-item-503735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503735"><a target="_blank" href="https://totliving.com/">Tot living</a></li>
<li id="menu-item-669090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669090"><a href="https://hauteliving.com/get-the-haute-living-magazine/">Shop</a></li>
<li id="menu-item-503741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503741"><a href="http://hauteliving.com/magazine/haute-living-l-a-feb-march-2020">IN THIS ISSUE</a></li>
</ul> 
    		<!-- Social Links -->
    		
	<ul class="rtp-social-container">			<li><a class="rtp-facebook" href="http://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a class="rtp-instagram" href="http://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>			<li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a class="rtp-rss" href="http://hauteliving.com/feed/" title="Recommend this on RSS" target="_blank"><i class="fa fa-rss"></i></a></li>	</ul>    	    <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
<li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="http://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-665077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665077"><a href="https://hauteliving.com/categories/news/">NEWS</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="http://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-522588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522588"><a href="https://hauteliving.com/sitemap/">SITEMAP</a></li>
</ul> 
    	
    		    		<div class="rtp-container footer-copyright" >Haute Living 2020 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
    
    	</div>
    	    
    </footer><!-- #footer-wrapper-->
    
        
    <!-- Signup Form Markup -->
    <div id="hl_signupform_container" class="hide">
    	<div id="hl_signupform">	<div id="loading_div">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container">
		<form id="rtp-signup-form" method="post">
			<div class="rtp-main-title">
				<h2 class="rtp-title-text">Sign up</h2>
			</div>

			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div></div>
    </div>
    
        <!-- Chartbeat script -->
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
	<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var insgalajax = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
        	</div><!--skin wrapper -->
        </body>
</html>
<!-- Dynamic page generated in 0.723 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-10 03:56:27 -->

<!-- Compression = gzip -->