 <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<meta name="bitly-verification" content="3755604ec434" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" type="image/x-icon" href="https://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
<link rel="apple-touch-icon" href="https://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
<link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />
<link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css" type="text/css" media="all" />

<link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
<!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
<script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>

<title>Louis XIII &amp; The Film Foundation Restore &quot;The Broken Butterfly&quot;</title>
<meta name="description" content="Cognac brand Louis XIII teamed up with The Film Foundation to restore &quot;The Broken Butterfly&quot; as part of its &quot;100 Years&quot; series" />
<meta name="robots" content="noodp" />
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Louis XIII &amp; The Film Foundation Restore &quot;The Broken Butterfly&quot;" />
<meta property="og:description" content="Cognac brand Louis XIII teamed up with The Film Foundation to restore &quot;The Broken Butterfly&quot; as part of its &quot;100 Years&quot; series" />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="Aaron Young" />
<meta property="article:tag" content="actor" />
<meta property="article:tag" content="American Hustlers" />
<meta property="article:tag" content="Andre Jacquemetton" />
<meta property="article:tag" content="Casey Graf" />
<meta property="article:tag" content="cognac" />
<meta property="article:tag" content="David O. Russell" />
<meta property="article:tag" content="decanters" />
<meta property="article:tag" content="Director" />
<meta property="article:tag" content="Eli Roth" />
<meta property="article:tag" content="Elle Key" />
<meta property="article:tag" content="Fired Up" />
<meta property="article:tag" content="ghetto film school" />
<meta property="article:tag" content="Haute Living" />
<meta property="article:tag" content="jack huston" />
<meta property="article:tag" content="Jana Savage" />
<meta property="article:tag" content="joy" />
<meta property="article:tag" content="Keegan Key" />
<meta property="article:tag" content="Key &amp; Peele" />
<meta property="article:tag" content="Laure Heriard-Dubreuil" />
<meta property="article:tag" content="Los Angeles" />
<meta property="article:tag" content="louis xiii" />
<meta property="article:tag" content="ludovic du plessis" />
<meta property="article:tag" content="Mad Men" />
<meta property="article:tag" content="Marc Heriard Dubreuil" />
<meta property="article:tag" content="Martine Heriard Dubreuil" />
<meta property="article:tag" content="Maurice Tourneur" />
<meta property="article:tag" content="Methieu Demy" />
<meta property="article:tag" content="MoMA" />
<meta property="article:tag" content="Rachel Roy" />
<meta property="article:tag" content="Rajendra Roy" />
<meta property="article:tag" content="Shannon Click" />
<meta property="article:tag" content="Silver Linings Playbook" />
<meta property="article:tag" content="Stosh Mintek" />
<meta property="article:tag" content="Sunset Tower" />
<meta property="article:tag" content="The Broken Butterfly" />
<meta property="article:tag" content="The Film Foundation" />
<meta property="article:tag" content="The Lion King" />
<meta property="article:tag" content="The Perfect Match" />
<meta property="article:tag" content="The Webster" />
<meta property="article:tag" content="Todd Newman" />
<meta property="article:tag" content="Vittoria Buraschi" />
<meta property="article:tag" content="writer" />
<meta property="article:tag" content="Young Musicians Foundation" />
<meta property="article:section" content="Celebrities" />
<meta property="article:published_time" content="2019-12-16T18:10:58-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cognac brand Louis XIII teamed up with The Film Foundation to restore &quot;The Broken Butterfly&quot; as part of its &quot;100 Years&quot; series" />
<meta name="twitter:title" content="Louis XIII &amp; The Film Foundation Restore &quot;The Broken Butterfly&quot;" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2019/12/1-219.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="Los Angeles" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Louis XIII &#038; The Film Foundation Restore And Toast &#8220;The Broken Butterfly&#8221; Classic Film Comments Feed" href="https://hauteliving.com/2019/12/louis-xiii-film-foundation-broken-butterfly/677779/feed/" />
<link rel='stylesheet' id='easy_load_more-frontend-css' href='https://cdn1.hauteliving.com/wp-content/plugins/easy-load-more/assets/css/frontend.css' type='text/css' media='all' />
<style id='easy_load_more-frontend-inline-css' type='text/css'>
.elm-button { background: #D52B2B; color: #FFFFFF; }
.elm-button:hover, .elm-button:active, .elm-button:focus { background: #dd5555; }
.elm-loading-icon { fill: #FFFFFF; stroke: #FFFFFF; }

</style>
<link rel='stylesheet' id='insta-gallery-css' href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css' href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css' href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://hauteliving.com/?p=677779' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2019%2F12%2Flouis-xiii-film-foundation-broken-butterfly%2F677779%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2019%2F12%2Flouis-xiii-film-foundation-broken-butterfly%2F677779%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2019/12/1-219-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2019/12/1-219.jpg" /> <style type="text/css" id="wp-custom-css">
			.recent-post-slider.design-1 .post-image-bg {
   height: 560px;
}

@media (max-width: 766px) and (min-width: 320px) {
.recent-post-slider.design-1 .post-image-bg {
    height: 275px;
}
}		</style>
<link rel='canonical' href='https://hauteliving.com/2019/12/louis-xiii-film-foundation-broken-butterfly/677779/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});            
            });
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Andres E. Caceres';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Andres E. Caceres');
            ga('send', 'pageview');
        </script>
</head>
<body class="post-template-default single single-post postid-677779 single-format-standard unknown">

<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div> 
<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article">
<header id="header-wrapper" role="banner" class="clearfix">
<meta itemprop='headline' content='Louis XIII &#038; The Film Foundation Restore And Toast &#8220;The Broken Butterfly&#8221; Classic Film'> <meta itemprop='description' content='The Film Foundation and Louis XIII hosted the premiere of the restored film this past Friday, December 13th at the Egyptian Theatre Hollywood in Los Angeles. The event also featured a private Q&A with writer, producer and director David O. Russell (“American Hustlers,” “Silver Linings Playbook,” “Joy,” etc.) and Louis XIII Global Executive Director Ludovic Du Plessis. They discussed the importance of keeping and preserving films of days gone by.'>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2019/12/louis-xiii-film-foundation-broken-butterfly/677779/" />
<div id="header" class="clearfix">
<div class="container">
<div class="row">
<div class="col-md-2 col-xs-12 col-sm-2"></div>
<div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
<meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2019/12/1-219-801x465.jpg">
<meta itemprop='width' content='801' />
<meta itemprop='height' content='463' />
<img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img" />
<img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img" /></a>
</h2>
</div>
<div class="col-md-2 col-xs-12 col-sm-12">
<div class="rtp-hl-social-small-links">
<ul class="rtp-social-links "> <li class="rtp-social-links-r"><a target="_blank" href="https://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li> <li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li> <li class="rtp-social-links-r"><a target="_blank" href="https://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
<div class="rtp-select-market">

<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li class="current-market-item"><a class="mkt_dpdn" data-rel="national" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li><a class="mkt_dpdn" data-rel="national" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li><a class="mkt_dpdn" data-rel="national" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li><a class="mkt_dpdn" data-rel="national" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li><a class="mkt_dpdn" data-rel="national" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li><a class="mkt_dpdn" data-rel="national" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li><a class="mkt_dpdn" data-rel="national" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li><a class="mkt_dpdn" data-rel="national" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li><a class="mkt_dpdn" data-rel="national" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
 </div>
</form>
</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
<div class="rtp-select-market">

<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li class="current-market-item"><a class="mkt_dpdn" data-rel="national" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li><a class="mkt_dpdn" data-rel="national" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li><a class="mkt_dpdn" data-rel="national" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li><a class="mkt_dpdn" data-rel="national" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li><a class="mkt_dpdn" data-rel="national" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li><a class="mkt_dpdn" data-rel="national" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li><a class="mkt_dpdn" data-rel="national" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li><a class="mkt_dpdn" data-rel="national" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li><a class="mkt_dpdn" data-rel="national" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
</div>
</form>
</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
<li id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
<li id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
<li id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="https://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
</ul>
</li>
<li id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
<li id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665068"><a href="https://hauteliving.com/magazine/">Magazine</a></li>
<li id="menu-item-669665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669665"><a href="https://hauteliving.com/categories/real-estate-design/">Real Estate &#038; Design</a></li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text">Search<i class="fa fa-search"></i></a>
<div id="search">
<span class="close">X</span>
<form novalidate role="search" id="searchform" action="https://hauteliving.com/">
<div style="position: absolute;top: 50%;width:100%;">
<input value="" name="s" type="search" placeholder="Search..." />
<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;" /></i>
</div>
</form>
</div></div></div> </div>
</div>
</header>

<div class="row five-column">
<div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2019/12/luxury-gift-guide/677282/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/12/1-147-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="saint louis chess set" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-147-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/12/1-147-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/12/1-147-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/12/1-147-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/12/1-147-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/news/">
News</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2019/12/luxury-gift-guide/677282/"><h6 class="heading1 trimtext">
The 2019 Haute Living Luxury Gift Guide Is Here For Everyone On Your List—Including You</h6></a>
</div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2019/12/exclusive-fashion-editorial-gucci-grip/677527/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/12/1-179-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="gucci grip x haute living fashion editorial" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-179-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/12/1-179-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/12/1-179-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/12/1-179-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/12/1-179-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/fashion/">
Fashion</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2019/12/exclusive-fashion-editorial-gucci-grip/677527/"><h6 class="heading1 trimtext">
Haute Living&#8217;s Exclusive Fashion Editorial With Gucci Grip Timepieces &#038; Fine Jewelry Collections</h6></a>
</div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2019/12/luis-fonsi-life-after-despacito-family-miami-giving-back/676746/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/12/TAMZ_PHOTOGRAPHY_FONSI_2ND_PASS-27-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Luis Fonsi" srcset="https://hauteliving.com/wp-content/uploads/2019/12/TAMZ_PHOTOGRAPHY_FONSI_2ND_PASS-27-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/12/TAMZ_PHOTOGRAPHY_FONSI_2ND_PASS-27-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/12/TAMZ_PHOTOGRAPHY_FONSI_2ND_PASS-27-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/12/TAMZ_PHOTOGRAPHY_FONSI_2ND_PASS-27-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/12/TAMZ_PHOTOGRAPHY_FONSI_2ND_PASS-27-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a>
</h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2019/12/luis-fonsi-life-after-despacito-family-miami-giving-back/676746/"><h6 class="heading1 trimtext">
Luis Fonsi On Life After &#8220;Despacito,&#8221; Family, His Love For Miami And Giving Back</h6></a>
</div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2019/12/editorial-louis-vuitton-fall-winter-2020/676579/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/11/1-212-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Louis Vuitton FW 2020 Virgil Abloh" srcset="https://hauteliving.com/wp-content/uploads/2019/11/1-212-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/11/1-212-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/11/1-212-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/11/1-212-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/11/1-212-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/fashion/">
Fashion</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2019/12/editorial-louis-vuitton-fall-winter-2020/676579/"><h6 class="heading1 trimtext">
Haute Living&#8217;s Exclusive Fashion Editorial — Louis Vuitton Men Fall/Winter 2020 By Virgil Abloh</h6></a>
</div>
</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">
<a href="https://hauteliving.com/2019/10/2019-haute-100-list/674838/" class="vpage_thumb">
<img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2019/10/shutterstock_1443519401-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Brickell City Centre" srcset="https://hauteliving.com/wp-content/uploads/2019/10/shutterstock_1443519401-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2019/10/shutterstock_1443519401-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2019/10/shutterstock_1443519401-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2019/10/shutterstock_1443519401-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2019/10/shutterstock_1443519401-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8"> <div class="top_detail">
<h6 class="categories categories1">
<a href="https://hauteliving.com/categories/news/">
News</a></h6></div>
<div class="main_detail">
<a href="https://hauteliving.com/2019/10/2019-haute-100-list/674838/"><h6 class="heading1 trimtext">
The 2019 Haute 100 List</h6></a>
</div>
</div><div style="clear:both"></div></div> </div>

<div class="rtp-ad-container ad-container">
<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">

<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div> </div>
</div>
<div id="content-wrapper" class="clearfix container">

<div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular">
 <header class="post-header clearfix">
<h1 class="post-title">Louis XIII &#038; The Film Foundation Restore And Toast &#8220;The Broken Butterfly&#8221; Classic Film</h1>
<div class="clearfix post-meta post-meta-top"> <div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/celebrities/" title="View all posts in Celebrities">Celebrities</a>, <a class="categories" href="https://hauteliving.com/categories/events/" title="View all posts in Haute Scene">Haute Scene</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a></span></p><meta itemprop='datePublished' content='2019-12-16T18:10:58-05:00'><meta itemprop='dateModified' content='2019-12-16T18:10:58-05:00'><time class="published alignleft" datetime="2019-12-16T18:10:58-05:00"> December 16, 2019</time> <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<p class="alignleft"><a class="author_name" href="/author/andrescaceres">by <span itemprop="name">Andres E. Caceres</span></a><span class="separator"></span> </p> </div>
</div> <div class="rtp-social-adjacent-post">
<div class="rtp-social-share-pagination">

<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2019/12/louis-xiii-film-foundation-broken-butterfly/677779/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=Louis XIII &#038; The Film Foundation Restore And Toast &#8220;The Broken Butterfly&#8221; Classic Film&url=https://hauteliving.com/2019/12/louis-xiii-film-foundation-broken-butterfly/677779/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
<a class="email" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace594b7adb1abf880919191f8fefbe8ebe0e3f88cb0bdf89eb1b4b5f89eb7adb6bcb9acb1b7b6f88abdabacb7aabdf899b6bcf88cb7b9abacf8fefbe0eaeae8e38cb0bdf89aaab7b3bdb6f89aadacacbdaabeb4a1fefbe0eaeae9e3f89bb4b9ababb1bbf89eb1b4b5febab7bca1e5b0acaca8abe2f7f7b0b9adacbdb4b1aeb1b6bff6bbb7b5f7eae8e9e1f7e9eaf7b4b7adb1abf5a0b1b1b1f5beb1b4b5f5beb7adb6bcb9acb1b7b6f5baaab7b3bdb6f5baadacacbdaabeb4a1f7eeefefefefe1f7"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
</div> </div>
</header>


<div class="col-md-12 col-sm-12 col-xs-12"> <article id="post-677779" class="clearfix post-677779 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities category-events category-news tag-aaron-young tag-actor tag-american-hustlers tag-andre-jacquemetton tag-casey-graf tag-cognac tag-david-o-russell tag-decanters tag-director tag-eli-roth tag-elle-key tag-fired-up tag-ghetto-film-school tag-haute-living tag-jack-huston tag-jana-savage tag-joy tag-keegan-key tag-key-peele tag-laure-heriard-dubreuil tag-la tag-louis-xiii tag-ludovic-du-plessis tag-mad-men tag-marc-heriard-dubreuil tag-martine-heriard-dubreuil tag-maurice-tourneur tag-methieu-demy tag-moma tag-rachel-roy tag-rajendra-roy tag-shannon-click tag-silver-linings-playbook tag-stosh-mintek tag-sunset-tower tag-the-broken-butterfly tag-the-film-foundation tag-the-lion-king tag-the-perfect-match tag-the-webster tag-todd-newman tag-vittoria-buraschi tag-writer tag-young-musicians-foundation market-los-angeles brands-louis-xiii">
<a href="https://hauteliving.com/2019/12/louis-xiii-film-foundation-broken-butterfly/677779/" rel="bookmark" title="Permanent Link to Louis XIII &#038; The Film Foundation Restore And Toast &#8220;The Broken Butterfly&#8221; Classic Film">
</a>
<div class="post-content clearfix">
<p style="text-align: justify;"><span style="color: #000000;">A century after first premiering in silent film theaters, the classic 1919 film <em><strong>The Broken Butterfly</strong></em> was revived by <strong>The Film Foundation</strong> with the support of cognac brand</span> <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.louisxiii-cognac.com/">Louis XIII</a></span>.</p>
<figure id="attachment_677803" aria-describedby="figcaption_attachment_677803" class="wp-caption aligncenter" style="width: 1024px"><img class="size-full wp-image-677803" src="https://hauteliving.com/wp-content/uploads/2019/12/1-219.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater" width="1024" height="684" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-219.jpg 1024w, https://hauteliving.com/wp-content/uploads/2019/12/1-219-688x460.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/12/1-219-768x513.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/1-219-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2019/12/1-219-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2019/12/1-219-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2019/12/1-219-621x414.jpg 621w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="figcaption_attachment_677803" class="wp-caption-text">David O. Russell, Ludovic Du Plessis</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<p style="text-align: justify;"><span style="color: #000000;">The Film Foundation and Louis XIII hosted the premiere of the restored film this past Friday, December 13th at the <strong>Egyptian Theatre Hollywood</strong> in Los Angeles. The event also featured a private Q&amp;A with writer, producer and director <span class="s1"><b>David O. Russell</b> (“American Hustlers,” “Silver Linings Playbook,” “Joy,” etc.) and Louis XIII Global Executive Director<b> Ludovic Du Plessis</b>. They discussed the importance of keeping and preserving films of days gone by.</span></span></p>
<figure id="attachment_677804" aria-describedby="figcaption_attachment_677804" class="wp-caption aligncenter" style="width: 614px"><img class="size-full wp-image-677804" src="https://hauteliving.com/wp-content/uploads/2019/12/1-220.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater" width="614" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-220.jpg 614w, https://hauteliving.com/wp-content/uploads/2019/12/1-220-550x688.jpg 550w" sizes="(max-width: 614px) 100vw, 614px" /><figcaption id="figcaption_attachment_677804" class="wp-caption-text">Jack Huston, Shannan Click</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<p class="p1" style="text-align: justify;"><span class="s1" style="color: #000000;">The silent film by French director <strong>Maurice Tourneur</strong> is the tragic love story of a woman who becomes a composer&#8217;s inspiration, but his life is turned upside down when she drowns herself and her child in a river.  The evening featured the <strong>Young Musicians Foundation</strong>, who did a special music performance to guests&#8217; delight.</span></p>
<figure id="attachment_677808" aria-describedby="figcaption_attachment_677808" class="wp-caption aligncenter" style="width: 513px"><img class="size-full wp-image-677808" src="https://hauteliving.com/wp-content/uploads/2019/12/1-221.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater 11" width="513" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-221.jpg 513w, https://hauteliving.com/wp-content/uploads/2019/12/1-221-460x688.jpg 460w" sizes="(max-width: 513px) 100vw, 513px" /><figcaption id="figcaption_attachment_677808" class="wp-caption-text">Keagan Key, Elle Key</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<p style="text-align: justify;"><span style="color: #000000;">The film was presented as part of the cognac brand&#8217;s &#8220;100 Years&#8221; series, which compiles a group of artistic projects curated by the brand, whose decanters take more than 100 years to create, each.</span></p>
<figure id="attachment_677809" aria-describedby="figcaption_attachment_677809" class="wp-caption aligncenter" style="width: 513px"><img class="size-full wp-image-677809" src="https://hauteliving.com/wp-content/uploads/2019/12/1-222.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater 12" width="513" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-222.jpg 513w, https://hauteliving.com/wp-content/uploads/2019/12/1-222-460x688.jpg 460w" sizes="(max-width: 513px) 100vw, 513px" /><figcaption id="figcaption_attachment_677809" class="wp-caption-text">Vittoria Buraschi, Eli Roth</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<p class="p2" style="text-align: justify;"><span class="s1" style="color: #000000;">Afterward, Louis XIII hosted a dinner at the<b> Sunset Tower</b> to celebrate the project, as well as its partnership with The Film Foundation.</span></p>
<figure id="attachment_677813" aria-describedby="figcaption_attachment_677813" class="wp-caption aligncenter" style="width: 960px"><img class="size-full wp-image-677813" src="https://hauteliving.com/wp-content/uploads/2019/12/1-223.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater" width="960" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-223.jpg 960w, https://hauteliving.com/wp-content/uploads/2019/12/1-223-688x550.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/12/1-223-768x614.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/1-223-800x640.jpg 800w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="figcaption_attachment_677813" class="wp-caption-text">Jana Savage, Casey Graf</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<p class="p1" style="text-align: justify;"><span class="s1" style="color: #000000;">Among the guests were <b>Casey Graf (Actor, &#8220;Fired Up&#8221;)</b>, <b>Eli Roth</b> (Writer, Actor, Director), <b>Jack Huston</b> (Actor), <b>Andre Jacquemetton </b>(Producer, &#8220;Mad Men&#8221;) <b>Jana Savage</b> (Actor, &#8220;The Perfect Match&#8221;), <b>Keegan Key</b> (Actor/Comedian, &#8220;Key &amp; Peele/The Lion King&#8221;), <b>Laure Hériard Dubreuil</b> (Founder and Creative Director, The Webster), <b>Mathieu Demy</b> (Actor),  <b>Rachel Roy</b> (Designer), <b>Rajendra Roy</b> (Chief Film Curator, Film, MoMA), <b>Shannon Click</b> (Model), <b>Stosh Mintek</b> (CEO, Ghetto Film School), and <b>Todd Newman</b> (Writer, Producer, Director).</span></p>
<figure id="attachment_677816" aria-describedby="figcaption_attachment_677816" class="wp-caption aligncenter" style="width: 960px"><img class="size-full wp-image-677816" src="https://hauteliving.com/wp-content/uploads/2019/12/1-224.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater" width="960" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-224.jpg 960w, https://hauteliving.com/wp-content/uploads/2019/12/1-224-688x550.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/12/1-224-768x614.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/1-224-800x640.jpg 800w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="figcaption_attachment_677816" class="wp-caption-text">Aaron Young, Laure Heriard Dubreuil</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<figure id="attachment_677817" aria-describedby="figcaption_attachment_677817" class="wp-caption aligncenter" style="width: 614px"><img class="size-full wp-image-677817" src="https://hauteliving.com/wp-content/uploads/2019/12/1-225.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater 13" width="614" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-225.jpg 614w, https://hauteliving.com/wp-content/uploads/2019/12/1-225-550x688.jpg 550w" sizes="(max-width: 614px) 100vw, 614px" /><figcaption id="figcaption_attachment_677817" class="wp-caption-text">Ludovic Du Plessis, David O. Russell</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<figure id="attachment_677820" aria-describedby="figcaption_attachment_677820" class="wp-caption aligncenter" style="width: 960px"><img class="size-full wp-image-677820" src="https://hauteliving.com/wp-content/uploads/2019/12/1-226.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater" width="960" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-226.jpg 960w, https://hauteliving.com/wp-content/uploads/2019/12/1-226-688x550.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/12/1-226-768x614.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/1-226-800x640.jpg 800w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="figcaption_attachment_677820" class="wp-caption-text">Marc Heriard Dubreuil, Martine Heriard Dubreuil</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<figure id="attachment_677827" aria-describedby="figcaption_attachment_677827" class="wp-caption aligncenter" style="width: 960px"><img class="size-full wp-image-677827" src="https://hauteliving.com/wp-content/uploads/2019/12/1-228.jpg" alt="Louis XIII and The Film Foundation Premiere the Restored 1919 Classic THE BROKEN BUTTERFLY: in Los Angeles at The Egyptian Theater 14" width="960" height="768" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-228.jpg 960w, https://hauteliving.com/wp-content/uploads/2019/12/1-228-688x550.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/12/1-228-768x614.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/1-228-800x640.jpg 800w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="figcaption_attachment_677827" class="wp-caption-text">Ron Newmam, Heather Voss, Dr. Raj Kanodia</figcaption></figure>
<p><span class="rtp-photo-credit">Photo Credit: Owen Kolasinski / BFA on behalf of Louis XIII</span></p>
<div style="clear:both; width:100%;"></div>
<div class="rtp-next-prev-cat-posts">
<div class="next-prev-links clearfix">
<div class="left-link alignleft"><a href="https://hauteliving.com/2019/12/melissa-lovy-partners-influencer-michaela-podolsky-capsule-collection/677670/">
PREVIOUS POST </a></div>
</div>
<div class="rtp-previous-post alignleft clearfix">
<div class="previous_post_image"><a href="https://hauteliving.com/2019/12/melissa-lovy-partners-influencer-michaela-podolsky-capsule-collection/677670/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2019/12/1-2-1-357x238.jpg" /></a></div>
<div class="previous_post_title alignleft">
<div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/city-guide/">City Guide</a></h6>
<span class="published">December 16, 2019</span>
</div>
<h5 class="post-title"><a href="https://hauteliving.com/2019/12/melissa-lovy-partners-influencer-michaela-podolsky-capsule-collection/677670/"> Melissa Lovy Partners With Influencer Michaela Podolsky On</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="comments_wrapper">

 </div>
</div>
<div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;"><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3> <div class="row">
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/soprano-sarah-brightman-discusses-swarovski-collaboration/675861/" title="How The World&#8217;s Best-Selling Soprano, Sarah Brightman, Plans To Sparkle This Holiday Season" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Sarah Brightman" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/soprano-sarah-brightman-discusses-swarovski-collaboration/675861/" rel="bookmark" title="Permanent Link to How The World&#8217;s Best-Selling Soprano, Sarah Brightman, Plans To Sparkle This Holiday Season"> How The World&#8217;s Best-Selling Soprano, Sarah Brightman,</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/boston-pops-conductor-keith-lockhart/676975/" title="Boston Pops Conductor Keith Lockhart Reveals Why His Christmas List Is Already Complete" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/boston-pops-conductor-keith-lockhart/676975/" rel="bookmark" title="Permanent Link to Boston Pops Conductor Keith Lockhart Reveals Why His Christmas List Is Already Complete"> Boston Pops Conductor Keith Lockhart Reveals Why His</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/seven-tyler-cover/677673/" title="Steven Tyler Gets Candid On His Aerosmith Past, His Sobriety &#038; His Charity, Janie&#8217;s Fund" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/12/1-2102-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/seven-tyler-cover/677673/" rel="bookmark" title="Permanent Link to Steven Tyler Gets Candid On His Aerosmith Past, His Sobriety &#038; His Charity, Janie&#8217;s Fund"> Steven Tyler Gets Candid On His Aerosmith Past, His</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/violet-camacho/">By Violet Camacho</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/colbert-dreyfus-neiditch-attend-montclair-film-fundraiser/677605/" title="Stephen Colbert, Julia Louis-Dreyfus &amp; Daniel Neiditch Attend Montclair Film Fundraiser In Newark" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/12/4-3-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/colbert-dreyfus-neiditch-attend-montclair-film-fundraiser/677605/" rel="bookmark" title="Permanent Link to Stephen Colbert, Julia Louis-Dreyfus &amp; Daniel Neiditch Attend Montclair Film Fundraiser In Newark"> Stephen Colbert, Julia Louis-Dreyfus &amp; Daniel</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/natashabazika/">By Natasha Bazika</a></span>
</div>
</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix">
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
<div class="row"> <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/luna-park-debuts-brickell-city-centre/677721/" title="Luna Park Debuts At Brickell City Centre" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Luna Park" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/city-guide/">
City Guide</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/luna-park-debuts-brickell-city-centre/677721/" rel="bookmark" title="Permanent Link to Luna Park Debuts At Brickell City Centre">Luna Park Debuts At Brickell City Centre</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/soprano-sarah-brightman-discusses-swarovski-collaboration/675861/" title="How The World&#8217;s Best-Selling Soprano, Sarah Brightman, Plans To Sparkle This Holiday Season" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Sarah Brightman" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/soprano-sarah-brightman-discusses-swarovski-collaboration/675861/" rel="bookmark" title="Permanent Link to How The World&#8217;s Best-Selling Soprano, Sarah Brightman, Plans To Sparkle This Holiday Season"> How The World&#8217;s Best-Selling Soprano, Sarah Brightman,</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/boston-pops-conductor-keith-lockhart/676975/" title="Boston Pops Conductor Keith Lockhart Reveals Why His Christmas List Is Already Complete" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/boston-pops-conductor-keith-lockhart/676975/" rel="bookmark" title="Permanent Link to Boston Pops Conductor Keith Lockhart Reveals Why His Christmas List Is Already Complete"> Boston Pops Conductor Keith Lockhart Reveals Why His</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
<a role="link" class="rtp-image-anchor " href="https://hauteliving.com/2019/12/seven-tyler-cover/677673/" title="Steven Tyler Gets Candid On His Aerosmith Past, His Sobriety &#038; His Charity, Janie&#8217;s Fund" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2019/12/1-2102-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="" /></a> <div class="top_detail">
<h6 class="categories"> <a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a></h6>
</div>
<h5 class="title trimtext"><a href="https://hauteliving.com/2019/12/seven-tyler-cover/677673/" rel="bookmark" title="Permanent Link to Steven Tyler Gets Candid On His Aerosmith Past, His Sobriety &#038; His Charity, Janie&#8217;s Fund"> Steven Tyler Gets Candid On His Aerosmith Past, His</a></h5>
<span class="author_name"><a href="https://hauteliving.com/author/violet-camacho/">By Violet Camacho</a></span>
</div>
</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix">
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle">YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2019/12/thomas-girst-bmw-group-culture/677747/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2019/12/1-218-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="BMW Group Culture" srcset="https://hauteliving.com/wp-content/uploads/2019/12/1-218-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2019/12/1-218-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2019/12/1-218-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/art/">
Art</a>
</h6>
<span class="date">December 16, 2019</span>
</div>
<a href="https://hauteliving.com/2019/12/thomas-girst-bmw-group-culture/677747/">
<h5 class="title trimtext">One-On-One With Head Of BMW Group Cultural Engagement On Supporting Artists Like Spencer &#8220;MAR&#8221; Guilburt </h5>
</a>
<span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
</div>
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2019/12/luna-park-debuts-brickell-city-centre/677721/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Luna Park" srcset="https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-768x511.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2019/12/DSC_0520.jpg 1600w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/city-guide/">
City Guide</a>
</h6>
<span class="date">December 16, 2019</span>
</div>
<a href="https://hauteliving.com/2019/12/luna-park-debuts-brickell-city-centre/677721/">
<h5 class="title trimtext">Luna Park Debuts At Brickell City Centre </h5>
 </a>
<span class="author_name"><a href="https://hauteliving.com/author/paige-mastrandrea/">By Paige Mastrandrea</a></span>
</div>
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2019/12/soprano-sarah-brightman-discusses-swarovski-collaboration/675861/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Sarah Brightman" srcset="https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2019/11/SarahBrightman-HYMN-InConcert-dsc05047_4417712527.jpg 1369w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a>
</h6>
<span class="date">December 16, 2019</span>
</div>
<a href="https://hauteliving.com/2019/12/soprano-sarah-brightman-discusses-swarovski-collaboration/675861/">
<h5 class="title trimtext">How The World&#8217;s Best-Selling Soprano, Sarah Brightman, Plans To Sparkle This Holiday Season </h5>
</a>
<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
</div>
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left"> <a href="https://hauteliving.com/2019/12/boston-pops-conductor-keith-lockhart/676975/" class="vpage_thumb">
<img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="" srcset="https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-800x533.jpg 800w, https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2019/12/Keith-Lockhart-Marco-Borggreve.jpg 1400w" sizes="(max-width: 357px) 100vw, 357px" /> </a>
<div class="top_detail">
<h6 class="categories">
<a href="https://hauteliving.com/categories/celebrities/">
Celebrities</a>
</h6>
<span class="date">December 16, 2019</span>
</div>
<a href="https://hauteliving.com/2019/12/boston-pops-conductor-keith-lockhart/676975/">
<h5 class="title trimtext">Boston Pops Conductor Keith Lockhart Reveals Why His Christmas List Is Already Complete </h5>
</a>
<span class="author_name"><a href="https://hauteliving.com/author/kellie-speed/">By Kellie Speed</a></span>
</div>
</div> <div class="rtp-ad-container footer-ads">

<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div> </div>
</div>
<div class="container  blog-footer">
<div class="row">
<div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
<div class="rtp-signup-box">
<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
<a rel="bookmark" href="https://hauteliving.com/signup" class=""><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
</div>
</div>
<div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
<div class="col-lg-1 col-md-12 col-sm-12"></div>
<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1"><a role="link" class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-l-dec-jan-2020/" title="Haute Living L.A. Dec/Jan 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_STEVEN TYLER_LA_REV" srcset="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_STEVEN-TYLER_LA_REV.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-l-dec-jan-2020/">Los Angeles</a></h4> </div></div> <div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1"><a role="link" class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020/" title="Haute Living NY Dec/Jan 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_DJ KHALED_NY" srcset="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_DJ-KHALED_NY.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020/">New York</a></h4> </div></div> <div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1"><a role="link" class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-mia-dec-jan-2020/" title="Haute Living MIA Dec/Jan 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_Cover_LUIS FONSI _MIA (1)" srcset="https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2019/12/CVR1_Cover_LUIS-FONSI-_MIA-1.jpg 1333w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-mia-dec-jan-2020/">Miami</a></h4> </div></div> </div>
</div>
</div>
<footer id="footer-wrapper" role="contentinfo" class="clearfix">
<div class="row" style="padding:0px 1.2rem">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
<h3 class="home-title"><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
<div class="ig-block " id="ig-block-1" data-insgalid="1" data-source="user_hauteliving"><div class="ig-spinner"><svg version="1.1" class="ig-spin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve"><g>
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
<stop offset="0" style="stop-color:#E09B3D" /><stop offset="0.3" style="stop-color:#C74C4D" /><stop offset="0.6" style="stop-color:#C21975" /><stop offset="1" style="stop-color:#7024C4" />
</linearGradient>
<path style="fill:url(#SVGID_1_);" d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722
        		c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156
        		C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156
        		c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722
        		c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />
<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
<stop offset="0" style="stop-color:#E09B3D" /><stop offset="0.3" style="stop-color:#C74C4D" /><stop offset="0.6" style="stop-color:#C21975" /><stop offset="1" style="stop-color:#7024C4" />
</linearGradient>
<path style="fill:url(#SVGID_2_);" d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517
        		S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083
        		s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />
<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
<stop offset="0" style="stop-color:#E09B3D" /><stop offset="0.3" style="stop-color:#C74C4D" /><stop offset="0.6" style="stop-color:#C21975" /><stop offset="1" style="stop-color:#7024C4" />
</linearGradient>
<circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
</g></svg></div></div>  </div>
</div>
<div class="rtp-text-center rtp-footer-share" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop='name' content='Haute Living' />
<meta itemprop='url' content='https://hauteliving.com/' />
<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop='width' content='224' />
<meta itemprop='height' content='51' />
<img itemprop="url" role="img" class="footer-logo" alt="Haute Living" width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
</div>
<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-503739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503739"><a target="_blank" href="http://www.hautetime.com/">Haute Time</a></li>
<li id="menu-item-503723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503723"><a target="_blank" href="http://www.hauteresidence.com/">Haute Residence</a></li>
<li id="menu-item-503729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503729"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Haute BEAUTY</a></li>
<li id="menu-item-503735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503735"><a target="_blank" href="https://totliving.com/">Tot living</a></li>
<li id="menu-item-669090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669090"><a href="https://hauteliving.com/get-the-haute-living-magazine/">Shop</a></li>
<li id="menu-item-503741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503741"><a href="https://hauteliving.com/magazine/haute-living-ny-dec-jan-2020">IN THIS ISSUE</a></li>
</ul>

<ul class="rtp-social-container"> <li><a class="rtp-facebook" href="https://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a class="rtp-instagram" href="https://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li> <li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a class="rtp-rss" href="https://hauteliving.com/feed/" title="Recommend this on RSS" target="_blank"><i class="fa fa-rss"></i></a></li> </ul> <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
<li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="https://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-665077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665077"><a href="https://hauteliving.com/categories/news/">NEWS</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="https://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-522588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522588"><a href="https://hauteliving.com/sitemap/">SITEMAP</a></li>
</ul>
<div class="rtp-container footer-copyright">Haute Living 2019 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
</div>
</footer>

<div id="hl_signupform_container" class="hide">
<div id="hl_signupform"> <div id="loading_div">
<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
</div>
<div id="colorbox_signup" class="rtp-signup-container">
<form id="rtp-signup-form" method="post">
<div class="rtp-main-title">
<h2 class="rtp-title-text">Sign up</h2>
</div>
<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>
<div class="response-msg"></div>
<div class="rtp-two-column rtp-form-field-container clearfix">
<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>
<div class="rtp-column rtp-column-large">
<div class="rtp-form-body clearfix">
<div class="rtp-form-field rtp-left-half rtp-firstname">
<label for="firstname">First Name<span class="required">*</span></label>
<div class="rtp-form-input">
<input id="firstname" name="firstname" required="required" type="text" />
</div>
</div>
<div class="rtp-form-field rtp-right-half rtp-lastname">
<label for="lastname">Last Name<span class="required">*</span></label>
<div class="rtp-form-input">
<input id="lastname" required="required" name="lastname" type="text" />
</div>
</div>
<div class="rtp-form-field rtp-left-half rtp-email">
<label for="email">Your Email<span class="required">*</span></label>
<div class="rtp-form-input">
<input id="email" name="email" type="email" />
</div>
</div>
<div class="rtp-form-field rtp-right-half">
<div class="rtp-width-small rtp-gender-container rtp-gender">
<label for="gender">Gender<span class="required">*</span></label>
<div class="rtp-form-select">
<select required="required" name="gender" id="gender">
<option value="">Select</option>
<option value="male">Male</option>
<option value="female">Female</option>
</select>
</div>
</div>
<div class="rtp-width-large rtp-birth-container rtp-birthdate">
<label for="birthdate">Date of birth<span class="required">*</span></label>
<div class="rtp-form-input">
<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
</div>
</div>
</div>
<div class="rtp-form-field rtp-left-half">
<div class="rtp-width-large rtp-income-container rtp-income">
<label for="income">Income<span class="required">*</span></label>
<div class="rtp-form-input">
<select name="income" id="income" class="signup_select">
<option value='' selected='selected'>Select</option>
<option value="Under $50K">Under $50K</option>
<option value="$50-100K">$50-100K</option>
<option value="$100-250K">$100-250K</option>
<option value="$250-500K">$250-500K</option>
<option value="$500-1 million">$500-1 million</option>
<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
<option value="Over $2.5 million">Over $2.5 million</option>
</select>
</div>
</div>
<div class="rtp-width-small rtp-zipcode-container rtp-zip">
<label for="zip">Zip Code<span class="required">*</span></label>
<div class="rtp-form-select">
<input name="zip" id="zip" type="text" />
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>
<div class="rtp-column rtp-column-large">
<div class="rtp-check-markets clearfix"> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
<label for="rtp_check_market_1">Los Angeles</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
<label for="rtp_check_market_2"> Las Vegas</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
<label for="rtp_check_market_3"> San Francisco</label>
</div> <div class="rtp-checkbox-container rtp-set-width">
 <input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
<label for="rtp_check_market_4"> New York</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
<label for="rtp_check_market_5"> Miami</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
<label for="rtp_check_market_6"> Chicago</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
<label for="rtp_check_market_7"> Atlanta</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
<label for="rtp_check_market_8"> Boston</label>
</div> <div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
<label for="rtp_check_market_9"> National</label>
</div>
<div class="rtp-checkbox-container">
<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
<label for="rtp_check_market_all">Subscribe All</label>
</div>
</div>
<input type="hidden" id="chkholder" value="" />
<div class="clearfix">

<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
</div>
</div>
</div>
</form>
</div></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/easy-load-more/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var insgalajax = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
		var elm_button_vars = { wrapper: '.ajax-load-more' };
	</script>
<script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
<script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
</div>
</body>
</html>
