    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
        <head>
                        
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
            <!-- bit.ly meta tag -->
            <meta name="bitly-verification" content="3755604ec434"/>
            <link rel="profile" href="http://gmpg.org/xfn/11" />
                            	<link rel="shortcut icon" type="image/x-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	<link rel="apple-touch-icon" href="http://hauteliving.com/wp-content/uploads/2015/04/favicon22.ico" />
                	    
            <!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"-->
            
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
           
            <script type="text/javascript">
                setInterval(function(){ 
                $('.sidr-class-sub-menu').hide();
                }, 10000);
                
           
            </script>
            
             
            
            <link rel="pingback" href="https://hauteliving.com/xmlrpc.php" />

            <link rel="stylesheet" href="https://hauteliving.com/wp-content/themes/haute-living-2014/style.css" type="text/css" media="all" />
            <!-- Remove this stylesheet once site is live -->
            <link rel="stylesheet" href="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/custom_styling.css" type="text/css" media="all" />
            <!--[if lt IE 9]>
            	<script src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/js/html5.js"></script>
            <![endif]-->
            <script type="text/javascript">
            	var ajaxurl = 'https://hauteliving.com/wp-admin/admin-ajax.php';
            	var homeurl = 'https://hauteliving.com/';
            </script>
            
            
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nikolaj Coster Waldau Post Game Of Thrones Projects</title>
<meta name="description" content="Nikolaj Coster Waldau&#039;s next move: Find out what the Danish star has up his sleeve now exactly one year after the &quot;Game of Thrones&quot; finale."/>
<meta name="robots" content="noodp"/>
<link rel="publisher" href="https://plus.google.com/110822574158393399707/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nikolaj Coster Waldau Post Game Of Thrones Projects" />
<meta property="og:description" content="Nikolaj Coster Waldau&#039;s next move: Find out what the Danish star has up his sleeve now exactly one year after the &quot;Game of Thrones&quot; finale." />
<meta property="og:site_name" content="Haute Living" />
<meta property="article:publisher" content="https://www.facebook.com/hauteliving/" />
<meta property="article:tag" content="Game of Thrones" />
<meta property="article:tag" content="geffen" />
<meta property="article:tag" content="George R.R. Martin" />
<meta property="article:tag" content="hamlet" />
<meta property="article:tag" content="HBO" />
<meta property="article:tag" content="Jeffrey Chassen" />
<meta property="article:tag" content="macbeth" />
<meta property="article:tag" content="Nikolaj Coster-Waldau" />
<meta property="article:tag" content="Shakespeare" />
<meta property="article:tag" content="UNICEF" />
<meta property="article:section" content="Celebrities" />
<meta property="article:published_time" content="2020-05-08T11:55:54-04:00" />
<meta property="article:modified_time" content="2020-05-07T16:57:03-04:00" />
<meta property="og:updated_time" content="2020-05-07T16:57:03-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nikolaj Coster Waldau&#039;s next move: Find out what the Danish star has up his sleeve now exactly one year after the &quot;Game of Thrones&quot; finale." />
<meta name="twitter:title" content="Nikolaj Coster Waldau Post Game Of Thrones Projects" />
<meta name="twitter:site" content="@hautelivingmag" />
<meta name="twitter:image" content="https://hauteliving.com/wp-content/uploads/2020/05/DSC4188.jpg" />
<meta name="twitter:creator" content="@hautelivingmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Feed" href="https://hauteliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; Comments Feed" href="https://hauteliving.com/comments/feed/" />
<meta property="article:market" content="Atlanta, Boston, California, Chicago, Dallas, Dubai, Las Vegas, London, Los Angeles, Miami, National, New York, San Francisco, South florida"/>
<link rel="alternate" type="application/rss+xml" title="Haute Living &raquo; One Year After The &#8220;Game Of Thrones&#8221; Finale, Nikolaj Coster-Waldau Is Going Behind-The-Scenes Comments Feed" href="https://hauteliving.com/2020/05/nikolaj-coster-waldau-post-game-of-thrones-projects/686290/feed/" />
<link rel='stylesheet' id='insta-gallery-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://cdn1.hauteliving.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_custom_style-css'  href='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/css/custom.scss' type='text/css' media='all' />
<link rel='stylesheet' id='googleapis_font_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/bootstrap/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://hauteliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hauteliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hauteliving.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hauteliving.com/?p=686290' />
<link rel="alternate" type="application/json+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F05%2Fnikolaj-coster-waldau-post-game-of-thrones-projects%2F686290%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hauteliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhauteliving.com%2F2020%2F05%2Fnikolaj-coster-waldau-post-game-of-thrones-projects%2F686290%2F&#038;format=xml" />
<meta property="og:image" content="https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-1366x729.jpg" /><meta property="og:image:width" content=" 1366" /><meta property="og:image:height" content="729" /><meta name="thumbnail" content="https://hauteliving.com/wp-content/uploads/2020/05/DSC4188.jpg" />		<style type="text/css" id="wp-custom-css">
			.rtp-header-banner.rtp-primary-ad-banner {
    height: 100%;
}
.rtp-ad-container {
	  margin: 0px auto;
    display: table;
}		</style>
	<link rel='canonical' href='https://hauteliving.com/2020/05/nikolaj-coster-waldau-post-game-of-thrones-projects/686290/' />
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([320, 400], [[320 , 50],[300, 250]]).
addSize([320, 500], [[320 , 50],[300, 250]]).
addSize([750, 200], [[728, 90],[970, 250]]).
addSize([1050, 200], [[728, 90], [970, 250]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-Header',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Header').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Middl',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Middl').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Footer',  [[320 , 50], [300, 250], [728 , 90], [970, 250]] , 'div-gpt-ad-Hauteliving.com-Footer').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/267197756/HauteLiving.Com-1090x90', [[320 , 50], [300, 250], [728 , 90], [970, 250]], 'div-gpt-ad-HauteLiving.Com-1090x90').defineSizeMapping(mapping).addService(googletag.pubads());

var mapping2 = googletag.sizeMapping().
addSize([320, 400], [300, 250]).
addSize([320, 500], [300, 250]).
addSize([770, 200], [300, 250]).
addSize([1050, 200], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/267197756/Hauteliving.com-SideHeader', [300, 250], 'div-gpt-ad-Hauteliving.com-SideHeader').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Middle', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Middle').defineSizeMapping(mapping2).addService(googletag.pubads());
googletag.defineSlot('/267197756/Hauteliving.com-Side-Footer', [300, 250], 'div-gpt-ad-Hauteliving.com-Side-Footer').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.defineSlot('/267197756/Hauteliving.com-Full-Skin', [1, 1], 'div-gpt-ad-Hauteliving.com-Full-Skin').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Market', 'national');
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573771463351996'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573771463351996&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
        


        <script>
            $(document).ready(function(){
            	$('a[href="#search"]').on('click', function(event) {                    
            		$('#search').addClass('open');
            		$('#search > form > input[type="search"]').focus();
            	});            
            	$('#search, #search button.close').on('click keyup', function(event) {
            		if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
            			$(this).removeClass('open');
            		}
            	});     
            	var ua = navigator.userAgent.toLowerCase(); 
                if (ua.indexOf('safari') != -1) { 
                  if (ua.indexOf('chrome') > -1) {
                    //alert("1") // Chrome
                  } else {
                    $('#rtp-nav-menu .sub-menu li a').addClass('safariFix');
                    $('#rtp-nav-menu > li > a').addClass('safariFixMM');
                    $('.alm-btn-wrap .alm-load-more-btn.LoadMoreNewStyles').addClass('safariFix');
                  }
                }
            });
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
             m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
            var dimensionValue = 'Laura Schreffler';
            ga('create', 'UA-63407905-1', 'auto');
            ga('set', 'dimension1', 'Laura Schreffler');
            ga('send', 'pageview');
        </script>
    </head>
    <body class="post-template-default single single-post postid-686290 single-format-standard chrome osx">
                                <!-- Hauteliving.com-Full-Skin-->  
<div id='div-gpt-ad-Hauteliving.com-Full-Skin' class='div-gpt-ad-Hauteliving-full'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Full-Skin');
</script>
</div>        	    <!-- Ends in footer -->
        	        	 
        	<div class="skin-wrapper" itemscope itemtype="https://schema.org/Article"><!-- Ends in footer -->
        	
            	<header id="header-wrapper" role="banner" class="clearfix">
            		            
            		            		<meta itemprop='headline' content='One Year After The &#8220;Game Of Thrones&#8221; Finale, Nikolaj Coster-Waldau Is Going Behind-The-Scenes'>            		<meta itemprop='description' content='Nikolaj Coster Waldau's next move: Find out what the Danish star has up his sleeve now exactly one year after the "Game of Thrones" finale. '>
            		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://hauteliving.com/2020/05/nikolaj-coster-waldau-post-game-of-thrones-projects/686290"/>
            
            		<div id="header" class="clearfix">
            			<div class="container">
                            <div class="row" >
                                <div class="col-md-2 col-xs-12 col-sm-2"></div>
                                <div class="col-md-8 col-xs-12 col-sm-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                				                
                				<h2 class="rtp-site-logo clearfix"><a role="link" href="https://hauteliving.com/" title="Haute Living">
                				    
                				             				        <meta itemprop="url" content="https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-801x465.jpg">
                                    <meta itemprop='width' content='801'/>
                                    <meta itemprop='height' content='463'/> 
                                        
                				    <img role="img" width="332" height="35" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_img"/>
                				    <img role="img" alt="Haute Living" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-mobile.jpg" class="logo_mobile_img"/></a>
                				    </h2>
                				                				
                			</div>
                			<div class="col-md-2 col-xs-12 col-sm-12">
                			    <div class="rtp-hl-social-small-links">
                					<ul class="rtp-social-links ">                							<li class="rtp-social-links-r"><a target="_blank" href="http://facebook.com/hauteliving" title="Follow Us on Facebook"><i class="fa fa-facebook-f"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter"><i class="fa fa-twitter"></i></a></li>                							<li class="rtp-social-links-r"><a target="_blank" href="http://instagram.com/hauteliving" title="Follow Us on Instagram"><i class="fa fa-instagram"></i></a></li>
                							                					</ul>
                				</div>
                			</div>
                		</div>
            		</div><!-- #header -->
                    <div class="container">
                        <div class="row">
            		        <div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a id="rtp-mobile-menu-button" class="rtp-menu-icon" href="#sidr-main"><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/cities-dropdown-arrow.png" /></a><div class='s-desktop'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div></div><div class="col-lg-10 col-md-4 col-sm-4 col-xs-4"><div class='s-mobile'><div class="rtp-additional-links clearfix">
							<form action="https://hauteliving.com" method="post" class="rtp-market-dropdown-nav-menu" id="rtp-market-dropdown-nav-menu">
								<div class="rtp-select-market">
									<a href="#" class="rtp-current-market">CITIES</a><ul class="rtp-market-list"><li  class="current-market-item"><a class="mkt_dpdn" data-rel="ALL CITIES" title="ALL CITIES" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=national">ALL CITIES</a></li><li ><a class="mkt_dpdn" data-rel="Atlanta" title="Atlanta" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=atlanta">Atlanta</a></li><li ><a class="mkt_dpdn" data-rel="Boston" title="Boston" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=boston">Boston</a></li><li ><a class="mkt_dpdn" data-rel="Chicago" title="Chicago" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=chicago">Chicago</a></li><li ><a class="mkt_dpdn" data-rel="Las Vegas" title="Las Vegas" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=las-vegas">Las Vegas</a></li><li ><a class="mkt_dpdn" data-rel="Los Angeles" title="Los Angeles" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=los-angeles">Los Angeles</a></li><li ><a class="mkt_dpdn" data-rel="Miami" title="Miami" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=miami">Miami</a></li><li ><a class="mkt_dpdn" data-rel="New York" title="New York" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=newyork">New York</a></li><li ><a class="mkt_dpdn" data-rel="San Francisco" title="San Francisco" href="https://hauteliving.com/cityguide/haute-city-highlights/?city=san-francisco">San Francisco</a></li></ul>
								</div>
							</form>
						</div></div><nav id="rtp-primary-menu" role="navigation" class="clearfix rtp-nav-wrapper rtp-mobile-nav"><div id="sidr"><ul id="rtp-nav-menu" class="clearfix menu rtp-sidr-menu-haute"><li  id="menu-item-665063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665063"><a href="https://hauteliving.com/categories/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li  id="menu-item-678603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678603"><a href="https://hauteliving.com/categories/lifestyle/haute-events/">Haute Events</a></li>
	<li  id="menu-item-665062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665062"><a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></li>
	<li  id="menu-item-665059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665059"><a href="https://hauteliving.com/categories/health/">Health</a></li>
	<li  id="menu-item-665081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665081"><a href="https://hauteliving.com/categories/events/">Haute Scene</a></li>
	<li  id="menu-item-669047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669047"><a href="http://hauteliving.com/categories/haute-tv/">Haute TV</a></li>
	<li  id="menu-item-681977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681977"><a href="https://hauteliving.com/categories/haute-design/">Haute Design</a></li>
</ul>
</li>
<li  id="menu-item-665079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665079"><a href="https://hauteliving.com/categories/celebrities/">Celebrity</a></li>
<li  id="menu-item-668947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668947"><a href="https://hauteliving.com/categories/travel/">Travel</a></li>
<li  id="menu-item-665135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665135"><a href="https://hauteliving.com/categories/fashion/">Fashion</a></li>
<li  id="menu-item-665068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665068"><a href="http://hauteliving.com/magazine/">Magazine</a></li>
<li  id="menu-item-681007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681007"><a href="#">Haute Sites</a>
<ul class="sub-menu">
	<li  id="menu-item-666839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666839"><a target="_blank" href="https://hauteliving.com/hautebeauty/">Beauty &#038; MD</a></li>
	<li  id="menu-item-681008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681008"><a target="_blank" href="https://hauteliving.com/hautelawyer/">Haute Lawyer</a></li>
	<li  id="menu-item-681010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681010"><a target="_blank" href="https://hauteliving.com/totliving/">Tot Living</a></li>
	<li  id="menu-item-681870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681870"><a target="_blank" href="https://www.hautetime.com/">Haute Time</a></li>
	<li  id="menu-item-681875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681875"><a target="_blank" href="https://www.hauteresidence.com/">Haute Residence</a></li>
</ul>
</li>
</ul></div></nav></div><div class="col-lg-1 col-md-4 col-sm-4 col-xs-4"><a href="#search" class="search_text">Search<i class="fa fa-search"></i></a>
            <div id="search"> 
            	<span class="close">X</span>
                <form novalidate role="search" id="searchform" action="https://hauteliving.com/">
                    <div style="position: absolute;top: 50%;width:100%;">
                		<input value="" name="s" type="search" placeholder="Search..."/>
                		<i class="fa fa-search fullscreen-search-icon"><input type="submit" class="searchsubmit" value="" title="Search" style="position: absolute;margin: -10px -50px;height: 50px;width:50%;background-color: transparent;"/></i>
                	</div>
            	</form>
            </div></div></div>            		    </div>
            		</div>
            	</header><!-- #header-wrapper -->
        	
        	        	
        	<!-- Slider Start -->
        	    		<div class="row five-column">
                <div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Penfolds" srcset="https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/haute-cuisine/">
                       Haute Cuisine</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/"><h6 class="heading1 trimtext">
			    WATCH: An Exploration + Tasting Of Penfolds Wines</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/05/mothers-day-with-angela-simmons-eudoxie-bridges-nina-westbrook/686267/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/05/1-1-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="ANGELA SIMMONS" srcset="https://hauteliving.com/wp-content/uploads/2020/05/1-1-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/05/1-1-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/05/1-1-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/05/1-1-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/05/1-1-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/05/mothers-day-with-angela-simmons-eudoxie-bridges-nina-westbrook/686267/"><h6 class="heading1 trimtext">
			    Celebrate Mother&#8217;s Day With Angela Simmons, Eudoxie Bridges &#038; Nina Westbrook This Weekend</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/05/netflix-co-founder-marc-randolph-shares-business-advice/686287/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/05/MR-Headshot-3-400x280.jpeg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Marc Randolph" srcset="https://hauteliving.com/wp-content/uploads/2020/05/MR-Headshot-3-400x280.jpeg 400w, https://hauteliving.com/wp-content/uploads/2020/05/MR-Headshot-3-250x175.jpeg 250w, https://hauteliving.com/wp-content/uploads/2020/05/MR-Headshot-3-150x105.jpeg 150w, https://hauteliving.com/wp-content/uploads/2020/05/MR-Headshot-3-170x119.jpeg 170w, https://hauteliving.com/wp-content/uploads/2020/05/MR-Headshot-3-640x448.jpeg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/celebrities/">
                       Celebrities</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/05/netflix-co-founder-marc-randolph-shares-business-advice/686287/"><h6 class="heading1 trimtext">
			    WATCH: Netflix Co-Founder Marc Randolph Shares How To Have Success In Business, In The Time Of Corona + Otherwise</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/05/our-haute-at-home-essentials-guide-for-getting-through-quarantine/686305/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/05/shutterstock_1334494142-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="Bathtub" srcset="https://hauteliving.com/wp-content/uploads/2020/05/shutterstock_1334494142-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/05/shutterstock_1334494142-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/05/shutterstock_1334494142-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/05/shutterstock_1334494142-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/05/shutterstock_1334494142-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/news/">
                       News</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/05/our-haute-at-home-essentials-guide-for-getting-through-quarantine/686305/"><h6 class="heading1 trimtext">
			    Our Haute At-Home Essentials Guide For Getting Through Quarantine</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div><div class="col"><div class="col-lg-12 col-md-12 col-sm-4 col-xs-4">		
			    <a href="https://hauteliving.com/2020/04/2020-luxury-mothers-day-gift-guide/685656/" class="vpage_thumb">
			        <img width="400" height="280" src="https://hauteliving.com/wp-content/uploads/2020/04/1-22-1-400x280.jpg" class="attachment-rtp-basel-small size-rtp-basel-small wp-post-image" alt="MESSIKA JEWELRY" srcset="https://hauteliving.com/wp-content/uploads/2020/04/1-22-1-400x280.jpg 400w, https://hauteliving.com/wp-content/uploads/2020/04/1-22-1-250x175.jpg 250w, https://hauteliving.com/wp-content/uploads/2020/04/1-22-1-150x105.jpg 150w, https://hauteliving.com/wp-content/uploads/2020/04/1-22-1-170x119.jpg 170w, https://hauteliving.com/wp-content/uploads/2020/04/1-22-1-640x448.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />			    </a>
			</div><div class="col-lg-12 col-md-12 col-sm-8 col-xs-8">                        <div class="top_detail">
	                     <h6 class="categories categories1">
                        <a href="https://hauteliving.com/categories/fashion/">
                       Fashion</a></h6></div>
                    			<div class="main_detail">
			    <a href="https://hauteliving.com/2020/04/2020-luxury-mothers-day-gift-guide/685656/"><h6 class="heading1 trimtext">
			    2020 Haute Mama Luxury Mother&#8217;s Day Gift Guide—Because Mother&#8217;s Day Is Not Canceled</h6></a>
            </div>
			
			</div><div style="clear:both"></div></div>             </div>
        	<!-- Advert Start -->
        	<div class="rtp-ad-container ad-container">
    			<div class="rtp-header-banner rtp-primary-ad-banner rtp-ad-banner ">
    				<!-- Hauteliving.com-Header -->
<div id='div-gpt-ad-Hauteliving.com-Header'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Header');
</script>
</div>    			</div>
    		</div><!-- Advert Ends -->
    		
        	<div id="content-wrapper" class="clearfix container" >
        	    <!-- ends in footer.php -->
        	
            	        	
        	
        		
    <div id="content" role="main" class="col-lg-8 col-md-8 col-sm-12 col-xs-12 float-left rtp-singular" >
	    <!--Header Title for single post as its full width-->
	        		<header class="post-header clearfix"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    			    			<h1 class="post-title">One Year After The &#8220;Game Of Thrones&#8221; Finale, Nikolaj Coster-Waldau Is Going Behind-The-Scenes</h1>
    			    						<div class="clearfix post-meta post-meta-top">						<div class="rtp-additional-meta"><p class="post-category alignleft"> <span class="rtp-top-meta"><a class="categories" href="https://hauteliving.com/categories/celebrities/" title="View all posts in Celebrities">Celebrities</a>, <a class="categories" href="https://hauteliving.com/categories/news/" title="View all posts in News">News</a></span></p><meta itemprop='datePublished' content='2020-05-08T11:55:54-04:00'><meta itemprop='dateModified' content='2020-05-08T11:55:54-04:00'><time class="published alignleft" datetime="2020-05-08T11:55:54-04:00"> May 8, 2020</time>								    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
																<p class="alignleft"><a  class="author_name" href="/author/laura-schreffler">by <span itemprop="name">Laura Schreffler</span></a><span class="separator"></span> </p>						</div>
			</div><!-- .post-meta -->    			<div class="rtp-social-adjacent-post">
	<div class="rtp-social-share-pagination">
		<!--a target="_blank" class="rtp-post-sharing fb" href="<!--?php echo 'https://www.facebook.com/sharer/sharer.php?u=' . get_permalink(); ?>"><i class="fa fa-facebook"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing twt" href="<!--?php echo 'https://twitter.com/intent/tweet?text=' . sprintf( '%s', get_the_title() ) . '&url=' . get_permalink(); ?>"><i class="fa fa-twitter"></i><span  class="social-text">Tweet</span></a>
		<a target="_blank" class="rtp-post-sharing pin" href="<!--?php echo 'http://pinterest.com/pin/create/button/?url=' . get_permalink() . '&media=' . $image . '&description=' . get_the_title(); ?>"><i class="fa fa-pinterest"></i><span  class="social-text">Pin</span></a>
		<a target="_blank" class="rtp-post-sharing gp" href="https://plus.google.com/share?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-google-plus"></i><span  class="social-text">Share</span></a>
		<a target="_blank" class="rtp-post-sharing stumble" href="http://www.stumbleupon.com/submit?url=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-stumbleupon"></i><span  class="social-text">Share</span></a>
		<a class="rtp-post-sharing email" href="mailto:?subject=<!--?php echo get_the_title(); ?>&body=<!--?php echo get_the_permalink(); ?>"><i class="fa fa-envelope"></i><span  class="social-text">Email</span></a>
		<a class="rtp-post-sharing print" href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><span  class="social-text">Print</span></a-->
		
		<a target="_blank" class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://hauteliving.com/2020/05/nikolaj-coster-waldau-post-game-of-thrones-projects/686290/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-facebook.jpg"></a>
		<a target="_blank" class="twt" href="https://twitter.com/intent/tweet?text=One Year After The &#8220;Game Of Thrones&#8221; Finale, Nikolaj Coster-Waldau Is Going Behind-The-Scenes&url=https://hauteliving.com/2020/05/nikolaj-coster-waldau-post-game-of-thrones-projects/686290/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-twitter.jpg"></a>
		<a class="email" href="mailto:?subject=One Year After The &#8220;Game Of Thrones&#8221; Finale, Nikolaj Coster-Waldau Is Going Behind-The-Scenes&body=https://hauteliving.com/2020/05/nikolaj-coster-waldau-post-game-of-thrones-projects/686290/"><img src="https://cdn1.hauteliving.com/wp-content/themes/rtpanel/img/icon-mail.png"></a>
		
	</div>    			</div>
    		</header><!-- .post-title -->    	    
    			<!-- Content ad -->
		<!--?php if ( get_advert( 'middle' ) != ''  && $i==3) { ?>
		<div class="rtp-middle-ad rtp-content-ad-banner rtp-ad-banner">
			<!--?php echo get_advert( 'middle' ); ?>
		</div-->
		<div class = "col-md-12 col-sm-12 col-xs-12">		<article id="post-686290" class="clearfix post-686290 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities category-news category-top-main-featured tag-game-of-thrones tag-geffen tag-george-r-r-martin tag-hamlet tag-hbo tag-jeffrey-chassen tag-macbeth tag-nikolaj-coster-waldau tag-shakespeare tag-unicef market-atlanta market-boston market-california market-chicago market-dallas market-dubai market-las-vegas market-london market-los-angeles market-miami market-national market-newyork market-san-francisco market-south-florida-2">
			                <a href="https://hauteliving.com/2020/05/nikolaj-coster-waldau-post-game-of-thrones-projects/686290/" rel="bookmark" title="Permanent Link to One Year After The &#8220;Game Of Thrones&#8221; Finale, Nikolaj Coster-Waldau Is Going Behind-The-Scenes">
                </a>
                
                			
			
			<div class="post-content clearfix">
				
				
				<figure id="attachment_686381" aria-describedby="figcaption_attachment_686381" class="wp-caption aligncenter" style="width: 752px"><img class="wp-image-686381 size-large" src="https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-800x534.jpg" alt="Nikolaj Coster-Waldau" width="752" height="502" srcset="https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4188-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4188.jpg 1369w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="figcaption_attachment_686381" class="wp-caption-text">SUIT, SHIRT AND BOW TIE: Ralph Lauren SHOES: Louis Vuitton WATCH: Hublot</figcaption></figure>
<p><span class="s1">ONE YEAR AFTER THE <i>GAME OF THRONES</i> FINALE, </span><span class="s2">NIKOLAJ COSTER-WALDAU</span><span class="s1"> IS MAKING BIG MOVES. FIND OUT WHY HE DECIDED TO TAKE ON SHAKESPEARE, MOVE TO LOS ANGELES AND START HIS OWN PRODUCTION COMPANY JUST BEFORE TURNING 50.</span></p>
<p><em>UPDATE: Due to the coronavirus, the theatre run of Macbeth has been delayed. </em></p>
<p class="p1"><span class="s1">BY <b>LAURA SCHREFFLER<br />
</b></span></p>
<p class="p1"><span class="s1">PHOTOGRAPHY</span> <span class="s1"><b>IAN MORRISON </b></span></p>
<p class="p1"><span class="s1">STYLING</span> <span class="s1"><b>DANI MICHELLE </b></span></p>
<p class="p1"><span class="s1">GROOMING</span> <span class="s1"><b>ANNA BERNABE</b></span> <b> </b></p>
<p class="p1"><a href="https://www.fourseasons.com/beverlywilshire/"><span class="s1"><b>SHOT ON LOCATION AT THE BEVERLY WILSHIRE, A FOUR SEASONS HOTEL</b></span></a></p>
<figure id="attachment_686382" aria-describedby="figcaption_attachment_686382" class="wp-caption aligncenter" style="width: 752px"><img class="wp-image-686382 size-full" src="https://hauteliving.com/wp-content/uploads/2020/05/DSC3713.jpg" alt="Nikolaj Coster-Waldau" width="752" height="1128" srcset="https://hauteliving.com/wp-content/uploads/2020/05/DSC3713.jpg 752w, https://hauteliving.com/wp-content/uploads/2020/05/DSC3713-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/05/DSC3713-533x800.jpg 533w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="figcaption_attachment_686382" class="wp-caption-text">SWEATER AND TURTLENECK: Gucci</figcaption></figure>
<p>It’s been exactly one year since the beginning of the end (otherwise known as the eighth and final season premiere of <em>Game of Thrones</em>) and <strong>Nikolaj Coster-Waldau</strong> has not plummeted into a downward spiral of depression, drowning his sorrows in whiskey, waxing lyrical about the good old days playing Jaime Lannister. Instead, he moved to Los Angeles, started a production company and is preparing to take on Shakespeare—not necessarily in that order—and life, at the moment, is coming up roses (or palm trees, as it were).</p>
<p>“I feel great! I haven’t felt any post-traumatic stress or any kind of pain about leaving the show,” the Danish actor admits. “I mean, there was a bit of dust when we had the premiere, but that was kind of it. It settled long ago.”</p>
<p>In his opinion, <a href="https://hauteliving.com/2019/09/alfie-allen-haute-living-cover-story/674100/"><em>Thrones</em></a> was a wild, worthwhile ride while it lasted, but he’s been there and done that. With almost a decade as the House of Lannister head under his belt, it was well and truly time to start a new chapter. When the Kingslayer died at the Battle of King’s Landing, it was time to let him rest in peace … and let his flaws (like an incestuous affair with his twin sister) die with him.</p>
<p>“It’s funny how very different it was [working on the show], as opposed to how your life is perceived from the outside,” he muses. “Because <em>GOT</em> was the biggest show on earth, you can easily imagine that it would be overwhelming to be a part of, but that was never the case. Obviously, the last season took so long to shoot that it was a big chunk of the year—nine months in all—but over that time it felt like just another job in a line of jobs I had that year.”</p>
<p>He will allow that not seeing the cast and crew like usual in September felt weird. “This past fall was different because I wasn’t going to Belfast, and I didn’t get to hang out with this amazing group of people. When you have a great experience with someone and you miss seeing them every day, it’s difficult to get used to. But hopefully we’ll meet again down the line on some other project,” he says pragmatically.</p>
<figure id="attachment_686380" aria-describedby="figcaption_attachment_686380" class="wp-caption aligncenter" style="width: 752px"><img class="wp-image-686380 size-full" src="https://hauteliving.com/wp-content/uploads/2020/05/DSC4803.jpg" alt="Nikolaj Coster-Waldau" width="752" height="1128" srcset="https://hauteliving.com/wp-content/uploads/2020/05/DSC4803.jpg 752w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4803-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4803-533x800.jpg 533w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="figcaption_attachment_686380" class="wp-caption-text">JACKET AND SWEATER: Gucci PANTS AND GLOVES: Cos SHOES: Kenneth Cole</figcaption></figure>
<p class="p1">One that, preferably, has nothing to do with <strong>George R.R. Martin’</strong>s epic fantasy novels. Not because he didn’t love it, but because he did. “I don’t think you can try to recreate or should want to recreate something that’s been so successful, because that’s just setting yourself up for disappointment; things are never going to be the same. Life moves on, things change, and you just have to accept that. It was such a great experience, but life goes on, and then something else happens that’s equally great.”</p>
<p class="p1">At this moment in time, that something is taking on Shakespeare. When former <i>Thrones</i> director <strong>Matt Shakman</strong>—who now serves as the artistic director of Los Angeles’<a href="https://www.geffenplayhouse.org/"> Geffen Playhouse</a>—offered him the opportunity to play Macbeth, he couldn’t resist … despite the fact that he’d be playing yet another king slayer. And so, he didn’t. Coster-Waldau will be making his L.A. stage debut on June 16, with shows running through July 19. “I said yes without thinking too much. It’s a great play for me, very <span class="s1">violent, very tight. He’s not a bad playwright, this guy Shakespeare,” he jokes. </span></p>
<p class="p1">All kidding aside, it’s a dream role for Coster-Waldau, not just because of the material, but because he’s come full circle: His acting career actually began with Shakespeare, playing Laertes in a Danish production of <i>Hamlet</i> in 1992.<span class="Apple-converted-space">  </span></p>
<p class="p1">“I realized, ‘Of course I love theater!’ and I haven’t been on stage for a long time [since a 2002 Danish production of <em>Beckett</em>]. Years go by, and you keep on saying, ‘I’ll do it next year’ and then something else comes along. But it’s an amazing part and he’s a very good director, so it was an easy choice. Basically, I couldn’t think of a reason not to do it.<span class="Apple-converted-space">  </span>Although now that I’m sitting here trying to learn the damn words, I’m thinking of all the reasons why I shouldn’t have, but too late now! I can’t wait to do [this play], but it scares the shit out of me in a good way.”</p>
<p class="p1">Don’t let him fool you: Coster-Waldau doesn’t sound worried in the least. Exhilarated, happy, giddy even, but not nervous. “I spend a lot of time trying to understand what the hell he’s saying, and really understanding it. At this stage, I’m really hopeful that I’ll get there in the end,” he says with a cheeky laugh.<span class="Apple-converted-space">  </span></p>
<p class="p1">We have no doubt that, in two months’ time, he’ll have flawlessly transformed into the ambitious Scottish general. For those unfamiliar with the Bard’s tragedy, a trio of witches prophesize that Macbeth is slated for greatness and destined to become king, but his dangerous desire for power becomes his undoing as he and his wife murder and lie to hold on to the throne at any cost. To play him, an actor must descend into madness, paranoia, self-loathing and tyrannical behavior (on stage, that is). This is not, as we all know, unfamiliar territory for Nikolaj Coster-Waldau.</p>
<figure id="attachment_686377" aria-describedby="figcaption_attachment_686377" class="wp-caption aligncenter" style="width: 752px"><img class="wp-image-686377 size-full" src="https://hauteliving.com/wp-content/uploads/2020/05/DSC3772BW.jpg" alt="Nikolaj Coster-Waldau" width="752" height="1128" srcset="https://hauteliving.com/wp-content/uploads/2020/05/DSC3772BW.jpg 752w, https://hauteliving.com/wp-content/uploads/2020/05/DSC3772BW-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/05/DSC3772BW-533x800.jpg 533w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="figcaption_attachment_686377" class="wp-caption-text">SUIT AND SHIRT: Brunello Cucinelli COAT: Louis Vuitton BOOTS : Kenneth Cole</figcaption></figure>
<p class="p1"><span class="s1">“Macbeth and Lady Macbeth are ambitious; they will do anything to get up on top, and once they get there, there is nothing but panic and paranoia,” he says. “You can definitely see that in <i>Thrones:</i> Cersei playing the game, thinking everyone was out to get her—and she wasn’t wrong. A lot of the themes are the same—the political flights, the constant battling for power.”</span></p>
<p class="p1">When we suggest this could also be a metaphor for Hollywood, he readily agrees—and he should know, especially now that he’s taking on Tinseltown as both an actor and a producer. And so we’ve arrived at his most ambitious post-<i>Thrones </i>endeavor: the launch of his new company, <a href="https://www.facebook.com/pages/category/Broadcasting---Media-Production-Company/Ill-Kippers-Productions-111200837016148/">Ill Kippers Productions</a>, a joint venture with longtime friend and writer <strong>Joe Derrick</strong> as well as power publicist <strong>Jeffrey Chassen,</strong> which was announced this past November.</p>
<p class="p1">“[Joe and I have been] writing together for years, and now it seemed like the perfect time to launch. Because I have been on that show for so long, it’s afforded me a platform where I can—at least for a year or two—get some meetings that I probably couldn’t have before.”<br />
<span class="s2">The Ill Kippers crew won’t be pulling a Reese Witherspoon and just adapting books that they like: their storytelling will span a variety of mediums. </span></p>
<p class="p1">To start, they have a character-driven film in the works, as well as podcasts—which Coster-Waldau says he listens to religiously—a documentary and a crime series based on a true story, and an inside look at <a href="https://www.comic-con.org/">Comic-Con</a>, which he was first exposed to through <i>Thrones</i>. “I came in with a lot of prejudice about who goes to these things, dressing up like <i>Star Trek</i>—what is that? Then, I found out it’s nothing like what I expected [and thought it] could be an amazing backdrop to tell a story about identity and the world we live in right now.”</p>
<p class="p1">No, he will not star in each and every story he produces—although, as the boss, that’s a nice perk (and no telling whether or not he’ll play himself in the Comic-Con story). “It’s not just about finding vehicles that I can star in. I mean, we’re also looking for something great for me, but it’s really about telling stories that resonate with us,” he explains. “The reason I’m an actor is because I find human behavior fundamentally interesting. I want to understand what we do, why we do it, and why so often there is a gap between what we say and what we do.”</p>
<p class="p1">At least fans can breathe sighs of relief that his handsome face will not remain only behind the camera. “I’m still acting, all the time. I still work a lot; that’s not going to stop,” he promises. “My wife was joking, ‘I thought you were going to slow down!’ but it’s kind of become the opposite. But it’s my passion and it’s fun so there’s no conflict there. It’s exciting to build something new with people that you really like. There’s just a very basic joy in that.”</p>
<figure id="attachment_686379" aria-describedby="figcaption_attachment_686379" class="wp-caption aligncenter" style="width: 752px"><img class="wp-image-686379 size-full" src="https://hauteliving.com/wp-content/uploads/2020/05/DSC4637.jpg" alt="Nikolaj Coster-Waldau" width="752" height="1128" srcset="https://hauteliving.com/wp-content/uploads/2020/05/DSC4637.jpg 752w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4637-459x688.jpg 459w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4637-533x800.jpg 533w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="figcaption_attachment_686379" class="wp-caption-text">SHIRT: ERMENEGILDO ZEGNA XXX PINKY RING AND ID BRACELET &#8211; TIFFANY&#8217;S AND CO. WATCH: HUBLOT</figcaption></figure>
<p class="p1"><span class="s1">The joy he’s finding in his new city could also be described as basic, though the home itself cannot be. When Ill Kippers became a reality, he packed up his family—his actor/singer wife, <strong>Nukâka Coster-Waldau,</strong> a former Miss Greenland, and two teenage daughters, <strong>Safina</strong> and<strong> Fillippa</strong>—</span>and headed to the Hollywood Hills to live in a minimalistic, three-bedroom Scandinavian-inspired abode, dotted with neutral colors and stark geometric shapes. The family still splits their time between their permanent residence in<a href="https://hauteliving.com/2016/07/5-ways-to-feel-like-la-royalty-at-copenhagens-hotel-dangleterre/617051/"> Copenhagen,</a> where he, his wife and eldest daughter also work, but for now, the City of Angels is where they hang their hats.</p>
<p class="p1">“I can’t plan on HBO putting me up in a hotel anymore, so we got a place here now, which is absolutely wonderful,” he says, noting that it was the right time to head West. “I’ve always liked coming here and always wanted to spend more time here, and obviously now I will be spending more time doing the play. It also makes sense to spend more time here when you’re starting a production company.”</p>
<p class="p1">His daughters are big fans of their new city. In fact… “Both of my kids have acquired the acting bug, so let’s see how the chips fall. The only thing my wife and I have said to them is, ‘Whatever you pursue, just do it with joy and passion.’ Obviously, you try to explain—and I think they understand—that, like in most jobs, it can be very tough to get a break. Thank God the industry is changing for women, so hopefully they won’t have to deal with the issues that some of the generations before them have dealt with.”</p>
<p class="p1">That he’s a Goodwill Ambassador for the <a href="https://www.undp.org/content/undp/en/home.html">United Nations Development Program</a> makes female equality even more top of mind for Coster-Waldau. “I have two daughters myself, and I want them to grow up with the same possibilities that men have. The fact that we live in a world where there is such a huge difference between whether you’re born a man or a woman is insane.”</p>
<p class="p1">Coster-Waldau was set to travel to Jordan for the <a href="https://ggwcup.com/">U.N.’s Global Goals World Cup,</a> the first women’s activist soccer tournament, this April, but the event was postponed in the wake of COVID-19. But the pandemic won’t sway him from continuing his charity work. “What I’ve found through doing the work with the U.N. is that it’s always a challenge to understand and appreciate the tragedies that are taking place around the world if you’re not living through them. You try to pass on the information as best you can, but you also know that you can’t expect anyone to feel the burden of the world—and you shouldn’t, because that’s not a way to live.”</p>
<p class="p1"><span class="s1">And although fake news circulating through Denmark claimed that he had died earlier this year (which pissed him off royally, by the way), he is all about l-i-v-i-n. “I’m trying to live my life in the moment,” he says. “That’s the ideal, to just be present. I’m very much halfway in my life.” </span></p>
<p class="p1">As Coster-Waldau prepares to turn 50 this July (no, we can’t believe it either), there are many more adjustments ahead, some welcome, some not. “The biggest change in my life at the moment is my family structure. One of my daughters is a young adult and will be leaving the nest. Forget the end of <i>Game of Thrones</i>—that’s more overwhelming and life-altering than ending some television show, don’t you think?”</p>
<figure id="attachment_686378" aria-describedby="figcaption_attachment_686378" class="wp-caption aligncenter" style="width: 752px"><img class="wp-image-686378 size-full" src="https://hauteliving.com/wp-content/uploads/2020/05/DSC4365.jpg" alt="Nikolaj Coster-Waldau" width="752" height="501" srcset="https://hauteliving.com/wp-content/uploads/2020/05/DSC4365.jpg 752w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4365-688x458.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4365-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4365-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/05/DSC4365-621x414.jpg 621w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="figcaption_attachment_686378" class="wp-caption-text">BROWN SHIRT: Cos SILK PRINTED SHIRT AND SHORTS: Dior Men Via Saks Fifth Avenue, Beverly Hills PINKY RING AND ID BRACELET: Tiffany &amp; Co.  WATCH: Hublot</figcaption></figure>
<p>&nbsp;</p>
					<div style="clear:both; width:100%;"></div>
					
						<div class="rtp-next-prev-cat-posts">

			
            <div class="next-prev-links clearfix">

									<div class="left-link alignleft"><a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/">
						PREVIOUS POST						</a></div>
				
									<div class="right-link alignright"><a href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/">
						NEXT POST					</a></div>
				
			</div>
							<div class="rtp-previous-post alignleft clearfix">
					<div class="previous_post_image"><a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/"><img class="prev-image" src="https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-357x238.jpg" /></a></div>
					<div class="previous_post_title alignleft">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/haute-cuisine/">Haute Cuisine</a></h6>
                		    <span class="published">May 8, 2020</span>  
            			</div>
            			<h5 class="post-title"><a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/">WATCH: An Exploration + Tasting Of Penfolds Wines</a></h5>
					    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
					 </div>
				</div>
							<div class="rtp-next-post alignright clearfix">
					<div class="next_post_image alignright"><a href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/"><img class="next-image" src="https://hauteliving.com/wp-content/uploads/2020/05/download-357x238.jpg" /></a></div>
					<div class="next_post_title alignright">
					    <div class="top_detail">
            			    <h6 class="categories">			        <a href="https://hauteliving.com/categories/celebrities/">Celebrities</a></h6>
                		    <span class="published">May 8, 2020</span>  
            			</div>
            			<h5 class="post-title trimtext"><a href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/"> The Best Mother's Day Gift Of All: Christi Lukasiak Shares 10 Ways To</a></h5>
            			<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
            		</div>
				</div>
					</div>
				</div><!-- .post-content -->
           
			
				
			
			
		</article><!-- .rtp-post-box -->
		</div>
		
						<div class="comments_wrapper">
					
<!--div id="comments" class="comments-area">

	<!--?php // You can start editing here -- including this comment! ?>

	<!--?php if ( have_comments() ) : ?>
		<h2 class="comments-title">
			<!--?php
				printf( _n( 'One thought on &ldquo;%2$s&rdquo;', '%1$s thoughts on &ldquo;%2$s&rdquo;', get_comments_number(), 'twentytwelve' ),
					number_format_i18n( get_comments_number() ), '<span>' . get_the_title() . '</span>' );
			?>
		</h2>

		<ol class="commentlist">
			<!--?php wp_list_comments( array( 'callback' => 'twentytwelve_comment', 'style' => 'ol' ) ); ?>
		</ol><!-- .commentlist -->

		<!--?php if ( get_comment_pages_count() > 1 && get_option( 'page_comments' ) ) : // are there comments to navigate through ?>
		<nav id="comment-nav-below" class="navigation" role="navigation">
			<h1 class="assistive-text section-heading"><!--?php _e( 'Comment navigation', 'twentytwelve' ); ?></h1>
			<div class="nav-previous"><!--?php previous_comments_link( __( '&larr; Older Comments', 'twentytwelve' ) ); ?></div>
			<div class="nav-next"><!--?php next_comments_link( __( 'Newer Comments &rarr;', 'twentytwelve' ) ); ?></div>
		</nav>
		<!--?php endif; // check for comment navigation ?>

		<!--?php
		/* If there are no comments and comments are closed, let's leave a note.
		 * But we only want the note on posts and pages that had comments in the first place.
		 */
		if ( ! comments_open() && get_comments_number() ) : ?>
		<p class="nocomments"><!--?php _e( 'Comments are closed.' , 'twentytwelve' ); ?></p>
		<!--?php endif; ?>

	<!--?php endif; // have_comments() ?>

	<!--?php comment_form(); ?>

</div><!-- #comments .comments-area -->				</div>
			    
    	    </div><!-- #content -->

    <div role="complementary" id="sidebar" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 float-left" style="margin-bottom:3rem;" ><div id="rtp_related_post_widget-2" class="widget sidebar-widget rtp_related_post_widget"><h3 class="widgettitle">Related Articles</h3>		<div class="row">
            
			        			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/join-bachelor-host-chris-harrison-live-zoom-chat-may-11/686498/" title="Zoom Live With &#8220;The Bachelor&#8221; Host Chris Harrison On Monday, May 11" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/EDITORIAL-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Chris Harrison" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/05/join-bachelor-host-chris-harrison-live-zoom-chat-may-11/686498/" rel="bookmark" title="Permanent Link to Zoom Live With &#8220;The Bachelor&#8221; Host Chris Harrison On Monday, May 11"> Zoom Live With &#8220;The Bachelor&#8221; Host Chris Harrison On</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/" title="The Best Mother&#8217;s Day Gift Of All: Christi Lukasiak Shares 10 Ways To Keep Kids Engaged During Quarantine" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/download-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Christi Lukasiak" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/" rel="bookmark" title="Permanent Link to The Best Mother&#8217;s Day Gift Of All: Christi Lukasiak Shares 10 Ways To Keep Kids Engaged During Quarantine"> The Best Mother&#8217;s Day Gift Of All: Christi Lukasiak Shares</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/pitbulls-only-female-artist-montana-tucker-spreading-hope/686389/" title="How Montana Tucker, The Only Female Signed To Pitbull&#8217;s Record Label, Is Spreading Hope During These Dark Days" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/DAFB792F-8A3E-4BBD-8147-AD9C373404C5-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Montana Tucker" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/05/pitbulls-only-female-artist-montana-tucker-spreading-hope/686389/" rel="bookmark" title="Permanent Link to How Montana Tucker, The Only Female Signed To Pitbull&#8217;s Record Label, Is Spreading Hope During These Dark Days"> How Montana Tucker, The Only Female Signed To</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
				    			    <div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
    			      
			        <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/mothers-day-with-angela-simmons-eudoxie-bridges-nina-westbrook/686267/" title="Celebrate Mother&#8217;s Day With Angela Simmons, Eudoxie Bridges &#038; Nina Westbrook This Weekend" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/1-1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="ANGELA SIMMONS" /></a>						<div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext"><a href="https://hauteliving.com/2020/05/mothers-day-with-angela-simmons-eudoxie-bridges-nina-westbrook/686267/" rel="bookmark" title="Permanent Link to Celebrate Mother&#8217;s Day With Angela Simmons, Eudoxie Bridges &#038; Nina Westbrook This Weekend"> Celebrate Mother&#8217;s Day With Angela Simmons, Eudoxie</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/deyvanshi/">By Deyvanshi Masrani</a></span>
				</div>
				
		</div></div><div id="rtp-advert-middle-widget-3" class="widget sidebar-widget rtp-advert-middle"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Middle -->
<div id='div-gpt-ad-Hauteliving.com-Side-Middle'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Middle');
</script>
</div></div></div><div id="rtp_latest_news_widget-2" class="widget sidebar-widget rtp-latest-news-widget"><h3 class="widgettitle">Latest News</h3>
		<div class="row">				<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/join-bachelor-host-chris-harrison-live-zoom-chat-may-11/686498/" title="Zoom Live With &#8220;The Bachelor&#8221; Host Chris Harrison On Monday, May 11" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/EDITORIAL-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Chris Harrison" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/05/join-bachelor-host-chris-harrison-live-zoom-chat-may-11/686498/" rel="bookmark" title="Permanent Link to Zoom Live With &#8220;The Bachelor&#8221; Host Chris Harrison On Monday, May 11"> Zoom Live With &#8220;The Bachelor&#8221; Host Chris Harrison On</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/" title="The Best Mother&#8217;s Day Gift Of All: Christi Lukasiak Shares 10 Ways To Keep Kids Engaged During Quarantine" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/download-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Christi Lukasiak" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/celebrities/">
            			   Celebrities</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/" rel="bookmark" title="Permanent Link to The Best Mother&#8217;s Day Gift Of All: Christi Lukasiak Shares 10 Ways To Keep Kids Engaged During Quarantine"> The Best Mother&#8217;s Day Gift Of All: Christi Lukasiak Shares</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/" title="WATCH: An Exploration + Tasting Of Penfolds Wines" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Penfolds" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/haute-cuisine/">
            			   Haute Cuisine</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/" rel="bookmark" title="Permanent Link to WATCH: An Exploration + Tasting Of Penfolds Wines">WATCH: An Exploration + Tasting Of Penfolds Wines</a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
							<div class="col-md-12 col-sm-6 col-xs-12 rtp-most-related-post">
		            <a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/2020/05/gourmet-takeaway-mothers-day-2020-la/686166/" title="Gourmet Takeaway Options For Mother&#8217;s Day 2020 In LA" role="link"><img width="450" height="270" src="https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-450x270.jpg" class="rtp-feature-image rtp-popular-img wp-post-image" alt="Petrossian" /></a>		            <div class="top_detail">
        			    <h6 class="categories">			                <a href="https://hauteliving.com/categories/city-guide/">
            			   City Guide</a></h6>
        			</div>
		
					<h5 class="title trimtext" ><a href="https://hauteliving.com/2020/05/gourmet-takeaway-mothers-day-2020-la/686166/" rel="bookmark" title="Permanent Link to Gourmet Takeaway Options For Mother&#8217;s Day 2020 In LA"> Gourmet Takeaway Options For Mother&#8217;s Day 2020 In LA  </a></h5>
				    <span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
				</div>
			
		</div></div><div id="rtp-advert-bottom-widget-3" class="widget sidebar-widget rtp-advert-bottom"><div class="rtp-ad-widget clearfix"><!-- Hauteliving.com-Side-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Side-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Side-Footer');
</script>
</div></div></div></div>   
     <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 like-also"><h3 class="widgettitle" >YOU MIGHT ALSO LIKE</h3></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="clear: both;"><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/05/join-bachelor-host-chris-harrison-live-zoom-chat-may-11/686498/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/05/EDITORIAL-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Chris Harrison" srcset="https://hauteliving.com/wp-content/uploads/2020/05/EDITORIAL-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/05/EDITORIAL-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/05/EDITORIAL-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/celebrities/">
                    Celebrities</a>
    			</h6>
    			<span class="date">May 9, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/05/join-bachelor-host-chris-harrison-live-zoom-chat-may-11/686498/">
			    <h5 class="title trimtext">Zoom Live With &#8220;The Bachelor&#8221; Host Chris Harrison On Monday, May 11                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/05/download-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Christi Lukasiak" srcset="https://hauteliving.com/wp-content/uploads/2020/05/download-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/05/download-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/05/download-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/05/download-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/05/download-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/05/download-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/05/download.jpg 1369w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/celebrities/">
                    Celebrities</a>
    			</h6>
    			<span class="date">May 8, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/05/christi-lukasiak-shares-10-quarantine-parenting-hacks/686302/">
			    <h5 class="title trimtext">The Best Mother&#8217;s Day Gift Of All: Christi Lukasiak Shares 10 Ways To Keep Kids Engaged During Quarantine                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Penfolds" srcset="https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/05/Grange-by-the-glass-at-Penfolds-Magill-Estate-Kitchen-621x414.jpg 621w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/haute-cuisine/">
                    Haute Cuisine</a>
    			</h6>
    			<span class="date">May 8, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/05/exploration-tasting-four-signature-penfolds-wines/686486/">
			    <h5 class="title trimtext">WATCH: An Exploration + Tasting Of Penfolds Wines                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 also-like float-left">            <a href="https://hauteliving.com/2020/05/gourmet-takeaway-mothers-day-2020-la/686166/" class="vpage_thumb">
            <img width="357" height="238" src="https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-357x238.jpg" class="attachment-rtp-news-large size-rtp-news-large wp-post-image" alt="Petrossian" srcset="https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-357x238.jpg 357w, https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-688x459.jpg 688w, https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-768x512.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-800x534.jpg 800w, https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-225x150.jpg 225w, https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1-621x414.jpg 621w, https://hauteliving.com/wp-content/uploads/2020/05/Mothers-Day-2020-1.jpg 1369w" sizes="(max-width: 357px) 100vw, 357px" />			</a>
			<div class="top_detail">
			    <h6 class="categories">
			        			        <a href="https://hauteliving.com/categories/city-guide/">
                    City Guide</a>
    			</h6>
    			<span class="date">May 7, 2020</span>  
			</div>
		<a href="https://hauteliving.com/2020/05/gourmet-takeaway-mothers-day-2020-la/686166/">
			    <h5 class="title trimtext">Gourmet Takeaway Options For Mother&#8217;s Day 2020 In LA                </h5>
            </a>
    		<span class="author_name"><a href="https://hauteliving.com/author/laura-schreffler/">By Laura Schreffler</a></span>
        </div>
    </div>         <div class="rtp-ad-container footer-ads">
			<!-- Hauteliving.com-Footer -->
<div id='div-gpt-ad-Hauteliving.com-Footer'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-Hauteliving.com-Footer');
</script>
</div>		</div>
    </div><!-- #content-wrapper -->
    <div class="container  blog-footer">
        <div class="row">
            <div class="col-lg-5 col-md-4 col-sm-12 col-xs-12">
                 <div class="rtp-signup-box">
    				<h5 class="rtp-title" style="margin-bottom:1.15rem;">INSIDE THIS ISSUE	</h5>
				    <a rel="bookmark" href="https://hauteliving.com/signup" class="" ><img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/mail-envelope.png" alt="Sign Up" style="width: 20px;    float: left;" /><h5 class="stay-connect">STAY CONNECTED	</h5></a>
				    
    			</div>
            </div>
            <div class="col-lg-6 col-md-8 col-sm-12 col-xs-12">
                	<div class="col-lg-1 col-md-12 col-sm-12"></div>
	    					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-l-a-feb-march-2020/" title="Haute Living L.A. Feb/March 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="Aaron Paul" srcset="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-573x688.jpg 573w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-768x922.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-667x800.jpg 667w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_AARON-PAUL_LA-1.jpg 1333w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-l-a-feb-march-2020/">Los Angeles</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-feb-march-2020-n-y/" title="Haute Living Feb/March 2020 N.Y." role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="CVR1_ROBINSON CANO_NY" srcset="https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/03/CVR1_ROBINSON-CANO_NY.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-feb-march-2020-n-y/">New York</a></h4>					</div></div>					<div class="col-lg-4 col-md-4 col-sm-4"><div class="rtp-current-issue1" ><a role="link"  class="rtp-image-anchor " href="https://hauteliving.com/magazine/haute-living-miami-feb-march-2020/" title="Haute Living Miami Feb/March 2020" role="link"><img width="245" height="294" src="https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-245x294.jpg" class="rtp-feature-image  wp-post-image" alt="Morimoto" srcset="https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-245x294.jpg 245w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-576x688.jpg 576w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-768x918.jpg 768w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-670x800.jpg 670w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA-285x342.jpg 285w, https://hauteliving.com/wp-content/uploads/2020/02/CVR1_MORIMOTO_MIA.jpg 1339w" sizes="(max-width: 245px) 100vw, 245px" /></a> 
							<h4 class="rtp-title"><a href="https://hauteliving.com/magazine/haute-living-miami-feb-march-2020/">Miami</a></h4>					</div></div>            </div>
        </div>
    </div>

    <footer id="footer-wrapper" role="contentinfo" class="clearfix">
        
        <div class="row" style="padding:0px 1.2rem">
	         <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title-h3" style="background-color: transparent;">
	             <h3 class="home-title" ><a href="https://www.instagram.com/hauteliving/" title="Follow Us on Instagram" target="_blank">INSTAGRAM FEED</a></h3>
	         <div class="ig-block " id="ig-block-1" data-insgalid="1" data-source="user_hauteliving"><div class="ig-spinner" ><svg version="1.1" class="ig-spin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve"><g>
        		<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_1_);" d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722
        		c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156
        		C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156
        		c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722
        		c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z"/>
        		<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<path style="fill:url(#SVGID_2_);" d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517
        		S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083
        		s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z"/>
        		<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72" gradientTransform="matrix(1 0 0 -1 0 554)">
        			<stop  offset="0" style="stop-color:#E09B3D"/><stop  offset="0.3" style="stop-color:#C74C4D"/><stop  offset="0.6" style="stop-color:#C21975"/><stop  offset="1" style="stop-color:#7024C4"/>
        		</linearGradient>
        		<circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15"/>
        	</g></svg></div></div> <!-- // IG BLOCK -->	         </div>
	     </div>
    	    	<div class="rtp-text-center rtp-footer-share"  itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    		<meta itemprop='name' content='Haute Living'/>
            <meta itemprop='url' content='https://hauteliving.com/'/>  
    		<a role="link" class="rtp-footer-logo" href="https://hauteliving.com/" title="Haute Living" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        	<meta itemprop="url" content="">
            <meta itemprop='width' content='224'/>
            <meta itemprop='height' content='51'/>  
            <img itemprop="url" role="img" class="footer-logo" alt="Haute Living"  width="224" height="51" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/2014/haute-living-logo-2014.png" /></a>
    	</div>
    
    	<div class="rtp-footer-menu-container"><ul id="rtp-footer-menu" class="menu"><li id="menu-item-503721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503721"><a href="https://hauteliving.com/">Home</a></li>
<li id="menu-item-503739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503739"><a target="_blank" href="http://www.hautetime.com/">Haute Time</a></li>
<li id="menu-item-503723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503723"><a target="_blank" href="http://www.hauteresidence.com/">Haute Residence</a></li>
<li id="menu-item-503729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503729"><a target="_blank" href="http://hauteliving.com/hautebeauty/">Haute BEAUTY</a></li>
<li id="menu-item-503735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503735"><a target="_blank" href="https://totliving.com/">Tot living</a></li>
<li id="menu-item-669090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669090"><a href="https://hauteliving.com/get-the-haute-living-magazine/">Shop</a></li>
<li id="menu-item-503741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503741"><a href="http://hauteliving.com/magazine/haute-living-feb-march-2020-n-y">IN THIS ISSUE</a></li>
</ul> 
    		<!-- Social Links -->
    		
	<ul class="rtp-social-container">			<li><a class="rtp-facebook" href="http://facebook.com/hauteliving" title="Follow Us on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a class="rtp-instagram" href="http://instagram.com/hauteliving" title="Follow Us on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>			<li><a class="rtp-twitter" href="https://twitter.com/#!/hautelivingmag" title="Follow Us on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a class="rtp-rss" href="http://hauteliving.com/feed/" title="Recommend this on RSS" target="_blank"><i class="fa fa-rss"></i></a></li>	</ul>    	    <ul id="rtp-footer-menu-links" class="rtp-footer-menu-links"><li id="menu-item-503783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503783"><a href="https://hauteliving.com/contact/">CONTACT US</a></li>
<li id="menu-item-533887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533887"><a href="http://hauteliving.com/magazine/">LATEST ISSUES</a></li>
<li id="menu-item-665077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665077"><a href="https://hauteliving.com/categories/news/">NEWS</a></li>
<li id="menu-item-592158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592158"><a href="http://hauteliving.com/disclaimer/">DISCLAIMER / PRIVACY POLICY</a></li>
<li id="menu-item-522588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522588"><a href="https://hauteliving.com/sitemap/">SITEMAP</a></li>
</ul> 
    	
    		    		<div class="rtp-container footer-copyright" >Haute Living 2020 - All content and source &copy; 2019 Haute Living | <a href="http://www.hauteliving.com/" title="Haute Living">Hauteliving.com</a> is brought to you by <a href="http://www.hautemediagroup.com/" title="Haute Media Group" target="_blank">Haute Media Group</a></div>
    
    	</div>
    	    
    </footer><!-- #footer-wrapper-->
    
        
    <!-- Signup Form Markup -->
    <div id="hl_signupform_container" class="hide">
    	<div id="hl_signupform">	<div id="loading_div">
		<img src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/loader.gif" alt="Loader" width="32" height="32" />
	</div>
	<div id="colorbox_signup" class="rtp-signup-container">
		<form id="rtp-signup-form" method="post">
			<div class="rtp-main-title">
				<h2 class="rtp-title-text">Sign up</h2>
			</div>

			<h3 class="rtp-form-info">DISCOVER THE BEST KEPT SECRETS IN YOUR CITY</h3>

			<div class="response-msg"></div>
			<div class="rtp-two-column rtp-form-field-container clearfix">

				<div class="rtp-column rtp-column-small rtp-title-first">Enter your details</div>

				<div class="rtp-column rtp-column-large">

					<div class="rtp-form-body clearfix">
						<div class="rtp-form-field rtp-left-half rtp-firstname">
							<label for="firstname">First Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="firstname" name="firstname" required="required" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half rtp-lastname">
							<label for="lastname">Last Name<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="lastname" required="required" name="lastname" type="text" />
							</div>
						</div>

						<div class="rtp-form-field rtp-left-half rtp-email">
							<label for="email">Your Email<span class="required">*</span></label>
							<div class="rtp-form-input">
								<input id="email" name="email" type="email" />
							</div>
						</div>

						<div class="rtp-form-field rtp-right-half">

							<div class="rtp-width-small rtp-gender-container rtp-gender">
								<label for="gender">Gender<span class="required">*</span></label>
								<div class="rtp-form-select">
									<select required="required" name="gender" id="gender">
										<option value="">Select</option>
										<option value="male">Male</option>
										<option value="female">Female</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-large rtp-birth-container rtp-birthdate">
								<label for="birthdate">Date of birth<span class="required">*</span></label>
								<div class="rtp-form-input">
									<input name="birthdate" id="birthdate" type="text" placeholder="mm/dd/yyyy" />
								</div>
							</div>

						</div>

						<div class="rtp-form-field rtp-left-half">

							<div class="rtp-width-large rtp-income-container rtp-income">
								<label for="income">Income<span class="required">*</span></label>
								<div class="rtp-form-input">
									<select name="income" id="income" class="signup_select">
										<option value='' selected='selected'>Select</option>
										<option value="Under $50K">Under $50K</option>
										<option value="$50-100K">$50-100K</option>
										<option value="$100-250K">$100-250K</option>
										<option value="$250-500K">$250-500K</option>
										<option value="$500-1 million">$500-1 million</option>
										<option value="$1 mill to 2.5 million">$1 mill to 2.5 million</option>
										<option value="Over $2.5 million">Over $2.5 million</option>
									</select>
								</div>
							</div>

							<div class="rtp-width-small rtp-zipcode-container rtp-zip">
								<label for="zip">Zip Code<span class="required">*</span></label>
								<div class="rtp-form-select">
									<input name="zip" id="zip" type="text" />
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="rtp-two-column rtp-check-markets-container clearfix  rtp-markets">
				<div class="rtp-column rtp-column-small rtp-title-first">Select Market(s)</div>

				<div class="rtp-column rtp-column-large">
					<div class="rtp-check-markets clearfix">							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_1" name="markets[]" value="Los Angeles" />
								<label for="rtp_check_market_1">Los Angeles</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_2" name="markets[]" value=" Las Vegas" />
								<label for="rtp_check_market_2"> Las Vegas</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_3" name="markets[]" value=" San Francisco" />
								<label for="rtp_check_market_3"> San Francisco</label>
							</div>							<div class="rtp-checkbox-container rtp-set-width">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_4" name="markets[]" value=" New York" />
								<label for="rtp_check_market_4"> New York</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_5" name="markets[]" value=" Miami" />
								<label for="rtp_check_market_5"> Miami</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_6" name="markets[]" value=" Chicago" />
								<label for="rtp_check_market_6"> Chicago</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_7" name="markets[]" value=" Atlanta" />
								<label for="rtp_check_market_7"> Atlanta</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_8" name="markets[]" value=" Boston" />
								<label for="rtp_check_market_8"> Boston</label>
							</div>							<div class="rtp-checkbox-container">
								<input type="checkbox" class="rtp-checkbox" id="rtp_check_market_9" name="markets[]" value=" National" />
								<label for="rtp_check_market_9"> National</label>
							</div>
						<div class="rtp-checkbox-container">
							<input type="checkbox" class="rtp-checkbox-all" id="rtp_check_market_all" name="rtp_check_market_all" value="all" />
							<label for="rtp_check_market_all">Subscribe All</label>
						</div>
					</div>


					<input type="hidden" id="chkholder" value="" />

					<div class="clearfix">
						<!--<img id="signup_btn" onclick="process_signup();" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/img/signup-footer.png" alt="click" />-->
						<input type="button" id="rtp-signup-btn" onclick="process_signup();" value="submit" />
						<p class="rtp-mandatory"><span class="required">*</span> All fields are mandatory</p>
					</div>
				</div>
			</div>
		</form>
	</div></div>
    </div>
    
        <!-- Chartbeat script -->
    		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) return;
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=xxxxxxxxxxxxxx";
	 fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));</script>
	<script>!function( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.async=true;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, 'script', 'twitter-wjs' );</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var insgalajax = {"ajax_url":"https:\/\/hauteliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/insta-gallery-min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.hcsticky-min.js'></script>
<script type='text/javascript' src='https://hauteliving.com/wp-includes/js/wp-embed.min.js'></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/rtp-custom-scripts-2014.js"></script>
    <script type="text/javascript" src="https://cdn1.hauteliving.com/wp-content/themes/haute-living-2014/js/jquery.sidr.min.js"></script>
        	</div><!--skin wrapper -->
        </body>
</html>
<!-- Dynamic page generated in 0.652 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-09 11:59:34 -->

<!-- Compression = gzip -->